x
Convex Datacenter
Página 64 de 64 PrimeiroPrimeiro ... 145455565758596061626364
Resultados 757 a 763 de 763
  1. #757
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,390
    Agradecimentos: 142



    Citação Postado originalmente por Djricardo Ver Post
    Senhores, alguem ja teve problemas com a luz da bateria acendendo no painel? Ja troquei o regulador de voltagem , o alternador já foi testado, ocorre que quando esta com a marcha lenta fica acendendo a luz e aviso de "service batery required" , bastou subir de 800rpm e a luz se apaga como se tudo estivesse bem.
    A bateria costuma avisar que está acabando a vida útil, como virar o motor de forma mais fraca na partida, ou até baixa tensão, como este aviso no painel.
    Quantos anos tem a bateria do seu carro?
    Se fôr nova, verifique o aterramento do neutro na carroceria.

  2. #758
    Usuário
    Entrada
    23/05/2017
    Local
    sao paulo/SP
    Idade
    45
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    A bateria costuma avisar que está acabando a vida útil, como virar o motor de forma mais fraca na partida, ou até baixa tensão, como este aviso no painel.
    Quantos anos tem a bateria do seu carro?
    Se fôr nova, verifique o aterramento do neutro na carroceria.
    Boa tarde Glaicon! A bateria é nova, uma de 75ah da Heliar, comprei em dezembro na mercadocar.

  3. #759
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,390
    Agradecimentos: 142
    Citação Postado originalmente por Djricardo Ver Post
    Boa tarde Glaicon! A bateria é nova, uma de 75ah da Heliar, comprei em dezembro na mercadocar.
    É a amperagem correta para este motor?
    Se positivo, verifique então o aterramento à carroceria, reapertando o terminal.
    Aproveite e reaperte os cabos fixados à bateria.

  4. #760
    Usuário
    Entrada
    25/01/2020
    Local
    Bragança Paulista/SP
    Posts
    19
    Agradecimento: 1

    Acabei de comprar uma Outlander GT 2012

    Boa tarde confrades, acabei de adquirir uma GT 2012, quando ando na estrada ela fica tremendo bastante e o comportamento do carro é estranho em relação a dirigibilidade, oq pode ser?

  5. #761
    Usuário
    Entrada
    25/05/2005
    Local
    Porto Alegre/RS
    Idade
    57
    Posts
    259
    Agradecimentos: 5
    Polaa, provavelmente é o balanceamento das rodas mas pode ser também rodas tortas ou pneus defeituosos.

  6. #762
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    852
    Agradecimentos: 13
    Citação Postado originalmente por Polaa Ver Post
    Boa tarde confrades, acabei de adquirir uma GT 2012, quando ando na estrada ela fica tremendo bastante e o comportamento do carro é estranho em relação a dirigibilidade, oq pode ser?
    Eu faria como o Glaicon citou, verificaria o balanceamento. Mas caso esteja ok, aí eu verificaria se não existe um empeno ali na eixo onde está a trizeta e conjunto....ele pode causar vibração. Uma solução seria o torneamento e preenchimento, caso a trizeta esteja gasta.
    Abraços
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

  7. #763
    Usuário Avatar de AirtonLieuthier
    Entrada
    09/02/2014
    Local
    Praia Grande/SP
    Idade
    49
    Posts
    852
    Agradecimentos: 13
    Citação Postado originalmente por Djricardo Ver Post
    Senhores, alguem ja teve problemas com a luz da bateria acendendo no painel? Ja troquei o regulador de voltagem , o alternador já foi testado, ocorre que quando esta com a marcha lenta fica acendendo a luz e aviso de "service batery required" , bastou subir de 800rpm e a luz se apaga como se tudo estivesse bem.
    Uma dica sempre boa é ter um adaptador OBD2 e um app pra analisar os dados...
    veja sempre qual o erro ele apresenta...e aí sim, pesquise....no seu caso, pode ser algum problema de contato.
    Um colega esses dias teve um problema após fazer uma "chupeta" em um outro carro seu.
    O fusível principal quase rompeu, causando mal contato...
    Atual Outlander 10/11 GT 3.0 - TUTU (Barão) Branco
    Ex - TR4 06/07 4x4 AT
    Caveirão

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade