x
Convex Datacenter
Página 22 de 22 PrimeiroPrimeiro ... 1213141516171819202122
Resultados 253 a 264 de 264
  1. #253
    Usuário Avatar de Alexandre "Tracker"Fenner
    Entrada
    19/11/2012
    Local
    Porto Alegre/RS
    Idade
    51
    Posts
    14
    Agradecimentos: 0



    Bom dia, troquei as lampadas de freio e sinaleira por Led, estava tudo tranquilo e funcionando perfeitamente, mas um deles queimou com cheiro bem forte, deve ser isso entao este tal "modo Japones" kkkkk alguem sabe uma forma de burlar isso, colocar um capacitador ou outra coisa paracida pois fica muito bacana e forte os led e e claro com eles na sinaleiras, tanto na dianteira quanto na trazeira da para ficar tranquilo com eles ligados,no meu caso vou muito para beira mar e as vezes saio bem a tardinha ao anoitecer, costumo ligar as sinaleiras para me trocar atraz do carro pois saio molhado da agua e me troco ali.Os led na luz de Ré ficaram perfeitos. ilumina muito.

  2. #254
    Usuário
    Entrada
    22/05/2017
    Local
    Ipatinga/MG
    Idade
    33
    Posts
    5
    Agradecimento: 1
    Citação Postado originalmente por wbigal Ver Post
    Vou usar esta dica para tentar tirar um barulho que vem de trás do painel da minha Tracker. Parece que tem alguma coisa solta lá, é só passar em uma rua com ondulações que o treco começa a batucar!

    Valeu!

    Amigo,

    Tem um suporte do air-bag que fica batendo no painel de aço do veiculo. Retire o porta luvas e calce o suporte do air-bag com pedaço de espuma. Voltará o silencio novamente.

    O meu estava com mesmo problema que o seu.... calcei capô (conforme outros tópicos).... desmontei o painel..... e quando fui descobrir era esse suporte do air-bag.

    Olha o seu!

  3. #255
    Usuário
    Entrada
    17/03/2014
    Local
    recife/PE
    Idade
    38
    Posts
    83
    Agradecimentos: 0
    Fala pessoal, tudo bom cm vocês?

    Eu tô a procura de um G. Vitara e me apereceu um 2001 diesel. Fui testar ele hoje, o carro ta bonitão, bem novinho! Bomba injetora nova, óleos recém trocados... ou seja, tudo bem ajustado, mas... eu senti o carro meio preso de saída, parece que da com 200t em cima dele. É assim mesmo ou esses carros a óleo tem boa saída?

    Forte abraço a todos
    SUZUKI É SUZUKI!!!!

  4. #256
    Usuário Avatar de Rod504
    Entrada
    05/03/2010
    Local
    Inháuma/MG
    Posts
    21
    Agradecimentos: 2
    Citação Postado originalmente por juniorferreira Ver Post
    Fala pessoal, tudo bom cm vocês?

    Eu tô a procura de um G. Vitara e me apereceu um 2001 diesel. Fui testar ele hoje, o carro ta bonitão, bem novinho! Bomba injetora nova, óleos recém trocados... ou seja, tudo bem ajustado, mas... eu senti o carro meio preso de saída, parece que da com 200t em cima dele. É assim mesmo ou esses carros a óleo tem boa saída?

    Forte abraço a todos
    Junior,
    Eu já quis pegar um GV diesel mas conversando com alguns mecânicos, TODOS me desaconselharam. Conversei também com o chefe de oficina da concessionária em BH e também me desestimulou. A alegação foi a mesma: dificuldade de manutenção e peças. Não mais mexi no assunto!
    Rod504
    Grand Vitara XL7 2.7 24V 173cv 4p Aut.

  5. #257
    Usuário
    Entrada
    31/05/2017
    Local
    Cidade Ocidental/GO
    Idade
    38
    Posts
    7
    Agradecimentos: 0
    Olá pessoal,
    Estou a pouco tempo no 4x4 brasil, tenho visitado vários post´s e gostei muito das dicas que tenho visto.
    Muito feliz com a compra do GV com 60000km mas, já começou a me assustar depois de uns 20 dias andou desligando sempre depois de sair na primeira partida do dia ao andar um pouco e frenar e retomar, por exemplo num quebra molas, ele apaga, depois de alguns minutos rodando não desliga mais e não sinaliza nada, passei o scaner e não tem erro, fora o consumo que aumentou muito.
    Então, não tenho coragem de deixar em oficina procuro eu mesmo resolver.
    Logo juntando algumas informações aqui vista,retirei as velas não vi nada de anormal por ser de iridio, realizei a limpeza dos bicos e coloquei o filtro extra , ainda vou ver se mudou alguma coisa.
    já reforcei o aterramento em alguns pontos que estava muito alto, verifiquei o TBI ,sensores , sonda lambida entre outros.
    É isso só pra compartilhar com todos.
    G.VITARA AT 4X4 PREMIUM 13/14 (ori).

  6. #258
    Usuário Avatar de Rod504
    Entrada
    05/03/2010
    Local
    Inháuma/MG
    Posts
    21
    Agradecimentos: 2
    Fala Fábio!

    Cara, o que eu diria para você fazer... Você já fez! Não sou mecânico. Apenas curioso. O que posso fazer eu mesmo, também faço. Você verificou o atuador de marcha lenta? Digo isso por já ter lido sobre comportamento similar em outros carros e era o atuador. Abraço!
    Rod504
    Grand Vitara XL7 2.7 24V 173cv 4p Aut.

  7. #259
    Usuário
    Entrada
    31/05/2017
    Local
    Cidade Ocidental/GO
    Idade
    38
    Posts
    7
    Agradecimentos: 0

    Gviii

    Citação Postado originalmente por Rod504 Ver Post
    Fala Fábio!

    Cara, o que eu diria para você fazer... Você já fez! Não sou mecânico. Apenas curioso. O que posso fazer eu mesmo, também faço. Você verificou o atuador de marcha lenta? Digo isso por já ter lido sobre comportamento similar em outros carros e era o atuador. Abraço!



    Olá Rod504!
    Então obrigado pela dica, estou ainda aos poucos fazendo algumas trocas irei verificar este atuador, para tentar pegar o problema.
    Nestes últimos dias troquei as velas original que era da BOSCH IRIDIUM por velas da NGK niquel conforme manual, e já observei uma mudança na marcha lenta, agora vou observar o consumo, que também tenho visto que o uso do MILLITEC em comentários, que ajudou em alguns casos.
    Meu outro veiculo também motor 2.0 tinha estas velas de iridium , e fiz essa troca neste carro na época e foi crucial para a economia.
    G.VITARA AT 4X4 PREMIUM 13/14 (ori).

  8. #260
    Usuário Avatar de Rod504
    Entrada
    05/03/2010
    Local
    Inháuma/MG
    Posts
    21
    Agradecimentos: 2
    Citação Postado originalmente por Fabio Basdão Ver Post
    Olá Rod504!
    Então obrigado pela dica, estou ainda aos poucos fazendo algumas trocas irei verificar este atuador, para tentar pegar o problema.
    Nestes últimos dias troquei as velas original que era da BOSCH IRIDIUM por velas da NGK niquel conforme manual, e já observei uma mudança na marcha lenta, agora vou observar o consumo, que também tenho visto que o uso do MILLITEC em comentários, que ajudou em alguns casos.
    Meu outro veiculo também motor 2.0 tinha estas velas de iridium , e fiz essa troca neste carro na época e foi crucial para a economia.
    Fala Fábio!

    O meu GV é o bitelão XL7, V6, 2.7. Uso o MILITEC desde que comprei. Apenas lembrando que o MILITEC não tem como propósito principal a redução do consumo. Isso é um efeito secundário devido ao menor atrito entre partes móveis proporcionado pela película que o MILITEC forma por adsorção aos metais. Tenho um CIVIC 99 no qual uso MILITEC "desde que ele era piquinin" e isturdia tive que tirar a tampa de válvulas para trocar retentores do parafuso de fixação da própria tampa... O motor tá zero! Limpíssimo! Isso com 200.000 km rodados!

    Sobre seu GV, tive um problema com a bomba de gasolina que perdeu rendimento. Isso tb faz o bicho apagar (ainda mais um V6). Baixei o tanque e troquei a bomba que é de 3 bar. 140,00 reaus aqui na esquina. Na concessionária: uns 1.000,00. No entanto, se isso fosse seu problema, vocé notária perda de rendimento no carro e me parece que este não é um sintoma no seu. No entanto, acho que vale medir a pressão de entrada de combustível no bicos.

    Sobre o ATUADOR DE MARCHA LENTA, tive um problema no motor de uma kombi injetada (que uso num fusca, ficou zangado), tirei o atuador e limpei bastante com WD e limpa contato (aquele spray). Também se pode levar na máquina de limpar bicos para fazer uma limpeza por ondas. Aqui na minha cidade me cobram uns 20,00 pra isso. Mas a minha limpeza parece que deu certo. Melhorou demais! Antes de condenar o ATUADOR, limpe-o bem primeiro. Muitos o condenam enquanto o problema na maioria das vezes é só sufeira e falta de lubrificação. No tubiu tem um cadin de vídeo sobre isso.

    Abraço.
    Rod504
    Grand Vitara XL7 2.7 24V 173cv 4p Aut.

  9. #261
    Usuário Avatar de LFC
    Entrada
    22/08/2005
    Local
    Rio de Janeiro/RJ
    Idade
    56
    Posts
    1,112
    Agradecimentos: 17
    Citação Postado originalmente por Fabio Basdão Ver Post
    Olá pessoal,
    Estou a pouco tempo no 4x4 brasil, tenho visitado vários post´s e gostei muito das dicas que tenho visto.
    Muito feliz com a compra do GV com 60000km mas, já começou a me assustar depois de uns 20 dias andou desligando sempre depois de sair na primeira partida do dia ao andar um pouco e frenar e retomar, por exemplo num quebra molas, ele apaga, depois de alguns minutos rodando não desliga mais e não sinaliza nada, passei o scaner e não tem erro, fora o consumo que aumentou muito.
    Então, não tenho coragem de deixar em oficina procuro eu mesmo resolver.
    Logo juntando algumas informações aqui vista,retirei as velas não vi nada de anormal por ser de iridio, realizei a limpeza dos bicos e coloquei o filtro extra , ainda vou ver se mudou alguma coisa.
    já reforcei o aterramento em alguns pontos que estava muito alto, verifiquei o TBI ,sensores , sonda lambida entre outros.
    É isso só pra compartilhar com todos.
    Sugiro que você pesquise sobre bobinas e sensor de rotação.
    Abs,
    LFC

  10. #262
    Usuário
    Entrada
    31/05/2017
    Local
    Cidade Ocidental/GO
    Idade
    38
    Posts
    7
    Agradecimentos: 0
    BOA TARDE pessoal;
    Alguém já ajustou ou tem alguma experiência com este parafuso alen (segue na imagem)do corpo de borboleta da GVIII acelerador eletrônico?

    -corpo-borboleta-gv.jpg

    Agradeço também a dica de todos, fico na dúvida quando fala de atuador de marcha lenta, como já disse o corpo de borboleta é eletrônico e ele deve fazer está calibragem, será que eu tenho um problema neste corpo então?

    O fato dela apagar já está aparentemente melhor não tem apagado mais, apenas o consumo que ainda não melhorou.



    G.VITARA AT 4X4 PREMIUM 13/14 (ori).

  11. #263
    Usuário Avatar de Romildo Pereira
    Entrada
    05/08/2017
    Local
    Gurupi/TO
    Idade
    41
    Posts
    8
    Agradecimentos: 0
    Olá Rod504...estive lendo outro tópico seu sobre a compra de sua XL7 com 150 mil km...e que na época vc possuía uma veraneio com mecânica de d20...amigo estou na mesma situação que vc...tenho uma veraneio com mecânica da d20 96 câmbio da silverado 2002 (caixa ZF S5 420 mesma da F250)...diferencial da Hilux 2012 e Motor Maxion S4t tá uma maravilha essa veraneio anda d+++ e consumo excelente faz 10 a 11 km/l na cidade...pneus mud...rodas 16 preta...tanque de 120 litros...um espetáculo...só tá faltando o Ar condicionado....Então deixando de falar da veraneio meu xodo... (mas vendo se achar proposta de meu interesse)...cara nunca tive suzuki....e quero um 4x4 gosto de acampar com a família...5 pessoas e já viu o tanto de tralha que se leva para acampar e pescar né....a veraneio vai orroiada kkkk...Estou olhando uma XL7 com 150 mil km Único dono...gostei dela justamente pelo espaço....sei que vc já está com a sua as uns 3 a 4 anos...o que vc me diz dela, minha maior preocupação é com o motor se precisar de reparos..trocar peças ..siceramente coloca a paixão de lado...valeu um abraço e desde já obrigado....Depois vou postar fotos da Veraneio ou melhor Veralux kkkkkk

  12. #264
    Usuário
    Entrada
    02/07/2020
    Local
    Rio de Janeiro/RJ
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por padremib Ver Post
    Pessoal, finalmente criei coragem e desmontei a grade dianteira do Tracker para colocar led na lanterna e na seta.
    O processo é super simples.
    Assim que se abre a tampa do capó, logo em cima da parte cromada da grade tem 4 travas pretas e para soltá-las basta empurrar o pino que tem no centro delas para baixo, sendo que para as duas do centro é necessário colocar a mão por baixo da parte de metal do chassi para que eles não caiam no motor/chão e os dois mais externos caem no compartimento do farol:
    Anexo 541504

    Após retirar esses 4 pinos é preciso pegar na grade e puxá-la para frente do centro para as bordas, porque temos mais 5 travas de pressão na altura da parte que fica logo abaixo dos faróis:
    Anexo 541505 Anexo 541506
    (reparem no detalhe da parte traseira da grade frontal, o emblema da Suzuki, provando que a "Lenda" é verdadeira)

    Após retirar a grade basta soltar os 3 parafusos que prendem o farol, sendo 1 na parte superior e dois nas laterais de cada um deles:
    Anexo 541507 Anexo 541505

    Após soltar esses parafusos, há ainda uma pequena trava de pressão na guia do farol e para soltá-la basta fazer uma alavanca com uma chave de fenda, forçando-o para frente.

    A lâmpada de LED para o farolete é tipo T10, já a da seta é py21w, que no LED equivale à bau15s, que no site aliexpress são muito mais baratas que no Brasil, porém demoram cerca de 90 dias para chegar:
    Anexo 541508 Anexo 541509

    Segue abaixo a dica de uma loja com as lâmpadas de LED para venda:
    Wangwang Co. Ltd. - Pequenas Encomendas Online Store, Hot Selling lampada h1,drl daytime,luz da noite da lampada e mais em Aliexpress.com | Alibaba Group

    As das lanternas traseiras são do tipo Pingão ou T20, as de filamento duplo são as "T20 7443 W21/5W" e as de filamento simples são as "T20 7440 W21W".
    Infelizmente ainda não consegui colocar as lâmpadas de freio de LED, elas não acionam o segundo estágio.
    Obrigado. Foi difícil conseguir as especificações das lâmpadas.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. 90 120 - Trilha Feita
    Por w@ldo no fórum Trilhas
    Respostas: 14
    Última resposta: 15/06/2015, 14:04
  2. Manutenção Tracker 2008 2.0 16V 70.000 KM
    Por Zimbadwe no fórum Suzuki
    Respostas: 12
    Última resposta: 08/04/2015, 14:56
  3. Manutenção tracker em campinas
    Por JOFRAN no fórum Suzuki
    Respostas: 1
    Última resposta: 11/09/2011, 21:52
  4. Manual de Manutenção Tracker/GV
    Por hgfischer no fórum Suzuki
    Respostas: 3
    Última resposta: 30/08/2010, 12:18
  5. Toyota V8 feita a mão!!!
    Por hugocsl no fórum Toyota Bandeirante
    Respostas: 9
    Última resposta: 21/01/2009, 13:26

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade