x
Convex Datacenter
Página 4 de 18 PrimeiroPrimeiro 1234567891011121314 ... ÚltimoÚltimo
Resultados 37 a 48 de 215
  1. #37
    Usuário
    Entrada
    29/09/2010
    Idade
    58
    Posts
    15
    Agradecimentos: 0

    luz no fim do tunel




    Caro colega sofredor da Freelander....estou com o mesmo problema e pior, as vezes sem levantar o giro ela perde força tb...paro , desligo, ligo novamente e tudo bem.....passei o computador e indicou falha nos dois sensores de oxigenio ( sonda lambda) que estão conectados no escapamento. Encomendei direto de miami por metade do preço da Eurobike que pra variar nao tinha a peça...estou esperando chegar as peças para troca-las...se der certo te aviso....tomara que eu tenha sorte e que tenha encontrado alguem que entende de Land Rover...um abraço

  2. #38
    Usuário
    Entrada
    01/10/2010
    Idade
    41
    Posts
    10
    Agradecimentos: 0
    Caro Marcelo-HPE, vc está certo......mas com relação à FL2, este volante e painel que vc postou são dela.....o colega Carlos tem um modelo 2006, que é a FL1 ainda, e esta tem um limite de rpm de 6500, antes de entrar na zona vermelha, tão proibida pelo manual.
    Abraços.

  3. #39
    Citação Postado originalmente por zabeto Ver Post
    Cpassei o computador e indicou falha nos dois sensores de oxigenio ( sonda lambda) que estão conectados no escapamento.
    Eu já tinha cantado essa pedra lá atrás ... de qualquer forma, tem jeito de testar os sensores com um multímetro e é bem fácil.

    Dá uma pesquisada no fórum por "sonda lambda".

    Abraço,
    Neilson


  4. #40
    Usuário Avatar de carlosth
    Entrada
    24/01/2008
    Local
    Belo Horizonte/MG
    Idade
    40
    Posts
    203
    Agradecimento: 1
    Caro Colegas,

    Vou fazer isso. Vou levar na Concessionária e pedir para que eles dêem uma olhada nestes tais sensores desta sonda.

    Zabeto, quando tiver notícias sobre os sensores poste aqui para agente ok?


    Neilson, estava dirigindo no "D" mesmo quando fui fazer a ultrapassagem. Foi um susto da por%$#*...

    Vou agendar para a semana que vem e quando tiver notícia volto aqui.

    Abraço a todos.

  5. #41
    Citação Postado originalmente por Marcelo-HPE Ver Post
    Será que meus olhos estão me enganando ?? ou eu não consegui entender !!
    abs.

    http://www.landrover.com/br/pt/lr/fr...os-and-videos/
    Também acho que a foto é da FL2. Quem sabe são os meus olhos que estão enganados, sei lá.
    De todo modo, quando a central corta a injeção para não deixar ultrapassar o limite máximo de rotações, o carro não perde potência repentinamente. Ele só fica com a rotação limitada a 6.500 rpm, não sobe além disso, mesmo que você esteja em 1ª marcha e pisando fundo. Já atingi o limite no meu carro (estava brincando com o tiptronic) e foi isso que aconteceu, nada parecido com o problema do Carlos.
    Não deixem de postar o resultado da "saga" para desvendar esse problema misterioso. A galera tá curiosa!
    Abs a todos.
    S.
    4X4 Brasil Razão: erro de digitação

  6. #42
    Usuário
    Entrada
    30/07/2009
    Idade
    43
    Posts
    9
    Agradecimentos: 0

    problema chato freelander

    Galera,
    Como citado,~´e claro que, como qualquer outro carro, quando se chega na rotação maxima do motor, a central corta o giro, e não entra em estado de emergencia. Claro!! O carro entra no estado de emergencia quando algo teoricamente "mais grave" ocorre. Ai vc precisa parar o carro, desligar e ligar de novo que tudo volta ao normal

    Galera, eu resolvi meu problema da seguitne forma: devolvi o carro e peguei uma captiva V6. De qualquer forma, acompanhei os serviços da FL1. O pessoal da concessionaria entrou em contato com a fabrica e foi tudo refeito: trocaram 04 bobinas, 01 vela, valvula atuadora do banco 1, 03 correias do motor, alem de juntas e regulagem do motor (ponto).
    Não sei se deu certo pois nao estou mais com o carro. Mas a impressão que fica é que foram trocando as peças por tentativa e erro. De qualquer forma se eu puder ajudar em alguma coisa.

  7. #43
    Usuário Avatar de carlosth
    Entrada
    24/01/2008
    Local
    Belo Horizonte/MG
    Idade
    40
    Posts
    203
    Agradecimento: 1
    Poxa Renato,

    Que chato eles nao terem resolvido seu problema e voce ter trocado por um Captiva. Mas sao oportunidades e eu já passei anteriormente por isso com a marca Mitsubishi numa L200 e acabei pegando um Stilo só pela chateaçao que passei...

    Mas vamos lá...

    Ainda nao tive oportunidade de levar o carro na concessionária mas estou querendo ir lá primeiro e saber se já houve problema parecido conversando com o consultor e ver se ele vai falar a verdade pois a sua já está lá e nada de resolver né?! Posso comentar sobre o seu problema???

    Quanto a foto, ela nao é do FL1 e sim do FL2 pois do FL1 o conta-giros mostra 7000 e 8000 na faixa vermelha.
    Agora quando aconteceu a queda de potencia o motor ultrapassou em 100 ou 200 giros a casa dos 6000, isso com certeza e foi assim que ele entrou em modo emergencia.


    Ainda sem notícias do pessoal aí né???


    Abraços,


    Carlos Melo

  8. #44
    Usuário
    Entrada
    30/07/2009
    Idade
    43
    Posts
    9
    Agradecimentos: 0
    Carlos,
    Sem problema de vc comentar sobre o problema com o carro.
    Ultima noticia que tive foi que não deu mais falha, uma semana apos ter saido da concessionária.
    Foram trocadas aquelas peças que postei anteriormente
    Infelizmente perdia confiança no carro, pois em duas viagens deram problema.

  9. #45
    Usuário
    Entrada
    29/09/2010
    Idade
    58
    Posts
    15
    Agradecimentos: 0

    confiança

    Vc falou a palavra certa ¨confiança¨. Tb perdi a confiança na minha freelander, estou usando só na cidade enquanto no resolvo este inferno. Estou esperando chegar as sondas que tive que importar pois a Eurobike não tinha. É inadimissivel que uma marca como a Land Rover não ofereça a minima qualidade no atendimento. O pós-venda é péssimo, nunca tem a peça no Brasil. Se eu conseguir resolver o problema vou vender esta M...e o pior de tudo é que não pagam nada por ela..é ridiculo...Qualquer noticia aviso..

  10. #46
    Usuário Avatar de carlosth
    Entrada
    24/01/2008
    Local
    Belo Horizonte/MG
    Idade
    40
    Posts
    203
    Agradecimento: 1
    Citação Postado originalmente por zabeto Ver Post
    Vc falou a palavra certa ¨confiança¨. Tb perdi a confiança na minha freelander, estou usando só na cidade enquanto no resolvo este inferno. Estou esperando chegar as sondas que tive que importar pois a Eurobike não tinha. É inadimissivel que uma marca como a Land Rover não ofereça a minima qualidade no atendimento. O pós-venda é péssimo, nunca tem a peça no Brasil. Se eu conseguir resolver o problema vou vender esta M...e o pior de tudo é que não pagam nada por ela..é ridiculo...Qualquer noticia aviso..
    Zabeto,

    Alguma notícia das sondas e sensores?

    Resolveu?


    Carlos Melo

  11. #47
    Usuário
    Entrada
    29/09/2010
    Idade
    58
    Posts
    15
    Agradecimentos: 0

    sondas

    olá Carlos.

    Recebi as sondas dos EUA hoje. ja marquei para troca-las na quarta feira. Já estou rezando pra que resolva o problema. Mando notícias.
    Um abraço

  12. #48
    Usuário
    Entrada
    13/10/2010
    Idade
    54
    Posts
    1
    Agradecimentos: 0
    Pessoa, boa tarde.
    Comprei uma Freelander 2005 há pouco tempo (1 mês). O meu problema começou quando eu pegava enfarrafamento muito longo, após me livrar dele, minha Free não desenvolvia, como se tivesse 1 ou mais cilindros falhando e só voltava ao normal depois de eu desligar e deixá-la um pouco parada. Assim foi por 1 semana. Na última vez que isto aconteceu, eu parei o carro na garagem e, umas 2 horas depois, ao retornar ela não pegava mais. Já testei a bomba de gasolina e o sensor de rotação, sem sucesso.
    Alguém pode me ajudar, caso tenha tido um problema parecido?

    Abraço a todos.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade