x
Convex Datacenter
Página 1 de 7 1234567 ÚltimoÚltimo
Resultados 1 a 12 de 83
  1. #1
    Usuário
    Entrada
    28/12/2009
    Idade
    37
    Posts
    13
    Agradecimentos: 0

    Discovery 4 "Avaria na caixa de velocidade, desempenho limitado"




    Olá a todos, venho aqui compartilhar com voces oque vem acontecendo com minha DISCO4.
    A mais ou menos 1 ano e meio, por volta dos 30mil km vem acendendo triangulo de advertencia amarelo no painel e a mensagem
    "Avaria na caixa de velocidade, desempenho limitado" o carro entra em modo de proteção e só tem força p/ andar em linha reta em baixa velocidade, se desligar o carro e ligar novamente volta ao normal por alguns instantes ou tempo indeterminado...
    Hoje é a oitava vez que o carro vai p/ concessionariá de guincho, lá os mecanicos chefe da oficina nao sabem o que fazem mais, no começo era o modulo que estava perdendo a configuração, mas da ultima vez em meados novembro do ano passado, foi efetuada a troca do mesmo 1 mes sem carro p/ chegar a peça da inglaterra.
    E hoje cedo p/ variar novamente apresentou o problema, o pior de tudo é que o carro acabou a garantia em dezembro e mesmo tendo todas as reclamações arquivadas no land rover assistance, hoje o atendente me disse que nao podem mais fazer nada pois acabou a garantia!!! Como que o carro vem apresentando um problema cronico a 1 ano e meio agora acaba a garantia e a landrover tiram o time de campo?
    Imaginem a minha frustação, a minha unica chance agora é o chefe da ofinica da intercar land rover em campinas que ta tentando resolver p/ mim pois ele vem acompanhando o caso.

    E pesquisando lá fora no disco3.uk tem um monte de DISCO4 com esse problema sem solução, reprograma o modulo aparentemente vira e meche volta o defeito...

    Aqui no brasil, vi uma reclamação de um proprietario que alega que sua DISCO4 apresenta o mesmo problema desde os 1500km.... ainda sem solução.

    Eu adoro esse carro(adorava!), pois nao existe mais confiança e nem segurança para ser proprietario de um carro SUV deste...

    Continua..........

  2. #2
    Usuário Avatar de Alexandre Tietsche
    Entrada
    22/12/2011
    Local
    Rio de Janeiro/São Paulo/RJ
    Idade
    40
    Posts
    924
    Agradecimentos: 0
    amigo, vou dizer o que falei pro outro colega neste tópico
    da uma lida no C.D.C. e faça valer seus direitos http://www.4x4brasil.com.br/forum/la...l-sujo-10.html

    vou resumir
    Vai no Procon, Art. 18

    § 3° O consumidor poderá fazer uso imediato das alternativas do § 1° deste artigo sempre que, em razão da extensão do vício, a substituição das partes viciadas puder comprometer a qualidade ou características do produto, diminuir-lhe o valor ou se tratar de produto essencial.


    § 1° Não sendo o vício sanado no prazo máximo de trinta dias, pode o consumidor exigir, alternativamente e à sua escolha: I - a substituição do produto por outro da mesma espécie, em perfeitas condições de uso; II - a restituição imediata da quantia paga, monetariamente atualizada, sem prejuízo de eventuais perdas e danos; III - o abatimento proporcional do preço.

    Isso é uma relação de consumo, não importa se comprou um boné da Land Rover ou uma Disco 4. Vai no PROCON e regista a queixa, em menos de 30 dias você já vai ter que voltar pra uma audiência de conciliação se eles não forem já pagam uma multa pesada. Ao menos isso fica como tentativa de solução pro seu problema, ofereça de vender o carro pra eles pelo preço de mercado, pense em alguma solução que resolva seu problema.

    Boa sorte
    Defender 110 - 2004 - Branca
    Defender 110 - 2005 Black
    C10 6cc 1975 / Fazer 600N 2009.

  3. #3
    Usuário
    Entrada
    29/07/2013
    Local
    ITU/SP
    Idade
    44
    Posts
    1
    Agradecimentos: 0
    Minha discovery 4 apresentou esse problema ontem, foi a primeira vez; desliguei o carro e quando liguei novamente estava tudo normal, rodei uns 4 km e a mensagem voltou a aparecer; desliguei e liguei novamente e ate o momento esta tudo "normal", estou ligando na land rover assistance e ver o que eles me falam.



    Citação Postado originalmente por neto oliveira Ver Post
    Olá a todos, venho aqui compartilhar com voces oque vem acontecendo com minha DISCO4.
    A mais ou menos 1 ano e meio, por volta dos 30mil km vem acendendo triangulo de advertencia amarelo no painel e a mensagem
    "Avaria na caixa de velocidade, desempenho limitado" o carro entra em modo de proteção e só tem força p/ andar em linha reta em baixa velocidade, se desligar o carro e ligar novamente volta ao normal por alguns instantes ou tempo indeterminado...
    Hoje é a oitava vez que o carro vai p/ concessionariá de guincho, lá os mecanicos chefe da oficina nao sabem o que fazem mais, no começo era o modulo que estava perdendo a configuração, mas da ultima vez em meados novembro do ano passado, foi efetuada a troca do mesmo 1 mes sem carro p/ chegar a peça da inglaterra.
    E hoje cedo p/ variar novamente apresentou o problema, o pior de tudo é que o carro acabou a garantia em dezembro e mesmo tendo todas as reclamações arquivadas no land rover assistance, hoje o atendente me disse que nao podem mais fazer nada pois acabou a garantia!!! Como que o carro vem apresentando um problema cronico a 1 ano e meio agora acaba a garantia e a landrover tiram o time de campo?
    Imaginem a minha frustação, a minha unica chance agora é o chefe da ofinica da intercar land rover em campinas que ta tentando resolver p/ mim pois ele vem acompanhando o caso.

    E pesquisando lá fora no disco3.uk tem um monte de DISCO4 com esse problema sem solução, reprograma o modulo aparentemente vira e meche volta o defeito...

    Aqui no brasil, vi uma reclamação de um proprietario que alega que sua DISCO4 apresenta o mesmo problema desde os 1500km.... ainda sem solução.

    Eu adoro esse carro(adorava!), pois nao existe mais confiança e nem segurança para ser proprietario de um carro SUV deste...

    Continua..........

  4. #4
    Usuário
    Entrada
    22/01/2015
    Local
    Porto Alegre/RS
    Idade
    44
    Posts
    1
    Agradecimentos: 0
    Meu depoimento não ajudará muitos mas aconteceu também comigo
    O problema é que meu carro tem 71km rodados!!!!
    Aconteceu na primeira saída que dei com o carro para ir ao posto abastecer.
    Espero que se resolva na concessionaria.
    Acionei o serviço da Land Rover.

  5. #5
    Usuário Avatar de jeepbruno
    Entrada
    20/03/2005
    Local
    Brasilia/DF
    Idade
    31
    Posts
    213
    Agradecimentos: 0
    acharam o problema?

  6. #6
    Usuário
    Entrada
    11/06/2015
    Local
    maceio/AL
    Idade
    40
    Posts
    1
    Agradecimentos: 0

    Evoque Diesel 2015

    Citação Postado originalmente por jeepbruno Ver Post
    acharam o problema?
    a minha estar com 6.000 km e voltou hoje pela 3º vez para a concessionaria Rota Premium Recife com o mesmo defeito " desempenho limitado "

  7. #7
    Usuário
    Entrada
    21/11/2015
    Local
    São José do Rio Preto/SP
    Posts
    1
    Agradecimentos: 0
    Meu conhecido possuí uma discovery 4 tbm e ja tem mais 100 mil km rodados , e apresentou o mesmo problema durante uma viagem. A única solução foi manter o giro em aproximadamente 2000rpm e manter a velocidade abaixo dos 120km/h

  8. #8
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,776
    Agradecimentos: 106
    Estranho que ninguém voltou para relatar a solução do problema.

  9. #9
    Usuário
    Entrada
    25/11/2015
    Local
    Rio de Janeiro/RJ
    Idade
    54
    Posts
    1
    Agradecimentos: 0
    Amigo,

    Não sei se você já consertou seu carro mas relato aqui o que aconteceu comigo. O defeito é o mesmo que o teu - Avaria na caixa de Velocidade - Desempenho Limitado. Meu carro é um Discovery 4S, ano 2011 e tem 50.000 km rodados. Nunca havia apresentado este defeito antes mas depois de abastecê-lo no Posto Petrobras, este aconteceu. Levei no meu mecânico especializado em Land e ele disse, após desmontar o tanque e fazer testes, que o problema é com a bomba de combustível de alta. O problema é que não é fácil encontrar esta peça e, segundo pude saber, é caríssima. Ainda não encontrei e peça. Se tiver alguma dica para mim, agradeceria muito.

    Ficamos então usuários de Land, apaixonados por este veículo, sentindo-nos enganados, frustrados e abandonados

  10. #10
    Usuário Avatar de titanium
    Entrada
    16/07/2009
    Local
    ---/DF
    Posts
    3,501
    Agradecimentos: 52
    Citação Postado originalmente por andrecamacho Ver Post
    Amigo,

    Não sei se você já consertou seu carro mas relato aqui o que aconteceu comigo. O defeito é o mesmo que o teu - Avaria na caixa de Velocidade - Desempenho Limitado. Meu carro é um Discovery 4S, ano 2011 e tem 50.000 km rodados. Nunca havia apresentado este defeito antes mas depois de abastecê-lo no Posto Petrobras, este aconteceu. Levei no meu mecânico especializado em Land e ele disse, após desmontar o tanque e fazer testes, que o problema é com a bomba de combustível de alta. O problema é que não é fácil encontrar esta peça e, segundo pude saber, é caríssima. Ainda não encontrei e peça. Se tiver alguma dica para mim, agradeceria muito.

    Ficamos então usuários de Land, apaixonados por este veículo, sentindo-nos enganados, frustrados e abandonados
    Recomendo comprar no Reino Unido..
    Aqui no Brasil sairá muito caro comprar essa bomba..
    --
    Viajar é bom e necessário!

  11. #11
    Usuário
    Entrada
    28/11/2015
    Local
    Sao Jose dos Campos/SP
    Idade
    66
    Posts
    1
    Agradecimentos: 0

    Desempenho limitado

    Citação Postado originalmente por titanium Ver Post
    Recomendo comprar no Reino Unido..
    Aqui no Brasil sairá muito caro comprar essa bomba..
    Tenho uma Discovery 4 Diesel 2010 com 151000KM, peguei zero, carrão , espetacular, fui ao Nordeste 3 vezes com ela, sem nenhum problema, de repente apareceu a mensagem Desempenho Limitado com triangulo vermelho e a velocidade não passa de 60KM.
    Levei ao mecânico: verificou todos os chicotes elétricos, todas as mangueiras de turbo incluindo Waste Gate válvula, sensor do filtro de ar que aparece na mensagem do computador, trocou os filtros de combustível e ar ....E NADA...continua dando problema. Sinceramente sou apaixonado por este carro, e tenho que comprar outro, mas este defeito esta me fazendo mudar de ideia, não posso ficar com um carro com defeito que ninguém sabe o que é , e como resolve....
    Pensei em falar com aqueles caras do programa da Discovery na Inglaterra , quem sabe eles realmente conhecem este assunto.
    Alguém tem alguma sugestão para eu não perder um carro que me custou 320.000 reais?

  12. #12
    Usuário
    Entrada
    05/01/2007
    Local
    São José dos Campos/SP
    Idade
    59
    Posts
    1,067
    Agradecimento: 1
    Citação Postado originalmente por jlgoncalo Ver Post
    Tenho uma Discovery 4 Diesel 2010 com 151000KM, peguei zero, carrão , espetacular, fui ao Nordeste 3 vezes com ela, sem nenhum problema, de repente apareceu a mensagem Desempenho Limitado com triangulo vermelho e a velocidade não passa de 60KM.
    Levei ao mecânico: verificou todos os chicotes elétricos, todas as mangueiras de turbo incluindo Waste Gate válvula, sensor do filtro de ar que aparece na mensagem do computador, trocou os filtros de combustível e ar ....E NADA...continua dando problema. Sinceramente sou apaixonado por este carro, e tenho que comprar outro, mas este defeito esta me fazendo mudar de ideia, não posso ficar com um carro com defeito que ninguém sabe o que é , e como resolve....
    Pensei em falar com aqueles caras do programa da Discovery na Inglaterra , quem sabe eles realmente conhecem este assunto.
    Alguém tem alguma sugestão para eu não perder um carro que me custou 320.000 reais?
    goncalo

    Olá jlgoncalo. Sou também de São José dos Campos.
    Não tenho LR da era eletrônica mas eu sugiro que você leve no Luiz Fraga da Specialist em São Paulo- http://thespecialist-px.rtrk.com.br/...gn=ReachSearch. Mande um e-mail para ele antes explicando ao caso. Ele é responsável , honesto e organizado, lida bem com este tipo de problema e é bem possível que resolva seu caso.
    A propósito, já levou o carro no Marquinhos da MHS aqui em SJC? ele tem alguma experiência com D3 e D4.
    Abs e boa sorte
    Sergio

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Discovery II(2004) "agua entrando pelas portas"
    Por Claudio Gariani no fórum Land Rover
    Respostas: 28
    Última resposta: 22/04/2014, 16:13
  2. Melhor desempenho com "GNV"!
    Por Zepi no fórum Jeep Willys
    Respostas: 24
    Última resposta: 24/12/2013, 11:02
  3. ""duvidas ""caixa da bandeirante em jeep com motor 161
    Por juleymar73 no fórum Jeep Willys
    Respostas: 7
    Última resposta: 19/11/2011, 08:52
  4. Respostas: 3
    Última resposta: 04/06/2009, 18:07
  5. Retomada De Velocidade / Desempenho Do Troller
    Por Giovanne Vieira no fórum Troller
    Respostas: 3
    Última resposta: 25/03/2008, 08:20

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado