x
Convex Datacenter
Página 5 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 49 a 60 de 63
  1. #49
    Usuário
    Entrada
    27/12/2014
    Local
    Ceres/GO
    Idade
    33
    Posts
    5
    Agradecimentos: 0



    tem sim pode olhar no local indicado que ele estara la
    HILUX SW4 SRV-3.0 ANO 2006.

  2. #50
    Usuário
    Entrada
    10/05/2019
    Local
    Arapongas/PR
    Idade
    48
    Posts
    2
    Agradecimentos: 0
    Boa tarde, tenho uma Hiluz SR4 2010 e tive o mesmo problema, fraca na saída e na alta entrava em modulo de emergência
    limitando o acelerador, concelho, primeiro limpar o coletor do motor, limpar o tanque de combustivel, e ver o FILTRO de GAS do motor que o nosso amigo postou, se estiver rachado se colar para chegar de viajem tudo bem, mais aconselho a trocar comprei 09/05/2019 na agencia custa 88,00 e eu mesmo troquei, muito facil 5 parafusos que segura a tampa do intercooler e ele fica no lado direito na parte de traz. Meu problema foi resolvido e o mecânico queria ver outras coisas, no aparelho apresentou a falha P2008 que pode ser varias coisas, recomendo fazer isso primeiro para depois mexer em outras peças.

  3. #51
    Usuário
    Entrada
    19/09/2019
    Local
    CRUZEIRO/SP
    Idade
    43
    Posts
    1
    Agradecimentos: 0

    Thumbs up Agradecimento!!! problema de performance resolvido com a sua dica!!!!

    Brendon,
    Muito obrigado por compartilhar.

    Minha Hilux 3.0 Aut. SRV 2009 estava fraca, bem "xoxa". Já tinha mandado descarborizar, fiz uma revisão nela "Geral", pelo menos foi o que paguei!!! e não tinha mudado nada referente a força dela. principalmente nas subidas e ultrapassagens.

    Comprei o Filtro do Sensor MAP, esse você mostrou na imagem e consegui acha-lo no Mercado Livre. Paguei 46, com correio. Pedi para um mecânico trocar, e quando ele abriu a tampa, já voi que na mangueirinha do filtro estava bem suja de óleo, como se o filtro estivesse entupido. Troquei e o resultado foi de imediato!!!! Surpreendente!!!! utilizo a Hilux para puxar trailer de cavalo, e a força agora é outra!!!

    Novamente, obrigado por compartilhar.

    Abraços,
    Christiano Machado

  4. #52
    Usuário
    Entrada
    12/04/2014
    Local
    dourados/MS
    Idade
    42
    Posts
    11
    Agradecimento: 1
    Bom dia. Eu não achei essa peça na SRV 2011. Será que não tem msm?

  5. #53
    Usuário
    Entrada
    18/06/2005
    Idade
    53
    Posts
    46
    Agradecimentos: 0
    Citação Postado originalmente por mbrum Ver Post
    Bom dia. Eu não achei essa peça na SRV 2011. Será que não tem msm?
    Todas com este motor possuem esse filtro de vácuo.

  6. #54
    Usuário
    Entrada
    18/06/2005
    Idade
    53
    Posts
    46
    Agradecimentos: 0
    Citação Postado originalmente por mbrum Ver Post
    Bom dia. Eu não achei essa peça na SRV 2011. Será que não tem msm?
    Todas com este motor possuem esse filtro de vácuo. O que acontece é que às vezes ele dá pau e algum mecânico retardado a retira e liga a mangueirinha direto. O carro fica uma carroça. Foi o caso da minha sw4 2006 quando comprei, estava sem o filtro, coloquei e ficou outro carro.

  7. #55
    Usuário
    Entrada
    04/05/2010
    Local
    ARIPUANÃ/MT
    Idade
    37
    Posts
    5
    Agradecimentos: 0

    Hilux 2.5 2007 fraca, não aciona a turbina

    hilux ja não é muito potente, e de uns dias pra ca, quando preciso de potencia, principalmente nas ultrapassagens ela falta potencia, tem hora que quando chega aos 2.000 rmp sente que ela ganha uma força extra, outra hora chega aos 2.000 e não ganha essa força, parece até que diminui
    alguem ja se deparou com essa situação ?
    foi revisado recentemente bico e bomba
    estou suspeitando da solenoide que aciona a turbina
    obs: não acendeu nada no painel
    atual hilux cs 2.5 2008/2008, ateriores Ranger XLT 3.0 2008/2008, L200 Outdoor 2008/2008

  8. #56
    Usuário
    Entrada
    04/05/2010
    Local
    ARIPUANÃ/MT
    Idade
    37
    Posts
    5
    Agradecimentos: 0
    troquei o filtrinho de plastico, filtro de gas do sensor map, melhorou mas não resolveu, principalmente depois que passo de um quebra molas em segunda marcha, saio com motor em baixa rotação, vai subindo o giro perto de 2.000 rpm sinto que desliga alguma coisa, e vai sem força.
    se andar com giro alto, não apresenta esse defeito, tipo passo no quebra mola em primeira, acelero o motor até uns 3000 rpm, segunda marcha, motor perto dos 3.000 troco marcha de novo, motor bala, puxando forte.
    será que vou ter que partir para solenoide ?
    atual hilux cs 2.5 2008/2008, ateriores Ranger XLT 3.0 2008/2008, L200 Outdoor 2008/2008

  9. #57
    Usuário Avatar de Brendon Da Rolt
    Entrada
    21/11/2013
    Local
    Goiania/GO
    Posts
    15
    Agradecimentos: 0
    De nada meu amigo, fico feliz em saber que resolveu o seu problema!

  10. #58
    Usuário Avatar de Brendon Da Rolt
    Entrada
    21/11/2013
    Local
    Goiania/GO
    Posts
    15
    Agradecimentos: 0
    Eu ja vi um problema parecido aqui no 4x4. Se eu nao estiver enganado ele achou um fio desencapado bem perto do coletor do escapamento, tem uma proteção de alumínio e próximo dessa proteção tem um sensor, essa proteção foi raspando no fio do sensor ate rasgar, dai na trepidação ou no quebra mola a camionete dele perdia a força!

  11. #59
    Usuário
    Entrada
    18/06/2018
    Local
    Petrópolis/RJ
    Posts
    8
    Agradecimentos: 0
    A minha SW4 tá assim meio manca. Vou verificar se é isso. Obrigado.

    Citação Postado originalmente por Brendon Da Rolt Ver Post
    Fala pessoal da 4x4

    Venho por meio deste compartilhar um problema que eu estava tendo em minha HILUX 4X4 SRV AUTOMÁTICA 2010/2011 que já ate resolvi, e gostaria de dar essa dica para o forum.
    Adquiri esta camionete em DEZEMBRO DE 2017, e é a minha segunda HILUX, a primeira fiquei com ela durante 3 anos, a diferença era que, ela era 2005/2006 MANUAL.
    Dai achei estranho pois esta de hoje 2010/2011 não tinha força, fraca para andar, nas subidas ela perdia velocidade e ate carros MIL me passava na subida, bem diferente da minha primeira que andava bem, não morria na subida e ate dava canseira em alguns cabocós ai na estrada, kkk.
    Pensei comigo que poderia ser o fato dela ser AUTOMÁTICA, e esse era o primeiro carro AUTOMÁTICO que eu tive. Dai conversando com alguns amigos que possuem HILUX AUTOMÁTICA todos falaram que as deles andam bem de mais.
    Resolvi então procurar o defeito e achei uma especie de ''FILTRO'' que é conectado ao intercooler. No intercooler ao lado da bateria sai uma pequena mangueira que se conecta a este ''FILTRO'' e depois sai uma outra manguerinha que conecta a um sensor, olhando bem este ''FILTRO'' percebi que ele estava sujo de óleo, retirei ele do local e percebi que abaixo dele estava com um rachado, então comprei outro por R$ 20,00 e substitui o danado, lembrando que para ter acesso a ele tem que retirar a capa do intercooler.
    Pessoal na hora que testei a camionete nem parecia que eu estava andando no mesmo carro, mudou completamente, agora ela tem potencia, nas subidas no qual ela perdia velocidade agora ela faz e aumentar a velocidade, já ate limitei a danada pela primeira vez, antes ela não passava de 155 km/h

    Segue a foto do ''FILTRO" e espero poder ajudar mais alguém com essa experiencia
    Ex Mit Outlander 3.0 V6 AT 2009 - "Camburão"
    Atual Toyota SW4 3.0 TD AT 2010 - "Trovão Azul II"

  12. #60
    Usuário
    Entrada
    25/07/2007
    Idade
    49
    Posts
    7
    Agradecimentos: 0

    este filtro da minhaestava desconectado.

    troquei o filtro e a sw4 voou, o problema é que a 4 mil rpm acendeu a luz da injeção e entrou em modo de emergencia. o scanner indicou a borboda da adimissão.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Hilux 2006. Barulho estranho no motor.
    Por edmir no fórum Toyota
    Respostas: 16
    Última resposta: 20/08/2016, 16:07
  2. Sportage 97/98 morrendo na lenta, MOTOR FRACO FRACO!!!!!!
    Por jdjoao1980 no fórum Kia Sportage
    Respostas: 13
    Última resposta: 11/03/2014, 07:21
  3. Motor Hilux SRV 3.0 2006
    Por alessio no fórum Toyota
    Respostas: 5
    Última resposta: 28/12/2010, 21:53
  4. Ajuda, Vale a pena, Hilux 2006/2006
    Por pontofraco no fórum Toyota
    Respostas: 8
    Última resposta: 08/06/2010, 11:20
  5. Motor fraco
    Por Patton no fórum Jeep Willys
    Respostas: 19
    Última resposta: 11/09/2005, 00:48

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade