x
Convex Datacenter
Página 4 de 6 PrimeiroPrimeiro 123456 ÚltimoÚltimo
Resultados 37 a 48 de 63
  1. #37
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1



    Citação Postado originalmente por Sydney66 Ver Post
    Alex me perdoe, rsrsrs

    É que estou em outro tópico falando com ele há algum tempo e ele está em vários outros também, ai me atrapalhei, me perdoe.
    A vela correta é essa mesma, mas atenção, velas sem arruelas, como estas que são cônicas, se está quebrando é porque está fazendo errado. Você aperta manualmente até topar, depois com a chave ai sim, você dá 1/4 de volta e só!!
    Essa fuligem no anel da vela é úmida ou seca? Se úmida é queima de óleo.
    Se seca pode ser mistura rica, ponto de ignição atrasado ou folga dos eletrodos incorreta. Para sua vela a folga é de 0,7mm.
    Com relação ao combustível, pode até parecer, a primeira vista, o contrário, mas o motor esquenta por mistura pobre e não rica (o senso normalmente é o contrário, rs)
    Agora o nível da cuba acima do definido no projeto do carbura, não é o ideal, pode provocar afogamento.
    Aproveita para fazer a medição mesmo pois mal assentamento das válvulas faz as velas ficarem com a fuligem úmida.

    Sempre as ordens. O fórum é para isso mesmo!
    HAhaha achei que já tinha ganhado um apelido novo, tava tentando entender o que era kkkkkk....

    Gente eu não vou dizer que sento a mão no aperto da vela mas sem dúvida muito mais do que isso que você falou. Obrigado pela dica!!

    A fuligem me parece bem seca vou verificar tudo novamente e volto aqui!

    Fui trocar o gicleur de lenta do 45 para o 47,5 e saiu o giclê com um pedacinho de mangueira de combustível... notei que tem outros pedacinhos nadando na cuba do carburador. Vou precisar limpar o carburador inteiro e trocar essa mangueira por silicone pelo momento pq é o que tenho aqui.

    Quanto a mistura, quis dizer que quando o carro esquenta a performance piora, indicando sintomas de riqueza correto?

    Uma coisa que está me incomodando é que eu acho que a válvula termostática não ficou vedada e sempre que ando na estrada a temperatura do motor cai para 70 graus (pelo termômetro cronomac) sem contar que demora uns 10 - 15 minutos pra esquentar. Eu sei que preciso dele a 80 graus constantes para chegar na regulagem e economia desejados e ainda não consegui isso.

    Agora é regular essa cuba para os 23,2 mm, limpar o bura inteiro , trocar a mangueira que ta soltando pedaços da bomba pro carburador e depois quando tudo estiver certinho vou abrir a tampa de vávulas e ver como está tudo por lá. Vou ver a folga dos eletrodos tb pq não mexi nisso, coloquei como vieram!

    Obrigado novamente!!

    Abs,

    Ale

  2. #38
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1
    Citação Postado originalmente por Sydney66 Ver Post
    Jumpe, boa tarde;

    Retire as velas e verifica se tem óleo nelas, caso não tenha então não é dano no motor, o circuito de ventilação do cárter joga gases não queimados de volta para a câmara, pode ser isso já que depois volta ao normal por um ligeiro excesso no momento da partida.
    Se puder depois meça a compressão de cada cilindro.

    Abraços
    Sydney olha que curioso:

    A vela do primeiro cilindro está mais limpa e a última do número 4 bem suja.

    Vou chutar que o retentor da última válvula está ruim e é ali que está sobrando um pouco de óleo quando o carro esfria, que queima na partida e logo normaliza.

    Vou ligar o centelhador para verificar a faísca em todas as velas e eliminar algum tipo de falta elétrica nessa última vela...

    PS: Essas velas não tem um mês de uso. O resíduo tá mais pra seco do que molhado, ele craquela quando tenta tirar.

    Os eletrodos estão com folga correta, medi no paquimetro.

    Muito obrigado pelas dicas!!




  3. #39
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    553
    Agradecimentos: 34
    Grande Alex, é isso, o melhor de tudo é essa vontade e disposição de sempre estar mexendo no veículo.

    Como diria Jack, vamos por partes:

    Não são 2 juntas é uma ou outra, originalmente é a que seria parecida com o próprio desenho da flange, um furo central e 2 laterais para os parafusos, o anel que mostrei é não tendo essa. Essa junta do escape do BF não são de papel, não são juntas para óleo comuns, elas são de material próximo ao amianto, que suportam altas temperaturas entendeu?

    Agora a válvula:
    Sim tudo parece ser que ela não está fechando, mas isso é fácil saber. Com o motor frio pela manhã, abra o capuz, tire a tampa do radiador e ligue o motor, deixe trabalhando em lenta, observe o nível de água no radiador, o correto é a água estar apenas com pequenas ondinhas da vibração do veículo, após um tempo, quando a válvula abre ai você observa que ela realmente se movimenta, você pode até acelerar um pouco que isso é bem notado.

    Agora se já na partida, com motor frio, você já observa esse comportamento do líquido, então ela está sempre aberta, ou não tem!! Rsrsrs, quando comprei meu jeep, ele vaio sem a válvula, é que aqui no NE o tempo é um pouco quente sabe, então o dono anterior achava que não precisava disso.....rsrsrs e eu descobri assim!!

    No mais está perfeito suas observações, em breve já estará dando dicas por aqui, mais um, isso é bom, afinal cada um tem um caso de aprendizado diferente e vamos então fazendo a enciclopédia neste fórum!

    Abr
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  4. #40
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1

    Velas

    Aqui as velas que não apareceram no outro post.


    Jipe com lenta perfeita, morre quando acelera forte. (puxando gasolina pelo retorno?)-img_0120.jpg
    Miniaturas de Anexos Miniaturas de Anexos Jipe com lenta perfeita, morre quando acelera forte. (puxando gasolina pelo retorno?)-img_0121.jpg  

  5. #41
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    553
    Agradecimentos: 34
    Alex, boa noite;
    O aspecto é normal, só uma, da esquerda da 2 foto apresenta o que podemos chamar de fuligem seca, no mais estão com aspecto normal.
    Agora na foto 1 eu noto, pelo menos visualmente, que a distância dos eletrodos estão diferentes em todas elas, corrija para 0,7 - 0,8 mm.
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  6. #42
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1
    Citação Postado originalmente por Sydney66 Ver Post
    Alex, boa noite;
    O aspecto é normal, só uma, da esquerda da 2 foto apresenta o que podemos chamar de fuligem seca, no mais estão com aspecto normal.
    Agora na foto 1 eu noto, pelo menos visualmente, que a distância dos eletrodos estão diferentes em todas elas, corrija para 0,7 - 0,8 mm.
    Sydney bom dia!

    Muito boa essa sua ferramenta como chama? Paquímetro de olho?

    Fui verificar e as velas da Bosch de fato tem 1.1 mm de folga no eletrodo, fiquei de cara que você conseguiu ver na foto o que não vi com o paquímetro hahaha...

    Ontem desmontei o carburador inteiro e limpei todos os circuitos pois havia pedaços de uma mangueira de combustível no carburador. Havia muita ferrugem nos circuitos de vácuo, certeza que não estava fluindo bem. O carro é outro, parece que algo amarrava ele e agora não mais.

    Sydney, como ele anda perdendo muita força nas subidas e sei que o nível da cuba está mais alto que o padrao (vou arrumar hoje), estou achando que a 4 vela fica mais suja pq na subida o excesso escorre para lá, assim como a vela 3 que sempre apresenta um pouco mais de cor do que as 1 e 2. Pra estacionar em casa sempre tem uma subidinha bem ingreme ou seja costumo desligar o carro após um excesso.

    O teste de vazão chega essa semana e vou ver se está tudo bem com os aneis e válvulas.

    Muito feliz com esse motor OHC, vai ficar uma bala esse carro! E o ronco é muito agradável tb...

    Valeu demais por todas as infos, melhor coisa que fiz foi entrar nesse fórum!

    Abs
    4X4 Brasil

  7. #43
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    553
    Agradecimentos: 34
    KKKKKKK

    Suas fotos é que estavam boas Alex. Fico feliz que está dando tudo certo, se a sujeira de óleo for pequena é aceitável, mas a inclinação não é a causa, quando você verificar a compressão deve dar essa diferença, na minha opinião são os retentores das válvulas, é mais comum esse problema e mais fácil e barato de resolver que os anéis, ok.

    Não é a inclinação do motor que leva a isso, o óleo passa à câmara ou pelos anéis ou pelas hastes das válvulas, essa último causa a carbonização delas e consequente má vedação das mesmas por prejudicar o assentamento.

    Boa páscoa! Dê um descanso ao jeep e vá comer um bacalhau da Noruega!!!

    Abs
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  8. #44
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1
    Citação Postado originalmente por Sydney66 Ver Post
    KKKKKKK

    Suas fotos é que estavam boas Alex. Fico feliz que está dando tudo certo, se a sujeira de óleo for pequena é aceitável, mas a inclinação não é a causa, quando você verificar a compressão deve dar essa diferença, na minha opinião são os retentores das válvulas, é mais comum esse problema e mais fácil e barato de resolver que os anéis, ok.

    Não é a inclinação do motor que leva a isso, o óleo passa à câmara ou pelos anéis ou pelas hastes das válvulas, essa último causa a carbonização delas e consequente má vedação das mesmas por prejudicar o assentamento.

    Boa páscoa! Dê um descanso ao jeep e vá comer um bacalhau da Noruega!!!

    Abs
    Descanso para o Jipe tá difícil, mas para vocês eu vou dar! hahahaha...

    Posso só perguntar duas coisas antes de #sextou? (kkkkkkkkk)
    Para o que serve esse parafuso logo acima do prisioneiro?
    Jipe com lenta perfeita, morre quando acelera forte. (puxando gasolina pelo retorno?)-img_0344.jpg

    E você saberia me dizer qual anel de vedação serve na junção do escape com o coletor de exaustão? Tem nada ali. Achei o da Ranger 2.3 mas não sei se serve.
    Jipe com lenta perfeita, morre quando acelera forte. (puxando gasolina pelo retorno?)-img_0341.jpg

    Bom feriado e agora to com desejo de Bacalhau. Tem um maravilhoso a 50 minutos daqui, vou ver se sequestro um hoje pro almoço kkk..


    Grande abs!

  9. #45
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    553
    Agradecimentos: 34
    Tá bom, mas ontem eu sextei, fui comer meu bacalhau, agora de onde ele era eu não sei, mas que estava bom tava!!!

    O anel que lhe falei é esse aqui:

    https://produto.mercadolivre.com.br/...SABEgLFFfD_BwE

    Que também vem nesse conjunto, só que no formato losangular, é o de cima na foto:

    https://produto.mercadolivre.com.br/...BwE&quantity=1

    Agora esse parafuso, que fica em um orifício acima do prisioneiro (é esse que pergunta?) é o que prende o venturi, só mexa nele se for trocar o venturi, ok!!!!

    Abs
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  10. #46
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1
    Citação Postado originalmente por Sydney66 Ver Post
    Tá bom, mas ontem eu sextei, fui comer meu bacalhau, agora de onde ele era eu não sei, mas que estava bom tava!!!

    O anel que lhe falei é esse aqui:

    https://produto.mercadolivre.com.br/...SABEgLFFfD_BwE

    Que também vem nesse conjunto, só que no formato losangular, é o de cima na foto:

    https://produto.mercadolivre.com.br/...BwE&quantity=1

    Agora esse parafuso, que fica em um orifício acima do prisioneiro (é esse que pergunta?) é o que prende o venturi, só mexa nele se for trocar o venturi, ok!!!!

    Abs
    Grande mestre Sydney,

    Ontem fui atrás do Bacalhau, 130 kms para ir e voltar mas valeu a pena. Já trouxe para alguns vizinhos e fiz a festa da galera. Hoje tem repeteco no almoço das sobras kkkkk...

    Obrigado pelas informações. O anel já comprei e hoje chega o teste de vazão também.

    O jipe está bem bom. O que falta agora é vedar essa válvula termostática direitinho pq ele demora um ano para esquentar e quando ando aqui em dias mais frios (eita lugar gelado da peste) o motor roda abaixo de 70 graus por que o radiador é Master Cooler e superdimesionado. Você sabe algum macete? Quando o jipe chega a 80 graus ele fica muito bom, lenta arredonda totalmente e responde muito bem.

    O nível da Cuba está regulado e ele está subindo muito bem. Perde um pouco (acho que é característica do H40/44 EIS) mas consigo ganhar RPM na subida algo que era impossível antes.

    Próximos passos: arredondar tudo e partir para um DD + H34 que já tenho aqui. Que venha o mês que vem kkkkkk....

    Sydney obrigado novamente, surgindo novas dúvidas eu posto aqui. Você e Aristides Jr. foram fantásticos e fizeram me sentir muito bem vindo ao forum mesmo com minha verborragia multi assunto.

    Grande abs!!

  11. #47
    Usuário Avatar de Sydney66
    Entrada
    25/07/2011
    Local
    Recife/PE
    Idade
    53
    Posts
    553
    Agradecimentos: 34
    KKKKKKKK

    Você foi para longe mesmo buscar seu bacalhau, quase chega na Noruega!!

    Que nada Alex, é um prazer ajudar. Aqui cada um tem uma experiência em alguma coisa (modificações, CJ5, CJ3, motores etc) vai juntando um aqui outro ali e o fórum vai crescendo.

    No caso da válvula você pode fazer o teste dela fora do motor, retire-a, fria ela tem que estar fechada, se não estiver melhor trocar, não é caro e vale a pena.

    Sim, esse motor foi projetado para essa temperatura, por isso seu rendimento é tão diferenciado quando está trabalhando corretamente.

    Grande abrs
    4X4 Brasil
    Jeep Ford 1978 OHC c/ aumento da taxa. Bege Trípoli. Guincho Ensimec 4T.

    Jeep Cherokee Rubicon 4.0L 1998 Verde

  12. #48
    Usuário
    Entrada
    30/10/2018
    Local
    Sao Paulo/SP
    Posts
    42
    Agradecimento: 1
    Citação Postado originalmente por Sydney66 Ver Post
    KKKKKKKK

    Você foi para longe mesmo buscar seu bacalhau, quase chega na Noruega!!

    Que nada Alex, é um prazer ajudar. Aqui cada um tem uma experiência em alguma coisa (modificações, CJ5, CJ3, motores etc) vai juntando um aqui outro ali e o fórum vai crescendo.

    No caso da válvula você pode fazer o teste dela fora do motor, retire-a, fria ela tem que estar fechada, se não estiver melhor trocar, não é caro e vale a pena.

    Sim, esse motor foi projetado para essa temperatura, por isso seu rendimento é tão diferenciado quando está trabalhando corretamente.

    Grande abrs
    Doctor Sydney,

    Então, eu troquei a termostática antiga por uma válvula nova argentina, acho que de 78 graus (correto seria 82 até onde sei) mas ao colocar senti que não ficou vedando completamente a saída do líquido de arrefecimento. Acho que tem que soltar e ajustar com o dedo por dentro do bocal que trava a válvula e depois apertar para evitar fluxo pelos lados da vávula, vou dar uma olhada nisso amanhã.

    Abs!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Esquentando quando acelera mais de 100 km.
    Por nelsonmatos no fórum Jeep Wrangler/Cherokee
    Respostas: 11
    Última resposta: 02/10/2018, 06:42
  2. L200 Sport hpe engasga quando acelera
    Por tanakams no fórum Mitsubishi
    Respostas: 0
    Última resposta: 10/03/2015, 02:25
  3. OHC 2.3 puxando água pelo retentor trazeiro
    Por Elmer_Jeep no fórum Jeep Willys
    Respostas: 15
    Última resposta: 30/03/2010, 23:44
  4. Roda não gira quando acelera
    Por wcas no fórum Jeep Willys
    Respostas: 3
    Última resposta: 24/05/2009, 14:42
  5. Retorno de pressão pelo carburador
    Por RBM no fórum Jeep Willys
    Respostas: 14
    Última resposta: 24/07/2008, 09:54

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado