x
Convex Datacenter
Página 1 de 8 12345678 ÚltimoÚltimo
Resultados 1 a 12 de 86
  • #1

    Problemas com arranque da Band




    Amigos,

    A minha band (1978) tem um problema crônico de arranque. Quando a comprei em abril de 2005, ela só pegava no “tranco”. Depois de passar por várias oficinas, descobriam que o problema era no motor de arranque.

    Depois de feito o serviço, acabou o problema... até que chegou o inverno (com o frio, o problema voltou)... feito novo serviço tudo ficou bem.

    Agora que a temperatura está começando a cair, já tenho dificuldades com a partida pela manhã (somente pela manhã).

    Fica a pergunta: alguém já teve este problema? Como resolveu?

    Abraço

    Ney

  • #2
    Usuário Avatar de Jun Okada
    Entrada
    30/12/2005
    Local
    Pontes e Lacerda/MT
    Idade
    66
    Posts
    215
    Agradecimentos: 0
    Oi Ney, não é o meu caso pois aqui em Cuiabá não tenho este tipo de pb mas nas regiões frias misturam querosene no diesel. Outra coisa que tb tive experiência recente, é que a capacidade da bateria em relação a corrente de partida tem que ser alta (mais de 600A). Muitas baterias de 150 aH não tem a corrente elevada.
    Abraços

  • #3
    Olá Ney

    Tenho uma Band 80, acabei de voltar da auto elétrica e também estava com problema de partida. A princípio era um problema um pouco diferente do seu porque o que estava pifado era o Bendix que de vez em quando não funcionava e fazia aquele barulho estranho como se algo estivesse raspando.

    Agora começa a parte que talvez lhe interesse. Após terminar o serviço do bendix o eletricista achou que a partida estava meio estranha e mediu a voltagem no motor de arranque e constatou que estava mais baixa que o normal. Então ele se ofereceu para instalar um relê auxiliar. Como sei que a corrente de partida é muito alta duvidei que desse certo, mas como o preço era barato, 25 reais, aceitei que ele fizesse o serviço instalando o tal relê. Se desse errado eu mesmo depois retirava ele e deixava como era. E não é que funcionou legal !!!!. A partida ficou excelente.

    Não sei se este pode ser o seu problema, mas peça para o eletricista medir a voltagem no motor de partida para verificar se está ok. Pode ser que componentes que acionam a partida, tais como a chave de ignição, estejam com mau contato e estejam provocando resistência e fazendo a voltagem baixar e quando a temperatura baixa e a partida exige mais do motor de partida ele não dá conta de girar o motor na velocidade adequada.

    Abraços.

    Gildo.

  • #4
    Ney, me parce que você tem uma combinação de fatores que tendem a dar pau no arranque. Um auxíliar de partida ajuda a elevar a amperagem que chega no arranque (na minha band eu coloquei um de monza), quando você der partida a partida e só escutar um click pode trocar sua bateria porque o problema vai estar nela. Um bom aterramento ajuda também e por último um exame mais minucioso no induzido do arranque, especialmente os fios de cobre onde convergem para os contatos na extremidade do eixo. Já que você vai abrir o arranque verifique também o rolamento e buchas (essas partes tendem a se deteriorar mais rápido se você anda muito no molhado).

    Sds

    Alexandre

  • #5
    Opa, mais de um de Porto Velho

    Ney, já aconteceu isso com a band... o motor de arranque já foi revisado algumas vezes. Desde a última revisada até agora tá bacana. Lembrando que tudo que o Alexandre falou foi analisado.

    []'s
    Band 92, OM364, BF 33"
    Porto Velho - RO

  • #6
    Ney

    Já tive uma Band 78 e com (mais ou menos) o mesmo problema, no meu caso foi o seguinte, o arranque era o original, toda vez era aquele nhénhénhé prá pegar.
    Prá resolver coloquei o motor de arranque "rápido" que é o modelo das Band mais novas, a diferença foi brutal, bateu pegou.
    Tem uma especificação de 2 letras que denomina cada um desses dois tipos do motor de arranque mas não lembro mais quais são...

    Abração

    Marco Antonio
    Curitiba

  • #7
    Usuário Avatar de BLANCO
    Entrada
    19/03/2006
    Local
    Brasilia/DF
    Idade
    56
    Posts
    139
    Agradecimentos: 0

    motor arranque da band

    e ai ney ,tenho uma band ano 86 sou dono desde 88 e ja tive alguns defeitos parecidos como no arranque instalei um cabo a mais no negativo ou seja da bateria ate o motor de arranque , originalmente é asim : bateria chassis, chassis motor no frio fica pesada porque nosso carro não tem vela de aquecimento no bico injetor quando frio o oleo diesel fica grosso , por isso a demora da queima , no caso do querozene melhora a queima consecutivamente o motor gira , qualquer coisa me manda uma mp um abraço luis>>>>>>>>>>>>>

  • #8
    Usuário
    Entrada
    15/11/2004
    Idade
    67
    Posts
    24
    Agradecimentos: 0
    Meu 89 passou seus primeiros 2 anos sem problema, depois todo dia frio (e estava estacionado fora) custava pegar. Coloquei mais uma bateria o que resolveu tudo, pelo menos ate construir casa com garagem sufficiente! Pois e, ai o arranque deu problemas - principalmente ligado a posicao em que si encontrava quando desligada. Ai eu engatava uma terceira ou quarta e dava uma empuradinha que muitos vezes foi o sufficiente para fazer o arranque funcionar.... mas nao sempre! Por varios anos eu mandava para a oficina, eles mexiam na arranque, deu certo por umas tempos mas ai voltava a me deixar na mao - de novo. Isso deve ter durado por umas 5 anos ate que finalmente nos trocamos o arranque e nunca mais deu problema. Ainda assim, estou tao accustomado a estacionar na lomba so para guarantir......

  • #9
    Usuário Avatar de Fausto Gomes
    Entrada
    04/10/2008
    Local
    são sebastião/SP
    Idade
    64
    Posts
    207
    Agradecimentos: 0

    Question Motor de arranque

    Amigos
    sera que alguem sabe informar que motor de arranque moderno da bosch da instalar em nossas band motor mercedes meu om364
    ando com problema para pegar de manhã nem chegou o frio ainda e ja não pega ouvi disser que existe um bosch que da mas não sei qual e modelo se alguem souber nos ajude
    BIG TRAIL: CAGIVA DUCATI ELEFANT 900
    TOY VAGALUME
    FAUSTO GOMES

  • #10
    não entendi porque voce quer trocar o motor de arranque inteiro?? nós temos um dos melhores motores de arranque q existe, e vc quer troca-lo??
    A minha dica é o seguinte, jah tive problemas com o meu, inclusive foi esses dias, mande em um bom lugar que trabalhe com motores de arranque, preferencia pra especializados, lá eles vão trocar as buchas (é muito importante troca-las), as escovas, tudo pra q o seu arranque fique perfeito, vão verificar o induzido, depois disso tudo feito verifique a sua bateria, mas mande em lugares especializados, cada um na sua categoria, e depois mande verificar o seu alternador que faz muita diferença na hora de carregar a bateria, depois disso tudo feito teste a sua partida vai ver a diferença mesmo no frio intenso é 3 ou 4 voltas no motor e pimba jah pegou!!

  • #11
    Usuário
    Entrada
    25/09/2007
    Local
    Curitiba/PR
    Idade
    43
    Posts
    313
    Agradecimentos: 0
    Complementando o luiz, eu fiz isso no arranque e ficou muito bom. E como na epoca eu ia colocar um guincho eletrico optei por trocar o meu alternador, que original eh de 60amp, por um do astra de 120amp.
    Se fosse pegar o alternador original e mandar modificar o cara falou q conseguia uns 90amp.
    Não tive problemas no inverno passado e olha que moro em Curitiba e o não tenho garagem coberta.

    att
    Fabio
    Toyota Band 89: MB314, SPOA, Freio a Disco, DH, Eixo flutuante, Maxxis Trepador 35, Ekron Mecanico, 200% blocado

  • #12
    Usuário Avatar de Fe_jipeiro
    Entrada
    30/12/2007
    Local
    São Paulo/SP
    Idade
    39
    Posts
    1,070
    Agradecimento: 1
    Olá Fausto,

    Não me recordo .. Vc eh de SP capital???? Se sim ... Leva no Koga Fone: 3966-7566 no Bairro do Limão ... Ele mexe com carros normais e com 4x4, principalmente Toy Band, sempre recomendo e tb faço com ele e dura anos ... Peça a ele tb para vedar seu motor de arranque, assim vc pode entrar em alagados sem preocupacao nenhuma ...

    Muito importante tb é verificar a bateria e suas conexões e fixações....

    Abs ...
    Felippe (Bob Filho)

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade