x
Convex Datacenter
Página 1 de 7 1234567 ÚltimoÚltimo
Resultados 1 a 12 de 82
  1. #1
    Usuário
    Entrada
    08/03/2007
    Local
    Goiânia / Luis Eduardo Magalhães/GO
    Idade
    66
    Posts
    1,078
    Agradecimento: 1

    Amarok - Problema câmbio AT




    Companheiros,

    A pedido de alguns amigos aqui do fórum, criei esse tópico específico.

    Como já havia comentado no dia 05/06/2012, a Amarok do meu irmão estava apresentando dois defeitos graves. O primeiro problema relacionado a falha em marcha lenta e o segundo problema um tranco que dava no momento de redução das marchas, mais precisamente entre a 2° e a 1° marcha.

    O primeiro problema só foi resolvido após de 6 idas a concessionária para tratar do mesmo assunto. Além da atualização do software que foi feita (reportada pelo forista Renato Coelho), houve também a necessidade de verificar diversos terminais e conectores na caminhonete, pois havia algum gerando um mal contato. O grande problema nesse caso, foi a dificuldade de achar esse terminal ou conector. Nesse momento a questão da falha em marcha lenta está resolvida.

    Agora, nos deparamos com um problema que começou mais ou menos quando a Amarok chegou aos 18.000 quilômetros que é uma falha/tranco no câmbio automático.

    Inicialmente, esse tranco era tão simples e fraco que não achávamos que era um problema, mas com o passar do tempo ele foi aumentando e o solavanco que dava chegava a pregar pequenos sustos. Há de se comentar também que inicialmente, logo quando começamos a sentir o pequeno solavanco, levamos a camionete a algumas concessionárias para ver se essa questão e fomos informados que era comportamento normal do câmbio.

    Quando deixamos a camionete para realizar a mudança do software, que resolveu o problema da marcha lenta, ficaram também de resolver essa questão do câmbio, pois a orientação da fábrica foi de troca do mesmo. Recebemos a camionete após alguns dias com o report da concessionária que os dois problemas haviam sido corrigidos, falha em marcha lenta e câmbio, mas esse último não foi trocado.

    Nesse momento, a Amarok dele está com 37.000 quase 38 quilômetros rodados e o problema do tranco voltou, mas de forma diferente. Agora não é apenas na redução da 2° para a 1°. O Solavanco está ocorrendo também de 4° para 3°.

    Como o problema da Marcha lenta foi resolvido por um Engenheiro da VW que fica em Brasília(dica do Fuketeiro), resolvemos deixar a camionete hoje aqui para que eles possam verificar melhor o caso, pois fica mais fácil do que deixar em Goiânia e eles abrirem o chamado para que o engenheiro possa ir até lá.

    Caso algum dos companheiros que tem Amarok AT estejam começando a sentir algum tranco ou solavanco no momento de redução, seria importante levar a concessionária e abrir uma Ordem de Serviço para que fique firmado o início do problema e até facilite depois para o lado do consumidor.

    Ontem a noite, andamos numa Amarok AT nova, com menos de 6000 quilômetros e vimos como é diferente e suave a redução das marchas.

    Assim que tivermos resposta da concessionária eu os informo.

  2. #2
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    51
    Posts
    375
    Agradecimentos: 0
    Eduardo,

    Muito bom o seu relato!! Acredito que na minha esteja acontecendo o mesmo problema, pois a cerca de 15 dias começou a piscar alternadamente a indicação de marchas e a chave de manutenção (relatado no BLOG da Amarok!!! rsrsrsrs). E desde então comecei a sentir este tranco nas reduções, porém no caso da minha, não é sempre que acontece, é intermitente, típico de mau contato mesmo.

    Esta segunda pela manhã voltou a piscar os indicadores, como estava próximo de uma ccs parei e pedi para verificarem. Conectaram o computador no carro e identificaram uma falha no câmbio, porém sem poder resolve-la. Informaram que o problema não traria qualquer prejuízo ao sistema e que assim que possível eu retornasse para deixar o veículo para uma verificação e resolução com o apoio da fábrica.

    Devo fazer isto na próxima semana. A minha está com cerca de 7,5 mil km. Até o momento este é o único problema, a lenta está normal!!!!

    PS.: No tópico da Amarok tem outro forista com o mesmo problema.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  3. #3
    É por essas e por outras que ainda não troquei meu "ponei maldito"... A volks entrou com muita inovação em um segmento que é um verdadeiro campo minado... vamos torcer pra volks resolver isso urgentemente!

  4. #4
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    51
    Posts
    375
    Agradecimentos: 0
    Eduardo e Renato,

    Seria legal se vcs abrissem outro tópico referente ao problema da lenta, colocando o procedimento e indicação dos responsáveis pela solução, número da atualização do software. Sei que em alguma das diversas páginas do BLOG da Amarok (rsrsrs) tem isso, mas depois das diversas babozeiras postada por lá fica difícil de achar.

    Obrigado

    Elton

    PS.: Tendo em vista o nº de foristas proprietários da Amarok e ainda a quantidade de problemas relatados, seria muito bom tb ter espaço para Amarok, como existe para outros modelos.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  5. #5
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    43
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por NOTLE Ver Post
    Eduardo e Renato,

    Seria legal se vcs abrissem outro tópico referente ao problema da lenta, colocando o procedimento e indicação dos responsáveis pela solução, número da atualização do software. Sei que em alguma das diversas páginas do BLOG da Amarok (rsrsrs) tem isso, mas depois das diversas babozeiras postada por lá fica difícil de achar.

    Obrigado

    Elton

    PS.: Tendo em vista o nº de foristas proprietários da Amarok e ainda a quantidade de problemas relatados, seria muito bom tb ter espaço para Amarok, como existe para outros modelos.
    Cara .. melhor deixar do jeito que tá .. área de pick-ups .... os grupos que montaram foi da montadora que tem vários veículos. Vai acabar que se criar só um de amarok, um bilhão de pessoas param de acessar e postar .. pois a informação vai ficar separada d+
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  6. #6
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    51
    Posts
    375
    Agradecimentos: 0
    Pequeno,

    Alguma solução tem que ser pensada e dada, pois é muito dificil resgatar informãções lá no BOLG da AMAROK, fizeram muita zona lá, tem discuções sté de outros modelos .... A um tempo atrás, após a troca do radio, precisei saber a solução para a luz do airbag acesa, tinha certeza que alguem já havia passado por este problema. Não achei nem por decreto.......

    Segunda na ccs fui procurar sobre a atualização do software para informar o mecânico da VW que não tinha conhecimento algum sobre o ocorrido, tb não achei, e tenho certeza que postaram até o número da atualização....

    Em tempo, na segunda o mecânico da VW jurou por tudo que não tem como mudar de l/110km para km/l kkkkkkkkkk Conforme as dicas do Fuketeiro, falei para ele se atualizar assintindo a tal da TV VW, e ele ficou com a maior cara de ué!!!! Acredito que nunca ouviu falar nissso.

    Vou procurar outra ccs, nesta não levo mais rsrsrsrsr
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  7. #7
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    51
    Posts
    375
    Agradecimentos: 0
    Citação Postado originalmente por em.zv Ver Post
    Dito e feito... Aconteceu de novo...

    Aproveitei que estava devagar atrás de um caminhão e tentei filmar. Ja peço desculpas pela qualidade péssima do video, mas da pra ver o indicador de marchas piscando alternadamente com o ícone de serviço.



    Semana que vem levarei na ccs pra dar um jeito.
    Aqui o outro forista com o mesmo problema.

    Citação Postado originalmente por NOTLE Ver Post
    A minha fez isso na terça, era por volta das 6:30 da manhã, estava com cerca de 10º temp. externa e o motor estava frio, não tinha rodado nem 3 km ainda quando começou. Parei, desliguei e liguei novamente. Parou de piscar e não deu mais depois.

    Outro problema intermitente que tenho notado na minha é um pequeno tranco nas trocas de marcha de 1ª para 2 e principalmente nas reduzidas de 2ª para 1ª, quando para o carro em uma esquina ou no anda e para do transito. Não é sempre que acontece isso.

    A minha está com 7 mil km.
    Citação Postado originalmente por FUKETEIRO Ver Post
    Olá, esse tranco nas trocas para solucionar é só fazer o ajuste básico na css que resolve, abraço.
    E aqui a dica do Fuketeiro, que o mecânico da ccs na segunda não conseguiu resolver
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

  8. #8
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    43
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por NOTLE Ver Post
    Pequeno,

    Alguma solução tem que ser pensada e dada, pois é muito dificil resgatar informãções lá no BOLG da AMAROK, fizeram muita zona lá, tem discuções sté de outros modelos .... A um tempo atrás, após a troca do radio, precisei saber a solução para a luz do airbag acesa, tinha certeza que alguem já havia passado por este problema. Não achei nem por decreto.......

    Segunda na ccs fui procurar sobre a atualização do software para informar o mecânico da VW que não tinha conhecimento algum sobre o ocorrido, tb não achei, e tenho certeza que postaram até o número da atualização....

    Em tempo, na segunda o mecânico da VW jurou por tudo que não tem como mudar de l/110km para km/l kkkkkkkkkk Conforme as dicas do Fuketeiro, falei para ele se atualizar assintindo a tal da TV VW, e ele ficou com a maior cara de ué!!!! Acredito que nunca ouviu falar nissso.

    Vou procurar outra ccs, nesta não levo mais rsrsrsrsr
    O que a galera da antiga faz é o seguinte

    No título do tópico expressa o texto completo com nome da viatura + problema

    tipo

    Amarok - Mudança no painel de l/110km para km/l

    Amarok - Motor 180cv Problema Marcha Lenta

    Desta forma, quem pesquisar num google da vida consegue achar fácil

    E por ai vai
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  9. #9

    Cambio automático, problemas históricos

    Se tivesse internet no Brasil em 1992 e 1993, alguém teria criado um fórum sobre problemas nos câmbios automáticos de vários veículos da época... já que naquele tempo estavam popularizando esse tipo de câmbio.
    É sempre assim, os primeiros a comprarem vão na frente e encaram os problemas...

  10. #10
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    43
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por XAVIER S4T Ver Post
    Se tivesse internet no Brasil em 1992 e 1993, alguém teria criado um fórum sobre problemas nos câmbios automáticos de vários veículos da época... já que naquele tempo estavam popularizando esse tipo de câmbio.
    É sempre assim, os primeiros a comprarem vão na frente e encaram os problemas...

    Mesmo o câmbio sendo feito por uma empresa mais que conceituada que é a ZF?????????
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  11. #11
    Citação Postado originalmente por Pequeno jr Ver Post
    Mesmo o câmbio sendo feito por uma empresa mais que conceituada que é a ZF?????????
    Esse problema no cambio não faz muito sentido. Lembram que a volks atrasou o lançamento da amarok várias vezes? Tempo para testar tiveram, e o câmbio zf com certeza é mais que comprovado.

    Minha opinião: a raíz do problema é nas concessionárias volks, com atendimento péssimo e com "técnicos" que entendem menos dos carros que os proprietários de primeira viagem... e na própria volks, que entrega um produto precisando de verificação ou ajustes de entrega, sendo que a rede não está preparada.

    Certa vez fui fazer test drive em uma amarok, enquanto esperava - pela terceira vez - liberarem o gol5 da empresa que tinha morrido no meio da rua (e que teve motor trocado com 20 mil km, e que nunca teve o problema resolvido por completo, e que fazia barulho de válvulas ou pré-ignição tão alto que dava para ouvir a duas quadras de distância... esse problema resolvi trocando o carro da empresa por outra marca). Na primeira vez que a amarok saiu com clientes, funcionário css ao volante, morreu na frente da loja - fumaça preta no escapamento, e foi embora. Na segunda vez, morreu de novo - funcionario css ao volante... desisti de esperar - na verdade já não me interessava mais.

    Veículos diesel nessa faixa de preço, acredito em dois: toyota e land rover. A freelander tem preço parecido, e uma mecânica excepcional, não tenho dúvida de que serviria a maioria dos donos de amarok com vantagens. Já a toyota não preciso nem comentar.

    Minha sugestão é procurarem diretamente a fábrica (volks), exigir a reparação do problema de imediato e fazerem valer seus direitos de consumidor. Se não, irão ficar reféns de css que não sabem sequer por aonde começar a investigar o problema.

  12. #12
    Usuário Avatar de NOTLE
    Entrada
    08/06/2011
    Local
    São Paulo/SP
    Idade
    51
    Posts
    375
    Agradecimentos: 0
    Uma semana sem trancos no câmbio ..... será que tomou susto entrando na ccs na última segunda!!! kkkkkk

    Bom quanto ao piscar do indicador de marchas e serviço alternados, notei que ocorre quando o carro é "exigido" em aceleração, pela manhã, baixa temperatura e carro frio. Ou seja, tem que andar abaixo dos 2 mil giros até entrar em temperatura normal, se passar disso começa o pisca-pisca.
    PAJERO DAKAR HPE 2015
    EX RANGER LIMITED 3.2 2015, EX AMAROK HL AT 2013, EX AMAROK HL AT 2012, EX TRITON 3.5 V6 FLEX 2010/11

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema no Cambio Automática
    Por Harley Ferreira no fórum Kia Sportage
    Respostas: 2
    Última resposta: 22/12/2011, 16:44
  2. Nova amarok ..... Amarok maxi ! ! !
    Por KYLDAREO no fórum Picapes
    Respostas: 18
    Última resposta: 22/06/2011, 09:00
  3. Câmbio com problema
    Por Maarcelo no fórum Rural, F-75 e F-85
    Respostas: 7
    Última resposta: 08/05/2011, 22:04
  4. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 16:40
  5. Problema de câmbio
    Por Maurício D'Arezzo no fórum Jeep Willys
    Respostas: 1
    Última resposta: 01/06/2004, 23:46

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado