x
Convex Datacenter
Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
Resultados 13 a 24 de 26
  1. #13
    Usuário Avatar de fcampelog
    Entrada
    03/01/2011
    Local
    Recife/PE
    Idade
    44
    Posts
    87
    Agradecimentos: 0



    Revedo,

    Os sensores, na maioria dos casos, é so limpar mesmo com WD40. É muito simples. Acho que ele ta certo em fazer a limpeza dos sensores primeiro e se precisar trocar as solenoides depois. Se nao precisar trocar as solenoides, nem os sensores esse preço ta mesmo absurdo. Como vc falou que a luz ta piscando os sensores pelo menos devem ta ok. Vou perguntar ao meu mecanico quanto ta custando essas peças por aqui.
    abraços.
    Ex: L200 Outdoor GLS 2007
    Atual: Mazda 3 Sport 2.2 Diesel, 2010.

  2. #14
    Usuário Avatar de fcampelog
    Entrada
    03/01/2011
    Local
    Recife/PE
    Idade
    44
    Posts
    87
    Agradecimentos: 0
    Caro Rovedo.

    Acabo de conversar com meu mecanico sobre o assunto. Ele me falou que na mit de Recife o par de solenoides (que ficam debaixo do capõ) custa 690 reais. Ele me informou que tambem que os sensores (ficam embaixo do carro) dificilmente estragam sendo necessario em 99% dos casos apenas limpeza com WD40 mesmo. O preco que seu meca ta pedindo é de fato absurdo. Fuja dele.
    Ex: L200 Outdoor GLS 2007
    Atual: Mazda 3 Sport 2.2 Diesel, 2010.

  3. #15
    Usuário Avatar de Rovedo
    Entrada
    30/05/2012
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0
    Também estranhei.
    Vou tentar fazer uma avaliação do problema na Mit aqui do Rio, mas só para meter a mão no carro para avaliar eles cobram R$420,00.
    É isso mesmo?
    Cara, nunca tive problemas com esse carro, só para ter uma noção ele é 2006 e não tem nem 80.000 km rodados.
    Só faço a manutenção básica, óleo, pino, rodízio, alinhamento, balanceamento.
    A pickup está linda e agora me aparece essa bomba.

    Alguém conhece algum profissional ou oficina boa aqui no Rio que cuide disso e não cobre um absurdo?

    Valeu fcampelog!!!

    Abçs,

  4. #16
    Usuário
    Entrada
    22/11/2010
    Posts
    1
    Agradecimentos: 0

    Luz da tração da L200 Sport acendendo

    Meu amigo boa dia,
    Tenho uma L200 sport2006 e estou passando pelo mesmo problema com relação ao barulho na roda e a luz da tração, também sou daqui do RJ, como você resolveu? Levei o carro na Yen e eles pediram 4 dias e que somente depois de uma revisão em todo sistema de tação me dariam o orçamento. Não da para confiar.

    Grato pela ajuda

    R. Cossick

  5. #17
    Usuário Avatar de fcampelog
    Entrada
    03/01/2011
    Local
    Recife/PE
    Idade
    44
    Posts
    87
    Agradecimentos: 0
    Olha ai o link...

    http://www.4x4brasil.com.br/forum/mi...subishi-4.html

    Nao é recomendação minha nao pois não conheco. Apenas achei usando o google....

    boa sorte!

    Abraços,
    fcampelog
    Ex: L200 Outdoor GLS 2007
    Atual: Mazda 3 Sport 2.2 Diesel, 2010.

  6. #18
    Usuário Avatar de Rovedo
    Entrada
    30/05/2012
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0

    Talking

    Citação Postado originalmente por Cossick Ver Post
    Meu amigo boa dia,
    Tenho uma L200 sport2006 e estou passando pelo mesmo problema com relação ao barulho na roda e a luz da tração, também sou daqui do RJ, como você resolveu? Levei o carro na Yen e eles pediram 4 dias e que somente depois de uma revisão em todo sistema de tação me dariam o orçamento. Não da para confiar.

    Grato pela ajuda

    R. Cossick



    Caro Cossik,

    Primeiramente desculpe-me pela demora, estava tendo problemas no acesso à conta no fórum.

    Vamos lá, conheci, através do Fórum, um amigo, Rogério Stanke, que me deu várias dicas e me indicou uma ofina, a Suzuauto (www.suzuauto.com.br), que fica em Santa Teresa na saída do túnel Sta. Bárbara (sentido Centro), molinho de chegar.

    Suzuauto
    Rua Gonçalves, nº138
    Tel: 2215-6925

    Recomendou inclusive que procurasse diretamente o dono, André (9994-2330) e falasse que era conhecido seu, a conseqüência disso foi um ótimo atendimento, rapidez (no mesmo dia o carro estava pronto) e o principal, preço justo, pois meu mecânico de confiança não fazia o serviço e levou num outro conhecido dele que cobrou nada mais, nada menos que algo em torno de R$2.500,00.
    Já com o André, contando com peça e mão de obra ficou em R$700,00 (arredondando pq foi menos) e o carro ficou 100%.

    A oficina dele mexe em carros importados, o cara é fera e não abusa nos preços, é justo.

    Dica que peguei aqui no Fórum, fuja imediatamente das concessionárias MIT, cobram verdadeiro absurdo e por muitas vezes vi relatos aqui que o carro voltou pior do que entrou. Principalmente a Intersan. As concessionárias só servem para compra de peças genuínas e mais nada. No meu caso o cara cobrou só para olhar, R$450,00.

    Diga que me conheceu, Bruno do Cachambi, L200 prata (problemas nas solenóides), conhecido do Rogério Stanke.

    Segue meu e-mail: rovedo2011@gmail.com.

    Depois me fale como foi lá.

    Forte abc,
    L200 GLS 2006

  7. #19
    Rovedo, o problema era nas solenoides mesmo? são aquelas que ficam do lado da caixa de fusiveis no motor?
    Ex - L200 Sport HPE 2005

  8. #20
    Usuário Avatar de Rovedo
    Entrada
    30/05/2012
    Local
    Rio de Janeiro/RJ
    Posts
    7
    Agradecimentos: 0

    Red face

    Citação Postado originalmente por Carlos A. C. Azevedo Ver Post
    Rovedo, o problema era nas solenoides mesmo? são aquelas que ficam do lado da caixa de fusiveis no motor?
    Exatamente meu amigo, as próprias.

    Abçs,
    L200 GLS 2006

  9. #21
    Beleza, valeu
    Ex - L200 Sport HPE 2005

  10. #22
    Usuário Avatar de Ezahn
    Entrada
    04/07/2010
    Local
    Registro/SP
    Idade
    48
    Posts
    1,234
    Agradecimentos: 0
    Amigos, tenho um conhecido que tem uma L200 savana, 2010. Agora ela está com um problema parecido. De vez em quando, principalmente quando esterça, começa um barulho na dianteira, um chiado que vai aumentando. A luz da tração fica piscando. Tem que parar o carro, ai para o barulho. Fizemos um teste e quando engata o 4x4 o carro fica amarradão, parece que tá pisando no freio, e quando faz curva fica dando soquinhos. O que deve ser isto? Os tais solenoides que ficam perto da caixa de fusível? Eu não conheço nada da tração deste carro, o meu amigo disse que não usava a tração a tempos e o problema apareceu agora depois da páscoa, depois de usar a tração.
    O que mais posso falar para ele verificar?
    Obrigado
    Hilux SW4 93 2.8 TDI

  11. #23
    Usuário Avatar de euclidesneto
    Entrada
    23/11/2010
    Local
    Aracaju/SE
    Posts
    1,025
    Agradecimentos: 0
    E essa curva que vcs fazem com o 4x4 acionado é em asfalto?

  12. #24
    Usuário
    Entrada
    05/10/2015
    Local
    Porto Alegre/RS
    Idade
    35
    Posts
    3
    Agradecimentos: 0
    Olá amigos ... sou novo no fórum e estou entrando aqui por que comprei uma L200 sport HPE diesel,cambio automático 2004 em janeiro deste ano e parecia tudo bem até que um dia o carro começou com dificuldades para ligar e saia uma fumaça branca do escapamento logo após ele ligar, então eu achando me esperto fui pesquisar o problema e descobri que eram as tais velas de aquecimento que estavam queimadas e vi até um video no youtube de como troca-las então eu mesmo sem saber nada de mecanica me meti a trocar as tais velas .... comecei descobrindo que não era tão fácil assim para tirá-las de lá então gastei uns 260,00 reais em um jogo de chaves cachimbo e me achando mecanico troquei as velas por 4 novas ( marca diabo pois não achei boch) ficou ótimo na hora a dificuldade em pegar parou e tudo mais .... dias depois aquela dificuldade voltou e quando fui verificar as velas uma delas tinha quebrado no cabeçote. Tudo bem descobri que só tirando o cabeçote para tirar a tal vela e tudo mais .... Mas o pior estava por vir .... certa feita fui sair com minha viatura para o trabalho pela manha e ela começou a patinar .... não ia para tras nem para frente e ai eu pesquisando só um pouquinho descobri que muito provavelmente era problema no cambio automático .... depois de muito pesquisar encontrei em minha cidade uma especializada em cambio automático com guincho e tudo mais .... resultado :
    Produto Quant. Preço Total
    ORÇAMENTO DE VEÍCULO - ILT2326 - L200
    TROUXE DE GUINCHO - NÃO ANDAVA, VERIFICADO CAMBIO QUEBRADO - RECONDICIONAR 1 R$ 0,00 R$ 0,00
    CONSERTO CAMBIO AUTOMATICO L200
    *** GARANTIA DE 1 ANO *** TROCADOS OS DISCOS JUNTAS E SEPARADORES, BOMBA DE OLEO, RECONDICIONADO CONVERSOR DE TORQUE E TROCADO OLEO E FILTRO DE OLEO. 1 R$ 6.900,00 R$ 6.900,00




    Paguei tudo com 1 ano de garantia e depois de três dias estava pronto e aparentemente bom ...
    passaram-se 7 dias e quando fui sair com o carro hj pela manhã de novo o carro não saia do lugar ... parecia que as rodas estavam travadas .... liguei imediatamente para a oficina que fiz o cambio e disse que tava com problema e exigi o conserto e mandaram guinchar o carro novamente ... porem hj a tarde o dono da oficina me ligou dizendo que o cambio tava ok e que o problema seria na caixa da 4x4 inclusive mensionou que o guincheiro teve dificuldades ao guinchar pois as quatro rodas estavam travadas....Acontece que quando mandei fazer o orçamento do cambio também pedi para darem uma olhada na luz da tração que mesmo em 4x2 ficava piscando intermitentemente a algum tempo já então ele no orçamento colocou que tinha que trocar dois sensores da caixa 4x4,mandei fazer mas os tais sensores segundo ele vieram errados na encomenda (ele tinha cobrado 600,00) então peguei o carro assim mesmo e fiquei de trocar depois.... agora pergunto a vcs oque pode ser esse travamento das rodas? será que é 4x4 mesmo ?ou deu pau no cambio de novo e ele não quer arcar com o prejuizo? por favor ajudem...

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Bloqueio tração - TR4
    Por MINTAO no fórum Mitsubishi
    Respostas: 58
    Última resposta: 02/04/2017, 08:04
  2. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 21:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado