x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 23
  1. #1
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0

    Quebra da Polia esticadora da correia do Ar Condicionado - SW4 1997 3.0 TD




    Pessoal alguém já viu acontecer isso?

    Qual a possível causa?
    Miniaturas de Anexos Miniaturas de Anexos Quebra da Polia esticadora da correia do Ar Condicionado - SW4 1997 3.0 TD-img_20140908_070718650.jpg  
    Marco Dente
    GV 2011

  2. #2
    Usuário
    Entrada
    17/08/2009
    Local
    Rio/RJ
    Idade
    47
    Posts
    3,836
    Agradecimentos: 2
    Citação Postado originalmente por Marco Dente Ver Post
    Pessoal alguém já viu acontecer isso?

    Qual a possível causa?
    Nunca vi isso acontecer, a polia é original?

  3. #3
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0
    Citação Postado originalmente por HERICK Ver Post
    Nunca vi isso acontecer, a polia é original?
    Herick, não sei dizer se é original ou não.
    Achei estranha essa quebra, o compressor do ar condicionado não está travado.....
    Marco Dente
    GV 2011

  4. #4
    Usuário
    Entrada
    27/07/2010
    Local
    porto alegre/RS
    Idade
    47
    Posts
    941
    Agradecimentos: 14
    a correia arrebentou tbem?
    Toyota SW4 DLX 2.8D 93/94 "GUERRILLA" General Grabber AT² 265/70R15
    Suzuki Jimny 4Sport 2018 "King Jim"

  5. #5
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0
    Citação Postado originalmente por TCHEIGOR Ver Post
    a correia arrebentou tbem?
    Não arrebentou mas deu uma desgastada, era zerinho....hehehehehe
    Marco Dente
    GV 2011

  6. #6
    Usuário Avatar de Rubens Linhalis
    Entrada
    20/04/2012
    Local
    Mucugê - Chapada Diamantina/BA
    Idade
    36
    Posts
    2,787
    Agradecimentos: 12
    Citação Postado originalmente por Marco Dente Ver Post
    Não arrebentou mas deu uma desgastada, era zerinho....hehehehehe
    Se era zerinha a correia, entao vc fez a troca recente, certo? Rodou quanto tempo depois da troca (km ou meses) ?
    Camping Mucugê (Chapada Diamantina e Arraial D'Ajuda)
    EVEREST - Motorhome Agrale

  7. #7
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0
    Citação Postado originalmente por Rubens Linhalis Ver Post
    Se era zerinha a correia, entao vc fez a troca recente, certo? Rodou quanto tempo depois da troca (km ou meses) ?
    Rodei 600km
    Marco Dente
    GV 2011

  8. #8
    Usuário Avatar de Rubens Linhalis
    Entrada
    20/04/2012
    Local
    Mucugê - Chapada Diamantina/BA
    Idade
    36
    Posts
    2,787
    Agradecimentos: 12
    Citação Postado originalmente por Marco Dente Ver Post
    Rodei 600km
    Não pode ter cido problema na montagem dessa correias novas nao?
    Camping Mucugê (Chapada Diamantina e Arraial D'Ajuda)
    EVEREST - Motorhome Agrale

  9. #9
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0
    Citação Postado originalmente por Rubens Linhalis Ver Post
    Não pode ter cido problema na montagem dessa correias novas nao?
    Pensei nisso, mas não tem nenhum mistério ou dificuldade na montagem.

    Acabei de comprar outra e eu mesmo vou montar, vamos ver no que dá.

    []s
    Marco Dente
    GV 2011

  10. #10
    Usuário
    Entrada
    04/03/2004
    Local
    Jaraguá do Sul/SC
    Idade
    44
    Posts
    314
    Agradecimentos: 7
    Marco, o desgaste no apoio da correia já tinha? Está muito marcada a polia, parece que a correia patinou... que a polia estivesse travada...

    Eu tinha uma SW4 destas. Dentro da polia tem um rolamento, dá uma olhada se está girando bem, senão tem como trocar o rolamento por um novo.
    Além disso, na hora de montar, a porca que prende a polia tem que só posicionar, sem aperto. Depois da correia esticada (pelo parafuso grande no suporte) é que se aperta até o final a porca da polia.
    ex-Hilux 3.0 D-4D SRV 2007 auto - Goodyear Wrangler AT / Capota de fibra / YAESU FT-7800
    ex-Hilux SW4 3.0TD 1998 - A "vaca"

  11. #11
    Usuário
    Entrada
    07/12/2009
    Local
    Resende/RJ
    Idade
    61
    Posts
    1,289
    Agradecimento: 1
    Marco,
    Pelo desgaste na polia ela está com cara de original ainda, voce montou a correia nova ela acaba ficando mais larga que a velha que já estava acamada, ou seja roda mais acima do desgaste e força a parede da polia, sem contar que deve ter arrochado de mais no aperto, ai quebra mesmo.
    Monte um conjunto novo polia e correia e deixe uma pequena folga apertando levemente com o polegar, esta polia existe paralela a original é muito cara.
    Abs.
    Carlos Feitosa.
    LAND CRUISER PRADO 2009
    EX - SW4 3.0 TD 2002

  12. #12
    Usuário
    Entrada
    07/04/2005
    Local
    São Paulo/SP
    Idade
    51
    Posts
    446
    Agradecimentos: 0
    Citação Postado originalmente por Emerson Höpner Ver Post
    Marco, o desgaste no apoio da correia já tinha? Está muito marcada a polia, parece que a correia patinou... que a polia estivesse travada...

    Eu tinha uma SW4 destas. Dentro da polia tem um rolamento, dá uma olhada se está girando bem, senão tem como trocar o rolamento por um novo.
    Além disso, na hora de montar, a porca que prende a polia tem que só posicionar, sem aperto. Depois da correia esticada (pelo parafuso grande no suporte) é que se aperta até o final a porca da polia.
    Comprei nova polia e eu mesmo vou montar, seguindo essa dica do aperto.

    Valeu
    Marco Dente
    GV 2011

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 28
    Última resposta: 19/12/2017, 13:33
  2. Quebra da polia do motor hidraulico
    Por alexsandro de souza no fórum Mitsubishi
    Respostas: 2
    Última resposta: 22/08/2014, 17:44
  3. [Cherokee Sport] Correia x Polia do virabrequim
    Por LuizCabral no fórum Jeep Wrangler/Cherokee
    Respostas: 16
    Última resposta: 09/09/2012, 13:44
  4. Polia do Comando - porque quebra?
    Por Eldo no fórum Jeep Willys
    Respostas: 15
    Última resposta: 18/12/2011, 19:15
  5. Quebra da polia do alternador
    Por Rones Jr no fórum Niva
    Respostas: 4
    Última resposta: 04/07/2006, 10:24

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade