x
Convex Datacenter
Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 a 12 de 67
  1. #1
    Usuário Avatar de Barrio_L200
    Entrada
    27/07/2007
    Idade
    44
    Posts
    40
    Agradecimentos: 0

    Ar condicionado da Tracker com problema, ajuda!!!




    Pessoal, to precisando de ajuda.

    O ar condicionado da tracker está vazando água para dentro do carro. Tirei o filtro todo enxarcado, e deixei sem o filtro para avaliar por onde escorre. Também observei q a água escorre na parte de baixo do carro (lado de fora), acredito desta forma q o dreno nao seja.

    Pois bem, como é o padrão: eu ligo o ar e nada acontece, nao fica pingando, apenas umedece um pouco, mas quando eu arranco mais forte com o carro ou arranco em uma subida, vem um monte de água, como se fosse uma "vomitada", rsrsrsrsrsrs não achei outro exemplo, esta água vem da parte de cima de dentro de onde vai o filtro do ar, entenderam? E não é pouca água nao, em 30 minutos andando, deve dar uma xícara de café.

    O carro estava na simpala (a consessionaria gm) pois estava arrumando uma batida, e eles não tiveram competência pra arrumar, argh...fazia tempo q nao entrava em uma consessionaria...agora me lembrei o porque...

    Alguém saberia me ajudar, alguém já desmontou o ar? Saberiam dizer se é fácil desmontar? Ou seria melhor levar em uma especializada em ar condicionado.

    Na GM eu me recuso.....hehehehe

    Grato e aguardo ajuda, penso em desmontar no final de semana.

  2. #2
    Usuário Avatar de nanito
    Entrada
    24/05/2007
    Local
    Novo Hamburgo/RS
    Idade
    39
    Posts
    1,455
    Agradecimentos: 2
    Citação Postado originalmente por Barrio_L200 Ver Post
    Pessoal, to precisando de ajuda.

    O ar condicionado da tracker está vazando água para dentro do carro. Tirei o filtro todo enxarcado, e deixei sem o filtro para avaliar por onde escorre. Também observei q a água escorre na parte de baixo do carro (lado de fora), acredito desta forma q o dreno nao seja.

    Pois bem, como é o padrão: eu ligo o ar e nada acontece, nao fica pingando, apenas umedece um pouco, mas quando eu arranco mais forte com o carro ou arranco em uma subida, vem um monte de água, como se fosse uma "vomitada", rsrsrsrsrsrs não achei outro exemplo, esta água vem da parte de cima de dentro de onde vai o filtro do ar, entenderam? E não é pouca água nao, em 30 minutos andando, deve dar uma xícara de café.

    O carro estava na simpala (a consessionaria gm) pois estava arrumando uma batida, e eles não tiveram competência pra arrumar, argh...fazia tempo q nao entrava em uma consessionaria...agora me lembrei o porque...

    Alguém saberia me ajudar, alguém já desmontou o ar? Saberiam dizer se é fácil desmontar? Ou seria melhor levar em uma especializada em ar condicionado.

    Na GM eu me recuso.....hehehehe

    Grato e aguardo ajuda, penso em desmontar no final de semana.
    Palpite: radiador do ar quente furado?
    Tracker 2008 prata, originalzinha
    ex-Vitara Guaxinim
    ex-Vitarão SUV (Surf Utility Vehicle)

  3. #3
    O tubo de drenagem do AC passa por cima da caixa de marchas e deve estar entupido ou torcido... por debaixo do carro deve ser facil de verificar, qquer ofina de ar mata a charada.... ele nao pinga agua no chao da garagem/rua, e a agua vai parar na cabine, ao lado do chao do passageiro.

  4. #4
    Usuário Avatar de Barrio_L200
    Entrada
    27/07/2007
    Idade
    44
    Posts
    40
    Agradecimentos: 0
    Acho q não me expressei adequadamente, e tenho outras observações.

    Ele continua pingando no chão, qdo ligo o carro, desta forma acho q nao é o dreno.... Acho.

    E a novidade é que a água continua saindo mesmo com o ar condicionado, ventoinha e tudo mais desligado. Nao deve ser água de refrigeração do motor, pois esta é cor de rosa, e a água q sai é transparente e inodora, também não diminuiu o nívell da água no reservatório da água de refrigeração.

    Antes q alguém diga, tb não é de chuva, pois meu carro ficou 20 dias na oficina, e nos 3 dias q estou rodando, não choveu.

    E AGORA GALERA!!!!!! Ferrou geral, não faço a menor idéia da onde está vindo esta água. Hoje rodei 70 km e deu uns 300-400ml de água!!!

    Experts.... Estou aguardando vocês!!!

    Citação Postado originalmente por AndersonPoa Ver Post
    O tubo de drenagem do AC passa por cima da caixa de marchas e deve estar entupido ou torcido... por debaixo do carro deve ser facil de verificar, qquer ofina de ar mata a charada.... ele nao pinga agua no chao da garagem/rua, e a agua vai parar na cabine, ao lado do chao do passageiro.
    Fabiano Barrionuevo
    Tracker BL 2", pneu 235/70 R16 hankook AT F10, aguardando outras modificações....

  5. #5
    Usuário Avatar de Barrio_L200
    Entrada
    27/07/2007
    Idade
    44
    Posts
    40
    Agradecimentos: 0
    Pessoal, desculpa falei bobagem....

    Hoje testei melhor o ar, e realmente com o ar desligado (ventoinha e AC) nao escorre água.
    Fabiano Barrionuevo
    Tracker BL 2", pneu 235/70 R16 hankook AT F10, aguardando outras modificações....

  6. #6
    Usuário
    Entrada
    11/02/2012
    Idade
    52
    Posts
    1
    Agradecimentos: 0
    Estou com o mesmo problema, alguem pode me ajudar?

  7. #7
    Usuário Avatar de Wantuil
    Entrada
    15/08/2011
    Local
    Campo Belo/MG
    Idade
    49
    Posts
    99
    Agradecimentos: 0
    Amigo o meu Tracker 08, tava molhando todo o assoalho lado direito e era o dreno do ar, mas ele não tava entupido, quando eu andava a força do vento forçava a agua de volta para dentro do carro, o problema foi solucionado colocando uma mangueira mais comprida no lugar da original. Agora um conselho, não inventa de desmontar a caixa do ar não, isso é só pra quem conhece, fiquei assustado quando o cara desmontou a do meu carro, é dificil para caramba muito peça e quebrar alguma coisa é muito fácil se não souber o que esta fazendo. Espero ajudar.

  8. #8
    Usuário Avatar de JJMenescal
    Entrada
    02/11/2008
    Local
    Fortaleza/CE
    Idade
    41
    Posts
    26
    Agradecimentos: 0
    Amigos,

    O problema pode estar no "joelho" de borracha do dreno do ar condicionado. Esta peça fica na parede de fogo, dentro do cofre do motor. É uma mangueirinha em forma de L, com a saída virada para baixo. Quando ela está ressecada ou simplesmente quando cai, o cano de dreno que sai da caixa do evaporador não consegue expulsar a água condensada para fora, pois ele fica na posição horizontal e, com o movimento do carro, o ar impede que a água saia. O resultado é que ela acumula dentro da caixa do evaporador e acaba vazando para dentro do carro, molhando o carpete do lado do carona.

    A solução simples é, caso o "joelho" esteja ressecado ou tenha caído, basta encaixar uma mangueira de 1/2 polegada de diâmetro, com uns 15 cm de comprimento, curvada para baixo. Assim, a água não enfrentará a resistência do ar na saída e não se acumulará.

    Mais detalhes podem ser conferidos em: Yahoo! Grupos

    Espero ter ajudado,

    Atenciosamente,

    Menescal

  9. #9
    O legal é que quem teve problemas não volta pra relatar se a ajuda dos colegas realmente ajudou, né?

    ê lele.....

  10. #10
    Usuário
    Entrada
    01/07/2010
    Local
    Belo Horizonte/MG
    Posts
    161
    Agradecimentos: 0

    Problemas Ar condicionado Tracker..

    Ola A todos..


    Alguem poderia me ajudar, meu tracker começou a apresentar um problema estranho no ar condicionado...
    do nada para de funcionar e volta denovo... levei em um lugar especializado no ar, e disseram que seria mal contato
    que teriam que rastrear toda a fiação para ver onde esta o problema...
    nao acreditei muito pois andei observando o seguinte...

    com o carro parado, na lenta, ligo o ar a rotação sobe e começa a refrigerar passa uns 30 segundos, a rotação cai e o ar começa a ficar temperatura normal, ai volta denovo a subir a rotação, e o ar começa a gelar, passa 1 minuto faz denovo, de vez enquanto demora a dar o problema, depois volta.. se fosse mal contato daria com o carro em movimento...
    Ja olhei o gas e esta esta bom...

    alguem tem uma sugestao...


    agradeço a todos desde já..

  11. #11
    Citação Postado originalmente por RicardoMalta Ver Post
    Ola A todos..


    Alguem poderia me ajudar, meu tracker começou a apresentar um problema estranho no ar condicionado...
    do nada para de funcionar e volta denovo... levei em um lugar especializado no ar, e disseram que seria mal contato
    que teriam que rastrear toda a fiação para ver onde esta o problema...
    nao acreditei muito pois andei observando o seguinte...

    com o carro parado, na lenta, ligo o ar a rotação sobe e começa a refrigerar passa uns 30 segundos, a rotação cai e o ar começa a ficar temperatura normal, ai volta denovo a subir a rotação, e o ar começa a gelar, passa 1 minuto faz denovo, de vez enquanto demora a dar o problema, depois volta.. se fosse mal contato daria com o carro em movimento...
    Ja olhei o gas e esta esta bom...

    alguem tem uma sugestao...


    agradeço a todos desde já..

    Se realmente nao for algum mal contato, tente ver o compressor OU alguma coisa relacionada à ventoinha do ar.
    Aparentemente ela arma e desarma....
    Só acontece com o carro parado? Ou em movimento vc nao consegue perceber a variação? Parece que nao tem carga suficiente de distribuição e por isso, desarma....

    nao sei, é só ideia.

  12. #12
    Usuário
    Entrada
    01/07/2010
    Local
    Belo Horizonte/MG
    Posts
    161
    Agradecimentos: 0
    Citação Postado originalmente por mas.marco Ver Post
    Se realmente nao for algum mal contato, tente ver o compressor OU alguma coisa relacionada à ventoinha do ar.
    Aparentemente ela arma e desarma....
    Só acontece com o carro parado? Ou em movimento vc nao consegue perceber a variação? Parece que nao tem carga suficiente de distribuição e por isso, desarma....

    nao sei, é só ideia.

    Eu acho que nao e mal contato, pois com o carro parado, sem nenhuma trepidação ou movimento e mesmo assim da, ja olhei o gas. e o mecanico olhou os reles e ta tudo ok! isso da com o carro parado e tambem em movimento...

    Ex: Ontem fui sair e liguei o ar.. tava ventando e a luz do ac acessa, mas o ar nao gelava, depois que andei uns 300 metros o ar começou a gelar... , ai foi gelando ate o destino, depois na volta ele veio fucionando e começou a a ventilar sem gelar na chegada a minha casa.. parece coisa para benzer! e o pior que to observando que meu vidro do lado do motorista, ta dando a mesma coisa...
    funciona quando quer... coisa esquisita.... to achando que deve ser alguma coisa na central do carro!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema ar condicionado ranger 3.2
    Por Celsoalves84 no fórum Ford
    Respostas: 0
    Última resposta: 16/03/2020, 13:18
  2. Problema no Ar Condicionado Da Ford Ranger.
    Por Leonardo Est no fórum Ford
    Respostas: 40
    Última resposta: 19/12/2019, 03:47
  3. Tr4 - problema no ventilador do ar condicionado
    Por DESBRAVADOR2 no fórum Mitsubishi
    Respostas: 0
    Última resposta: 31/12/2017, 20:17
  4. Problema no ar condicionado SW4 2000
    Por Gustavo_Barreto no fórum Toyota
    Respostas: 0
    Última resposta: 30/04/2014, 22:13
  5. Problema com o ar condicionado da s10 2006
    Por dpr no fórum Chevrolet - GM
    Respostas: 2
    Última resposta: 09/03/2010, 11:20

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade