x
Convex Datacenter
Página 4 de 24 PrimeiroPrimeiro 1234567891011121314 ... ÚltimoÚltimo
Resultados 37 a 48 de 277
  1. #37
    Usuário Avatar de lucasaboboreira
    Entrada
    20/08/2007
    Local
    Salvador/BA
    Idade
    36
    Posts
    120
    Agradecimentos: 0



    ìsolei o ar quente...agora só gelado e gela bem viu...posso ma dar o luxo de fazer isso aqui em salvador...no inverno ta batendo 25 graus...hehhe

  2. #38
    Esta semana levei o bugão para a revisão de 5 mil km e reclamei do tec-tec.
    O mecânico colocou aquele medidos de pressão e viu que o sistema estava com 30 psi. Ele colocou mais gás até ficar com 32 e parece que diminuiu consideravelmente o tec-tec. Devo pegar estrada amanhã e ai vou ver se realmente diminuiu.

    Segundo o mecânico, se a pressão estiver com menos de 31 ou com mais de 33, o relê do AC fica maluco... Vou observar se deu certo e posto aqui...
    Alexandre K
    T4 "ORIGINAL" com pneu 37 - Clique e conheça!!!
    Quer ver um brinquedo diferente? Clique aqui ou vá em Www.youtube.com/AKPGOMES


  3. #39
    Olha, pelo que voce falou, o compressor sai pelo pressostato de alta pressão, devido a essa lezeira da passagem de agua quente por dentro do habitaculo, devido o aumento brusco de temperatura do nada HEHE,mesmo com o ar gelando ou seja, a droga do botão seletor de controle de temperatura, aquele que um lado é todo vermelho lado mais quente, e do outro azul que é onde é pra gelar, ou seja talvez o problema seja somente eliminar esssa passagem de agua quente, mas, falar é facil né...
    Ex - L200 Sport HPE 2005

  4. #40
    Usuário Avatar de Martinelle
    Entrada
    11/08/2007
    Local
    NATAL/RN
    Idade
    44
    Posts
    115
    Agradecimentos: 0
    Caro colega,

    talvéz os seus radiadores estejam cheios de lama seca!!!...isso não permite a circulação do ar pelos mesmos e os relés ficam disparando

    tem que lavar bem com jato de mangueira até sair toda a lama... No meu caso retirei os radiadores e lavei eles fora... Tinha muita lama ok...
    Resolveu o problema...

    Att. Sandro

  5. #41
    Usuário Avatar de JEFFCATUNDA
    Entrada
    29/10/2006
    Local
    FORTALEZA/CE
    Idade
    58
    Posts
    4,635
    Agradecimentos: 0
    Citação Postado originalmente por Martinelle Ver Post
    Caro colega,

    talvéz os seus radiadores estejam cheios de lama seca!!!...isso não permite a circulação do ar pelos mesmos e os relés ficam disparando

    tem que lavar bem com jato de mangueira até sair toda a lama... No meu caso retirei os radiadores e lavei eles fora... Tinha muita lama ok...
    Resolveu o problema...

    Att. Sandro
    Sandro.

    Usar jato forte de agua para lavar o radiador pode prejudicar a peça, pois vai empenar as aletas e dificultar a passagem de ar emtre os canaliculos....

  6. #42
    Usuário Avatar de Martinelle
    Entrada
    11/08/2007
    Local
    NATAL/RN
    Idade
    44
    Posts
    115
    Agradecimentos: 0
    não falei em jato forte(lava-jato)!!!, e sim jato de mangueira... claro que se pegar um lava jato e colocar no radiador vai danificar... orientei a usar jato de mangueira ok!!!
    p/ amolecer e retirar a lama...

  7. #43
    Usuário
    Entrada
    17/10/2010
    Local
    Curitiba e Brasília/PR
    Idade
    65
    Posts
    141
    Agradecimentos: 0

    Troller 2007

    Prezados,

    Eis que o ar condicionado não está refrigerando, ao contrário está esquentando, o que faço?

  8. #44
    Citação Postado originalmente por E. Mac Ver Post
    Prezados,

    Eis que o ar condicionado não está refrigerando, ao contrário está esquentando, o que faço?
    [ame]http://www.youtube.com/watch?v=O0yG6SlqGzk&feature=fvst[/ame]

    Brincadeira! Daqui a pouco alguem te ajuda rapaz.

  9. #45

    Ar do troller

    Citação Postado originalmente por Márcio Rahal Ver Post
    no meu a válvula do ar quente está isolada, e o painel 3 botões está ligado direto. para ligar o ar eu ligo o ventilador.

    ele gela be3m, mas do nada para de gelar, voltando uns minutos depois. o que pode ser??

    Realmente a melhor opcao seria remover a capota!!!
    hehehehe

    ja troquei a placa, ( mesma do ford Ka ) o ploblema da luz amarela retorna, acho que a unica opcao e isolar mesmo a Valvula do AR quente.

    aqui na bahia o frio nunca chega mesmo...

  10. #46
    Usuário Avatar de JEFFCATUNDA
    Entrada
    29/10/2006
    Local
    FORTALEZA/CE
    Idade
    58
    Posts
    4,635
    Agradecimentos: 0
    Citação Postado originalmente por E. Mac Ver Post
    Prezados,

    Eis que o ar condicionado não está refrigerando, ao contrário está esquentando, o que faço?
    Colega.

    Ele faz isso direto ou somente algumas x???
    No meu 2009 eu observei que quando eu desilgo o carro e fico com o ventilador ligado pr muito tempo, quando volto a ligar o ar condicionado, as vezes, ele primeiro esquenta e depois resfria... Parece que isso se deve ao tamanho da caixa misturadora que é pequena...

    Mas já ocorreu dele, do nada, começar a esquentar, e muito, e depois voltar a gelar normal... Normal é apelido, porque o meu quase congela... Como lguns dizem, o troller é o céu ou o inferno...heheheheheh, pois quando você tenta regular em uma temperatura média ele faz isso de acordo com a rotação do motor, basta dar uma puxada maior que vem a vaporada de ar quente...

    A maioria dos colegas do Nordeste isola o ar quente, oque resolve o problema, até porque aqui nunca fica frio mesmo....

    O unico problema que vejo é que em alguns casos essa circulação da agua por mais uma colméia é necessária...isso se ocorrer do carro esquentar acima do normal, ou entrar em modo de segurança por aquecimento...
    AQUI O PAPO É TROLLER E 4X4. ACESSE: https://www.facebook.com/groups/102579076519095/JEFFCATUNDA

  11. #47
    Usuário Avatar de Twix
    Entrada
    04/01/2010
    Local
    São Paulo/SP
    Idade
    34
    Posts
    174
    Agradecimentos: 0

    Pressão do ar!

    All

    Alguem saberia me dizer qual a pressão que é recomendado ao recarregar o gas do A/C

    Levei meu T4 2003 para recarregar e o técnico disse que estava com pressão de mais. (350 se não me engano) e abaixou para 250.

    Conclusão...agora ele não gela nada. De vez em quando ele da uma resfriadinha.

    Então queria saber se alguem sabe a pressão correta ou se alguem sabe de que carro é o sistema de ar do T4 2003

    Abraços a todos

    Denis
    Denis Matiussi
    Jimny 4sport /
    Frontier
    ex. Troller T4 / Ranger

  12. #48
    Usuário Avatar de anderson cleiton
    Entrada
    28/02/2010
    Local
    Luis Eduardo Magalhaes/BA
    Posts
    27
    Agradecimentos: 0
    Citação Postado originalmente por Twix Ver Post
    All

    Alguem saberia me dizer qual a pressão que é recomendado ao recarregar o gas do A/C

    Levei meu T4 2003 para recarregar e o técnico disse que estava com pressão de mais. (350 se não me engano) e abaixou para 250.

    Conclusão...agora ele não gela nada. De vez em quando ele da uma resfriadinha.

    Então queria saber se alguem sabe a pressão correta ou se alguem sabe de que carro é o sistema de ar do T4 2003

    Abraços a todos

    Denis
    Caro Denis

    eu ja tive este problema, colocava gas, por uns dias ficava bom e depois o problema continuava. E isso nao foi so com o TROLLER, foi com hilux e peugeot. Ate que levei o veiculo em uma oficina que descobriram que havia vazamento de gas.
    Nao adianta completar o gas se tiver vazamento.
    O pior é que nao é facil descobrir aonde esta vazando.
    Espero ter ajudado.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade