x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 29
  1. #1
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0

    hilux sw4 2002, agua vai para reservatorio e não retorna?????




    Bom dia, estou com um problema em minha hilux sw4 2002 efi, ela esta apresentando o seguinte:
    O radiador quando está cheio até a tampa, e o reservatorio está no nivel máximo, ando com o carro em viagem, quando paro, o reservatorio esté cheio, passa agua do radiador para o reservatorio (mais ou menos 300ml) dae o carro parado quando esfria retorna cerca de 100ml só... pq isso??
    Notei tbm que o fluido do radiador faz espuma, parece sabão quando quente! será que está na hora de substitui-lo?
    Ou minha tampa do radiador está ruim?
    O carro nunca esquentou nem apresentou sinais de fumaça branca.... por isso acho dificil ser cabeçote!
    Hilux Sw4 2002EfI Bf all e o resto originalzinha!!!
    Hilux Sw4 japa-95 Snorkel, bf mud 33x10.5, lift 3'',PX, guincho 12000L

  2. #2
    Usuário Avatar de dpab
    Entrada
    04/06/2004
    Local
    Rio de Janeiro/RJ
    Idade
    57
    Posts
    2,048
    Agradecimentos: 3
    wagão,

    Comece pelo mais simples, substituindo os 3 itens abaixo:

    1 - Líquido de arrefecimento, na proporção de 40% aditivo concentrado e 60% de água (lave bem todo o sistema antes).
    2 - Tampa do radiador.
    3 - Válvula termostática.

    Após isso, faça o teste na estrada e com a viatura parada.

    Procedimento para testar com a viatura parada (SOMENTE APÓS SUBSTITUIR OS ITENS CITADOS):

    - Com o motor QUENTE e LIGADO, abra a tampa do reservatório de expansão e coloque o tubo de borracha da mesma para fora e peça para alguém acelerar o motor em torno de 2.800 RPM e manter acelerado por uns 20 segundos.

    Resultado esperado:

    NÃO PODE JORRAR ÁGUA PELO TUBO DE BORRACHA, SE ISSO ACONTECER VC TEM PROBLEMAS COM O CABEÇOTE.
    OBS: NÃO CONSIDERE ALGUMAS GOTAS OU UM RÁPIDO E PEQUENO FILETE DE ÁGUA, ISSO É NORMAL QUE SAIA.

    Um abraço, Delfim.

  3. #3
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0
    Delfim, muito obrigado, torço que não seja cabeçote, pois o carro esta normal, não aqueceu e nem foi forçado, eu ando so a 100 e 110km/h, entao vou faze isso trocar esses itens!

    outra pergunta delfim, quantos litros vai de agua no radiador?
    Hilux Sw4 2002EfI Bf all e o resto originalzinha!!!
    Hilux Sw4 japa-95 Snorkel, bf mud 33x10.5, lift 3'',PX, guincho 12000L

  4. #4
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0
    delfim, liguei o carro quante agora acelerei a 3mil giros por 20seg e nao saiu nada de aguá pela mangueira do reservatorio de expansão. será que é a tampa mesmo do radiador?
    Hilux Sw4 2002EfI Bf all e o resto originalzinha!!!
    Hilux Sw4 japa-95 Snorkel, bf mud 33x10.5, lift 3'',PX, guincho 12000L

  5. #5
    Usuário Avatar de dpab
    Entrada
    04/06/2004
    Local
    Rio de Janeiro/RJ
    Idade
    57
    Posts
    2,048
    Agradecimentos: 3
    wagão,
    As SW4 de 1999 à 2002 saíram de fábrica com o radiador de 10 litros, portanto vc vai precisar de 4 litros de aditivo e 6 litros de água para diluí-lo na proporção recomendada.
    Cuidado, pq há no mercado alguns aditivos que já vem diluídos (em proporção não informada), por isso é importante que seja o CONCENTRADO.
    Um abraço, Delfim.

  6. #6
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0
    delfin, troquei a tampa e blz tudo voltou ao normal! nem cheguei a troca a valvula e o líquido de arrefecimento, mas logo logo troco tudo!
    obrigado pela ajuda aew... abrss
    Hilux Sw4 2002EfI Bf all e o resto originalzinha!!!
    Hilux Sw4 japa-95 Snorkel, bf mud 33x10.5, lift 3'',PX, guincho 12000L

  7. #7
    Usuário Avatar de dpab
    Entrada
    04/06/2004
    Local
    Rio de Janeiro/RJ
    Idade
    57
    Posts
    2,048
    Agradecimentos: 3
    wagão,
    Que bom que resolveu, mas não deixe de trocar os outros 2 itens, pois isso lhe dará tranquilidade por mais 40.000 Km.
    Um abraço, Delfim.

  8. #8
    Usuário Avatar de JEFFCATUNDA
    Entrada
    29/10/2006
    Local
    FORTALEZA/CE
    Idade
    57
    Posts
    4,635
    Agradecimentos: 0
    Colega, não espere nem até amanhã!

    Se o liquido está fazendo espuma é sinal que está usando o liquido errado...

    Já pasei por isso e poso te afirmar que sai mais em conta fazer logo...

    Retire todo o liquido e lave o sistema, mas lave com muita agua mesmo...

    Como fazer...

    Retire o mangote que leva o liquido para o ar condicionado. Conecte uma mangueira com agua corrente no bocal do radiador e ligue a viatura...

    Só pare de lavar quando a agua sair bem limpa........

    Dai então você vai proceder de forma a recolocar o liquido correto, que não deve espumar...

    Esvazie o sistema e coloque o liquido, colocando o já diluido é mais dificil de errar nas quantidades...

    O que ocorre é que quando espuma, a espuma expande, aumenta a pressão e alem de não trocar calor ela expulsa mais agua que o que deveria para coletor...

    Isso pode sim por a perder seu cabeçote, pois mesmo não esquentando primeiro a espuma expulsa a agua que não retorna e o cabeçote trinca por falta de liquido de arefecimento....

    Outra coisa... a agua do reservatorio de expansão deve ficar no minimo, ou no máximo no meio das marcas, exatamente para permitir a vinda do liquido e seu retorno...

    Lembre que o ponto fraco de sua viatura é exatamente essa relação cabeçote/radiador....
    AQUI O PAPO É TROLLER E 4X4. ACESSE: https://www.facebook.com/groups/102579076519095/JEFFCATUNDA

  9. #9
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0
    Jeffcatunda, valew pela explicação, vou fazer isso mesmo, trocar a agua do sistema, pois prevenir é melhor que remediar!!! sei que esse ponto cabeçote/radiador é complicado mesmo.... já tive problemas com uma L200 mesmo tomando todos cuidados, sei que a sw4 é mais forte que a L200 nesse ponto, mas esses cabeçotes de aluminio são complicados...
    mais 2 duvidas...
    1- depois de trocar o liquido pela agua lavando pela mangueira como vc falou, como faço pra adicionar o fluido, como esvazio o radiador? minha 2.8 tem um terminal abaixo do radiador que esvazia ele facil facil... a 3.0 é assim tbm?

    2- E qual a melhor marca de fluido para diluir em agua? Ouqual o recomendado?

    E se puderem me ajudar minha japa sw 2.8 esta com muita ferrugem no radiador, tem como colocar fluido tbm, ou so coloco antiferrugem? o que devo fazer pra não estragar o bloco nem a bomba de agua?

  10. #10
    Usuário
    Entrada
    11/02/2006
    Local
    resende/RJ
    Idade
    52
    Posts
    9
    Agradecimentos: 0

    Exclamation

    ATENÇÃO....Provalvemente espuma por estar usando liquido errado, eu mesmo cometi este erro utilizando MWM ANTI_FERRUGEM que é 1litro para 30litros de água-coloquei 3litros em 4litros de agua- (cor do liquido azul), pensando que era aditivo (cor do liquido rosa). As embalagens são iguais e tambem o rotulo.LLDiesel - Tratores e Veculos

    Quando começou a funcionar verifiquei que formava espuma.

    imediatamente desliguei , limpei o sistema e coloquei o ADITIVO ADEQUADO com ÁGUA DESTILADA( pode ser deionizada).

    OS ADITIVOS (lLEIAA COMPOSIÇÃO ANTES DE COMPRAR E USAR) podem ser original toyota , paraflu, MWM, Bardal , Castrol (recomendada pela toyota) ou outras marcas respeitadas e conhecidas devendo ser concentrada com 60% de água deionizada - siga as dicas do jeffcatunda a cima..(troque 30.000KM) lembre também da válvula termostática (cuidado com a borracha que a envolve ao trocar, mecânico colocou errada tive que recolocar) e troque a cada 60.000km pelo menos .
    Miniaturas de Anexos Miniaturas de Anexos hilux sw4 2002, agua vai para reservatorio e não retorna?????-mwm-anti-corrosivo.jpg   hilux sw4 2002, agua vai para reservatorio e não retorna?????-mwm-aditivo.jpg  

  11. #11
    Usuário Avatar de JEFFCATUNDA
    Entrada
    29/10/2006
    Local
    FORTALEZA/CE
    Idade
    57
    Posts
    4,635
    Agradecimentos: 0
    Colega, Depois de lavar o sistema e fechar a saída da água do radiador do ar condicionado, ela vai estar completa com água somente..... A água já entrou pelo radiador do motor, lavou o próprio radiador, o bloco e o radiador interno do as condicionado....

    Ai você faz a sangria normal, baixa toda a água e coloca a mistura e quantidades corretas de água + fluido correto, ai cada um faz de uma forma, alguns retiram o mangote inferior e o bujão, outros só o bujão... Proceda a troca da forma que você gosta de fazer, ela já estará lavada para receber o novo liquido... o mais comum que ocorre se você não lava da forma que falamos é que fica liquido com a mistura antiga nas mangueiras e no radiador interno do ar condicionado, e ele contamina a nova mistura e volta a espumar...

    Citação Postado originalmente por wagão Ver Post
    Jeffcatunda, valew pela explicação, vou fazer isso mesmo, trocar a agua do sistema, pois prevenir é melhor que remediar!!! sei que esse ponto cabeçote/radiador é complicado mesmo.... já tive problemas com uma L200 mesmo tomando todos cuidados, sei que a sw4 é mais forte que a L200 nesse ponto, mas esses cabeçotes de aluminio são complicados...
    mais 2 duvidas...
    1- depois de trocar o liquido pela agua lavando pela mangueira como vc falou, como faço pra adicionar o fluido, como esvazio o radiador? minha 2.8 tem um terminal abaixo do radiador que esvazia ele facil facil... a 3.0 é assim tbm?

    2- E qual a melhor marca de fluido para diluir em agua? Ouqual o recomendado?

    E se puderem me ajudar minha japa sw 2.8 esta com muita ferrugem no radiador, tem como colocar fluido tbm, ou so coloco antiferrugem? o que devo fazer pra não estragar o bloco nem a bomba de agua?
    AQUI O PAPO É TROLLER E 4X4. ACESSE: https://www.facebook.com/groups/102579076519095/JEFFCATUNDA

  12. #12
    Usuário Avatar de wagão
    Entrada
    08/10/2010
    Local
    T.C. city/RS
    Posts
    88
    Agradecimentos: 0
    jeff, e rody, valew pelas dicas, amanha mesmo estarei procedendo o troca do fluido.... qualquer dúvida volto a incomodar vocês ai de novo!

    Obrigado.
    Hilux Sw4 2002EfI Bf all e o resto originalzinha!!!
    Hilux Sw4 japa-95 Snorkel, bf mud 33x10.5, lift 3'',PX, guincho 12000L

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. L 200 - água do vaso de expansão ñ retorna
    Por Fernando César Ximenes no fórum Mitsubishi
    Respostas: 27
    Última resposta: 16/03/2014, 00:20
  2. Reservatório de agua do radiador Hilux
    Por vagner de Oliveira no fórum Toyota
    Respostas: 4
    Última resposta: 29/07/2011, 11:49
  3. Reservatorio de agua do para-brisa
    Por Gilbertoitaunas no fórum Land Rover
    Respostas: 2
    Última resposta: 27/10/2010, 00:39
  4. Agua do radiador não retorna
    Por junior 4x4 no fórum Niva
    Respostas: 10
    Última resposta: 03/11/2009, 19:00

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado