x
Convex Datacenter
Página 4 de 9 PrimeiroPrimeiro 123456789 ÚltimoÚltimo
Resultados 37 a 48 de 107
  1. #37



    Durante uma trilha com chuva e lama a minha começou a acender a luz da seta esquerda toda vez que eu colocava o pré no freio. Achei até engraçado. Depois que eu passei por uma poça de água com a roda dianteira esqu4erda parou de acender a luz de seta.

    vai saber?!?!? Acho que é sugeira no sensor mesmo.

  2. #38
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    Campinas/SP
    Idade
    40
    Posts
    838
    Agradecimentos: 0
    Citação Postado originalmente por AACL Ver Post
    Durante uma trilha com chuva e lama a minha começou a acender a luz da seta esquerda toda vez que eu colocava o pré no freio. Achei até engraçado. Depois que eu passei por uma poça de água com a roda dianteira esqu4erda parou de acender a luz de seta.
    vai saber?!?!? Acho que é sugeira no sensor mesmo.
    Uma vez estava viajando em uma toyota bandeirantes, e o conta-giro não funcionava... quando ligava o pisca, o conta giro funcionava-não funcionava-funcionava-não funcionava-funcionava...

    O problema era no aterramento do conta-giro, que era compartilhado com o pisca, mas não estavam conectados devidamente no terra.

    Sugiro lavar o carro e conferir as conexões... talvez só isso resolva.

    Fernando

  3. #39

    luz tração piscando...

    o meu deu problema no solenoide tbm
    4X4 Brasil Razão: erro

  4. #40

    Eu dancei!!!

    Bom no meu caso aconteceu o problema na valvula solenoide.
    Lei na Mitcar em Belo Horizonte porque as luzes não paravam de piscar, foi constatado que era a solenoide. Alegaram que se eu não trocasse iria danificar outros componentes da tração.... então troquei.

    Peça MR534632 - Valvula, Solenoide - R$ 700,79

    Foi trocado em 05/06/2009 e o problema foi resolvido.

    Achei um roubo o preço da peça... mas fazer o que? infelizmente estamos nas mãos desses caras....

  5. #41
    Usuário
    Entrada
    02/01/2009
    Local
    Rio de Janeiro/RJ
    Idade
    34
    Posts
    233
    Agradecimentos: 15
    uiiiii

    700 reais é uma facada das grandes mesmo!

    Na Mitsunori me pediram R$ 425 por essa válvula solenoide.

    Vou tentar fazer o procedimento de limpeza pra ver se resolve, se não, vou tentar dar um jeito de importar...

    Algm conhece uma loja virtual de peça de mit boa nos EUA?

    Abraços!

  6. #42
    Usuário Avatar de Rodriggo
    Entrada
    22/01/2011
    Idade
    35
    Posts
    19
    Agradecimentos: 0

    luz da traçao piscando TR4

    Olá galera! sou novo aqui! e estou prestes a comprar uma TR4, já tenho boas informaçoes sobre o carro.
    agora uma coisa que me deixou muito na duvia foi o seguinte.
    tres (3) TR4 que fui ver e testar estavam em 4x2 e a luz das rodinhas dianteiras piscando, quando engatava a 4x4 elas ficavam acesas constante, todas 03/04. Fui ver uma 04/05 e epercebi que essa nao piscava,quando engatava a 4x4 ai que ela piscava (achei estranho) engatei a reduzida, parou de piscar e ficou acesa constante.Lembrando que todas sao mec. Eai galera qual é a que ta bixada ?
    4X4 Brasil

  7. #43
    Usuário Avatar de ZEWADOLFO
    Entrada
    06/01/2011
    Local
    Itupeva/SP
    Posts
    201
    Agradecimentos: 0
    Citação Postado originalmente por Rodriggo Ver Post
    Olá galera! sou novo aqui! e estou prestes a comprar uma TR4, já tenho boas informaçoes sobre o carro.
    agora uma coisa que me deixou muito na duvia foi o seguinte.
    tres (3) TR4 que fui ver e testar estavam em 4x2 e a luz das rodinhas dianteiras piscando, quando engatava a 4x4 elas ficavam acesas constante, todas 03/04. Fui ver uma 04/05 e epercebi que essa nao piscava,quando engatava a 4x4 ai que ela piscava (achei estranho) engatei a reduzida, parou de piscar e ficou acesa constante.Lembrando que todas sao mec. Eai galera qual é a que ta bixada ?
    Rodrigo, tenho uma L200 e estou com o problema da luz piscando. Provavelemte terei que trocar a solenoide R$ 460,00.
    Essa luz deve aparecer somente quando liga ou qdo em 4x4.

    A 04/05 que piscou quando engatou, é normal piscar um pouco logo quando engata, mas depois fica acessa.

    Ou seja, as duas primeiras eh que estao com problema (IGUAL A MINHA)

  8. #44
    Minha TR4 2008 AT também está com o mesmo problema.

    Segurando a alavanca de tração, dá pra ver que o carro passa pra 4x2 porque dá pra sentir, mas a luz espia continua piscando.

    No meu caso acho que não precisarei trocar a solenóide visto que o tracionamento está funcionando. Talvez o sensor tenha ido pro saco mesmo.


  9. #45
    Usuário Avatar de Leco1974
    Entrada
    06/07/2008
    Local
    Porto Alegre/RS
    Idade
    47
    Posts
    1,003
    Agradecimentos: 2
    O manual da TR4 fala que é normal piscar, bastando pisar levemente no freio para que se apague (estava em 4x4 e vai pro 4x2, p.ex) ou qdo vai do 4x2 pro 4x4. A minha sempre acontece, mas apaga num simples pisar no freio, mas o fato de piscar não indica que não esteja engatava/desengatada a tração e isto o motorista nota só de ouvir o ronco do motor aumentar/diminuir ou ver o carro amarrado/liberado. O problema é se estiver com 4x4 acionado e ficar piscando a luz sempre, mesmo depois de cutucado o freio 1 ou 2 vezes, aí sim deverá ver a solenóide ou outra coisa estragada. 4x4 pra 4x4 reduzida tb pisca e vice versa tb. Nas outras Mit não sei como acontece. Talvez nenhuma esteja estragada ou todas, só testando pra ver, pq parece que vc não sabia desta pisada no freio ou fez e não postou aqui..., mas teste todas as posições da tração. TODAS MESMO. E ser AT verifique se em velocidade constante vc der uma pisada no acelerador abrupta se não aparece folga nos diferenciais etc, é batata nas AT, pq tem mta força na arrancada. Deverás notar um estalo com se fosse uma batida numa madeira. Abs
    4X4 Brasil

  10. #46
    Usuário Avatar de Leco1974
    Entrada
    06/07/2008
    Local
    Porto Alegre/RS
    Idade
    47
    Posts
    1,003
    Agradecimentos: 2
    Citação Postado originalmente por neilsonhenriques Ver Post
    Minha TR4 2008 AT também está com o mesmo problema.

    Segurando a alavanca de tração, dá pra ver que o carro passa pra 4x2 porque dá pra sentir, mas a luz espia continua piscando.

    No meu caso acho que não precisarei trocar a solenóide visto que o tracionamento está funcionando. Talvez o sensor tenha ido pro saco mesmo.
    Dá uma pisadinha no freio e me diz se a luz não apaga. Na minha é assim e em quase todas tb. Dificil tracionar/destracionar sem a luzinha bandida não piscar. O manual fala disto. Se parar de piscar me deves uma cerveja..

  11. #47
    Leco,

    Ficaria feliz de pagar a cerveja, mas, infelizmente não vai ser dessa vez.

    Eu ando a semana inteira com ela piscando ... não apaga nem pelo cara&$%!#@.
    Certa vez eu bloquei o diferencial andei uns metros e botei em 4x2. Aí apagou. Mas foi só precisar do 4x4 e voltar pro 4x2 pra maldita espia continua lá piscando a vida inteira ...

    Liguei pra um conhecido na Mitsubishi e ele falou que é sensor. Vai trocar na minha próxima revisão e aí eu posto quanto custou ($$$).

    Abraço e valeu pela dica !
    Neilson


  12. #48
    Usuário Avatar de Arlei RS
    Entrada
    14/05/2009
    Local
    Gravataí - RS/RS
    Idade
    56
    Posts
    722
    Agradecimentos: 0
    A duas semanas tive este problema com a minha.
    Ela fica piscando pq esta normal em 4x2 e o diferencial dianteiro esta acoplado as rodas.
    O problema na minha era uma valvula que tem no cofre do motor que recebe um sinal eletrico e abre para a passaggem do vacuo para desacoplar o diferencial das rodas.
    Sao duas valvulas do lado direito.
    Eu retirei limpei os contaros mas nao funcionou entao apliquei um wd40 e com um preguinho tentei movimenta-la e depois de algum tempo voltou a funcionar.
    Liguei pa a MMB FOX aqui de Porto Alegre e o preço é R$ 320, cada uma.

    Qualquer duvida manda uma mp que eu explico melhor

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade