x
Convex Datacenter
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 45
  1. #1
    Usuário
    Entrada
    02/04/2016
    Local
    Maravilha/SC
    Idade
    25
    Posts
    42
    Agradecimentos: 0

    Problema na transmissão F-250




    Bom dia galera. Mais uma vez estou aqui precisando da ajuda dos Senhores, pois aqui na minha cidade o negócio tá feio.
    Como mencionei em um outro tópico, iria realizar a troca de óleo da transmissão da minha F-250, e o fiz. Porém acabei colocando o 80w90 API GL-5, e Militec-1. Visto que o câmbio começou a ter certos problemas quando frio, as marchas não ficaram boas, parecia que tava enroscando em algo. Vi no site da Lubrax que quando colocado API-GL5 onde vai API-GL4 pode ocorrer esses problemas que citei. Fui lá e coloquei 80w90 API-GL4 conforme na tabela de lubrificação do manual. O problema persiste e o câmbio fica ruim a passagem de marchas, porém se eu rodar uns 15/20 km, o câmbio normaliza e suaviza as marchas.

    Fui num mecânico aqui na minha cidade e comentei com ele sobre o ocorrido do GL5 e GL4 que tinha visto no site da própria Lubrax e taus, e ele me respondeu que não vai mudar porra nenhuma entre GL4 e GL5. Desisti de fazer o serviço com ele. Se a própria fabricante dos lubrificantes não recomenda, porque ele diria que não muda nada!?

    Conto com vocês galera. Lembrando que o problema veio a ocorrer depois que troquei o óleo da caixa e adicionei o Militec-1.
    Um abraço.

  2. #2
    Usuário
    Entrada
    26/05/2014
    Local
    Taubaté/SP
    Idade
    38
    Posts
    563
    Agradecimentos: 3
    Marcos, não sou especialista em cambio, mas pelo seu relato, quando o cambio aquece ele melhora. Eu coloquei um produto molykote A2 (compara-se a este Militec), coloquei menos do que o recomendado, senti um pouco de diferença no sentido de melhorar (tb num cambio ZF).

    Hoje vc ta usando o GL4 com ou sem militec ? acho que esses militec ele gruda nas partes metalicas, sera que quando vc esgotou o oleo não ficou uma boa quantidade desse militec nas engrenagens ? se vc colocou outro pote, sera que nao ta em excesso....

    só para refletir...
    F-1000 - SuperCab - MWM 229TD - ZF 5S-420 - Kit AEM water/Methanol injection

  3. #3
    Usuário
    Entrada
    02/04/2016
    Local
    Maravilha/SC
    Idade
    25
    Posts
    42
    Agradecimentos: 0
    Citação Postado originalmente por ricarvalhal Ver Post
    Marcos, não sou especialista em cambio, mas pelo seu relato, quando o cambio aquece ele melhora. Eu coloquei um produto molykote A2 (compara-se a este Militec), coloquei menos do que o recomendado, senti um pouco de diferença no sentido de melhorar (tb num cambio ZF).

    Hoje vc ta usando o GL4 com ou sem militec ? acho que esses militec ele gruda nas partes metalicas, sera que quando vc esgotou o oleo não ficou uma boa quantidade desse militec nas engrenagens ? se vc colocou outro pote, sera que nao ta em excesso....

    só para refletir...
    Tudo certo ricarvalhal?
    Então fera, estou usando o GL-4, com o restante do Militec-1 que sobrou na caixa, pois o excesso foi drenado junto com o GL-5 quando foi retirado, pois tinha colocado 3L de GL-5 e 200ml de Militec-1.

    Aí fica minha dúvida, me falaram que trocando novamente o óleo e colocando o GL-4 como recomendado, o problema pode ser sanado, pois se restou algum pouco do GL-5 nas engrenagens, com essa troca ele escorrerá.

    Outro me disse que é melhor colocar um óleo 75w90 (que seria mais fino), já que meu problema ocorre somente quando o câmbio está frio, e quando aquece ele normaliza.

  4. #4
    Veja se consegue trocar as marchas , num golpe rápido, acelere a 2500 3000 rpm , e puxa o câmbio o mais rápido que puder, a marcha tem que entrar sem problema. Se vc demorar ela arranha e muitas vezes nem entra .
    Se ficar assim até aquecer , esta tudo normal. Vc pode abrir o câmbio , lavar ele e por o óleo recomendado que ela vai continuar assim..
    Somente o óleo que vem na caixa de fábrica deixa o câmbio perfeito mesmo frio.

  5. #5
    Usuário
    Entrada
    26/01/2016
    Local
    São Paulo/SP
    Idade
    44
    Posts
    47
    Agradecimentos: 0
    Marcos,

    na minha quando comprei era perfeito (frio, quente, morno, . . .) quando fiz a troca do óleo (utilizando o recomendado) ficou da forma como descrevestes, até esquentar fica meio chato de engatar, nada que vc não acostume. A mim foi tendencioso que efetuando a troca do óleo, ficaria igual ou melhor . . . O fato é que estou com o óleo correto e até que o carro entre em temperatura normal de trabalho a troca de marchas fica um pouco mais "dura". Já fiz o teste que o Dalmolin (post acima) recomendou a muito tempo atrás e no meu caso os engates estavam normais!! desencanei!!! na F-1000 que tinha aconteceu a mesma coisa, logo após a compra, revisão geral, troca de todos os óleos, enfim o sintoma apresentado à sensibilidade percebida na troca de marchas fora prejudicado com o óleo recomendado pelo manual!!

  6. #6
    Usuário
    Entrada
    02/04/2016
    Local
    Maravilha/SC
    Idade
    25
    Posts
    42
    Agradecimentos: 0
    Pow galera, que bacana poder contar com a ajuda de vocês.
    Vou realizar o teste. Se soubesse que iria ficar assim não teria trocado kkkk
    Agora eu fico com um pé atrás para trocar o óleo do diferencial, já que vi também que houve vários casos de problemas após o pessoal fazer a troca de óleo e revisar o diferencial.

  7. #7
    Usuário
    Entrada
    26/05/2014
    Local
    Taubaté/SP
    Idade
    38
    Posts
    563
    Agradecimentos: 3
    Marcos, óleo tem que trocar sim, segundo Km/tempo determinado pelo fabricante. Agora vc esta com o oleo correto, fique tranquilo !
    Em relação ao diferencial troque também, troquei o óleo do diferencial de uma f250 de um amigo... e quando tiramos a tampa saiu uma mistura de óleo/graxa....
    F-1000 - SuperCab - MWM 229TD - ZF 5S-420 - Kit AEM water/Methanol injection

  8. #8
    Usuário
    Entrada
    26/01/2016
    Local
    São Paulo/SP
    Idade
    44
    Posts
    47
    Agradecimentos: 0
    Marcos,
    relaxa que experiencias são para serem compartilhadas, agora, não fique receoso com as manutenções!! Jamais deixe de fazê-las, principalmente as preventivas, só assim conseguirá saber exatamente se existe algum problema que futuramente poderá ser revelado. Óleo de diferencial é bom trocar sim, pois se o seu carro passou em trechos em que o diferencial ficou submerso, pode ter ocorrido a contaminação! Na duvida troque!

  9. #9
    Usuário
    Entrada
    14/10/2005
    Idade
    32
    Posts
    19
    Agradecimento: 1
    Lembre-se que o câmbio sofre desgastes. Então, não trocar o óleo não é uma boa idéia. Minha Ranger, 4x2, qdo fria, o melhor que faço é pisar na embreagem para desengatar e pisar de novo para engatar. Especialmente para subir as marchas. Conforme esquenta, melhora muito, mas é coisa de nem 5 minutos.

  10. #10
    Mas que é estranho, é sim. Como pode uma máquina funcionar melhor com um óleo velho do que com um novo? Pela lógica se os engates ficaram pior, o câmbio está sofrendo mais do que com o óleo velho.
    Ford F-250 2009 XLT CD 4x4 Super Duty - CAMINHÃO
    Ford Ranger 1999 XLT CD 4.0 V6 4x4 BF32'' - TROVÃO AZUL

  11. #11
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    40
    Posts
    14,348
    Agradecimentos: 10
    Esse câmbio não pode usar óleo ATF? O ATF Dexron III ou IV substituem muito bem o 80W90, pois frui mais, refrigera mais, escore de volta mais e mantém a mesma capacidade de lubrificação que o 80W90.

    Marcelo, isso pode ocorrer pela aditivação do óleo usado pela fábrica. Uma aditivo pode mudar muito a forma que o lubrificante reage nas peças.
    Um exemplo, o aditivo para tração positiva faz o óleo "plastificar" sob pressão, gerando um atrito, tem outro tipo de aditivo que usa produtos benzênicos aromáticos que possuem cadeia molecular fechada, e mesmo gerando a película protetora, ela funciona como uma espécie de velcro entre as peças sob pressão e geram uma espécie de atrito por fluído, sem deixar os materiais se tocarem. Esse material específico gera danos ao metal, então tem uso muito específico. Num mundo com mais de 2000 lubrificantes e aditivos diferentes, cada um deles tem uma função específica que podem gerar esse tipo de sintoma.
    4X4 Brasil
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  12. #12
    Usuário
    Entrada
    02/04/2016
    Local
    Maravilha/SC
    Idade
    25
    Posts
    42
    Agradecimentos: 0
    Citação Postado originalmente por dalmolin Ver Post
    Veja se consegue trocar as marchas , num golpe rápido, acelere a 2500 3000 rpm , e puxa o câmbio o mais rápido que puder, a marcha tem que entrar sem problema. Se vc demorar ela arranha e muitas vezes nem entra .
    Se ficar assim até aquecer , esta tudo normal. Vc pode abrir o câmbio , lavar ele e por o óleo recomendado que ela vai continuar assim..
    Somente o óleo que vem na caixa de fábrica deixa o câmbio perfeito mesmo frio.
    Realmente dalmolin, fiz o teste e acima dos 2500rpm ela não engasga para engatar a marcha, até aquecer, depois que aquece fica normal em qualquer rotação.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Transmissão Automática TR4 problema
    Por cebolaxxx no fórum Mitsubishi
    Respostas: 3
    Última resposta: 07/10/2013, 06:32
  2. problema com transmissão
    Por landeirohpcu no fórum Land Rover
    Respostas: 9
    Última resposta: 29/10/2009, 20:31
  3. Explorer 97/98-Problema na transmissao
    Por LskMaduc no fórum Ford
    Respostas: 8
    Última resposta: 01/12/2008, 19:00
  4. Grand Cheroke Limited 97: Problema na transmissão.
    Por cschenkel no fórum Jeep Wrangler/Cherokee
    Respostas: 11
    Última resposta: 16/05/2008, 18:26
  5. problema na transmissao ?
    Por Epifas no fórum Toyota
    Respostas: 4
    Última resposta: 17/06/2006, 08:02

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado