x
Convex Datacenter
Página 18 de 21 PrimeiroPrimeiro ... 89101112131415161718192021 ÚltimoÚltimo
Resultados 205 a 216 de 247
  1. #205



    Citação Postado originalmente por cantodopirão Ver Post
    Seguindo minha filosofia de sempre relatar aqui os defeitos do meu carro aí vai mais um:
    Revisão de 24 meses (Km rodados: 19.276)Queixa: baixando água do arrefecimento. Diagnóstico: "corrosão na tampa de distribuição"........
    Não aceitam que eu compre a peça fora (economia de R$ 700) e leve para montar lá, então tirei da concessionária e amanhã levarei em outra oficina autorizada MWM e quando tiver o orçamento final, fotos das peças, etc, posto aqui
    Desculpem o desabafo, mas........ saudades da L200 outdoor (foram 22.000 Km só de alegria, enquanto o Troller......).
    Boa noite cantodopirão. Você tem certeza que é corrosão na tampa de distribuição? ( a quilometragem está muito baixa para tal, sem contar que o carro ainda é novo). Não seria algum micro furo no radiador, ou algum vazamento em alguma mangueira? Se for isto dependendo do lugar do vazamento, a água evapora e não deixa qualquer mancha no chão. Aconteceu no meu 2010 de baixar a água e era um micro furo no radiador. Acho melhor, antes de substituir a tampa , ter a certeza do diagnóstico, procurando um bom mecânico que entenda de Troller. Se o diagnóstico foi da autorizada, não dá para acreditar muito não. Abs. Valter
    4X4 Brasil

  2. #206
    Usuário Avatar de GPBarbosa
    Entrada
    28/10/2012
    Local
    São José dos Campos/SP
    Posts
    1,425
    Agradecimentos: 0
    Exatamente Valter, ainda mais que o veiculo é novo e o aditivo ainda está "ativo"...
    tem alguma coisa errada ai...
    Barbosa - Troller 3.2 XLT
    Ex.#2 - Troller 3.0 NGD - Espetacular!!!
    Ex.#1 - Troller 3.2 TGV - página virada

  3. #207
    Usuário Avatar de Paulo Fogaça
    Entrada
    01/05/2008
    Local
    São Paulo/SP
    Idade
    48
    Posts
    447
    Agradecimentos: 0
    Pessoal, boa noite

    Li o início deste tópico... até parece que estou lendo o do 2013...e eu comprei um zero... kkkkk....Vai entender...kkk
    Troller 3.0 - Olaf
    Jeep CJ5 - Diesel MWM Sprint 6cc F250

  4. #208
    Citação Postado originalmente por GPBarbosa Ver Post
    Exatamente Valter, ainda mais que o veiculo é novo e o aditivo ainda está "ativo"...
    tem alguma coisa errada ai...
    É isto aí Barbosa. Acredito que a coisa errada é que a "otorizada" tá querendo "chutar" o cantodopirão. Em se tratando de "otorizada" Troller /Fod pode-se esperar qualquer coisa, como você bem sabe. Abs. Valter.

  5. #209
    Usuário Avatar de cantodopirão
    Entrada
    30/04/2007
    Local
    Fortaleza/CE
    Idade
    45
    Posts
    418
    Agradecimentos: 0
    Boa noite Valter!
    Amanhã vou em outra oficina "confirmar" ou não esse diagnóstico. O mecânico me mostrou manchas na base da caixa de distribuição, segundo ele, de água + óleo e disse que isso era a evidência. De qualquer maneira depois da outra análise volto aqui para dizer!
    Boa noite e valeu a dica!
    Citação Postado originalmente por IDOSO DO TROLLER Ver Post
    Boa noite cantodopirão. Você tem certeza que é corrosão na tampa de distribuição? ( a quilometragem está muito baixa para tal, sem contar que o carro ainda é novo). Não seria algum micro furo no radiador, ou algum vazamento em alguma mangueira? Se for isto dependendo do lugar do vazamento, a água evapora e não deixa qualquer mancha no chão. Aconteceu no meu 2010 de baixar a água e era um micro furo no radiador. Acho melhor, antes de substituir a tampa , ter a certeza do diagnóstico, procurando um bom mecânico que entenda de Troller. Se o diagnóstico foi da autorizada, não dá para acreditar muito não. Abs. Valter
    L200 2017/18 -Sojeep do Brasil - Fortaleza/Ce - PU7-MCC
    ex - Troller T4 2011

  6. #210
    Usuário Avatar de Giuberto
    Entrada
    24/06/2012
    Local
    São Paulo/SP
    Posts
    523
    Agradecimentos: 0
    Citação Postado originalmente por cantodopirão Ver Post
    Boa noite Valter!
    Amanhã vou em outra oficina "confirmar" ou não esse diagnóstico. O mecânico me mostrou manchas na base da caixa de distribuição, segundo ele, de água + óleo e disse que isso era a evidência. De qualquer maneira depois da outra análise volto aqui para dizer!
    Boa noite e valeu a dica!
    Base da caixa? Onde fica isso? Ele por acaso não te mostrou a bomba d'agua não? E ta falando que é tampa....
    Cuidado!

    Meu 2010 teve isso. É o pior desgosto que o 3.0 pode te causar. Uma vez que você tenha isso, resolva definitivamente (tem vários tópicos ilustrando os procedimentos corretos). Já te adianto que pelo que sei, isso é resultado de água clorada no radiador (a autorizada usa) e/ou lavagens de motor sem secagem e/ou com produtos corrosivos (a autorizada e vários lava-jatos usam).

    De uma forma ou de outra, se pretende ficar com o veículo, aproveite pra resolver o pepino de vez e não se preocupar mais. Fiz isso no 2010 que tive, vendi ele com km em torno de 160 mil km e sei que o novo dono nunca teve problema (ele teria me ligado).

    Meus votos para que seja apenas sua bomba d'água vazando. Se for tampa, vai dar trabalho e vai custar dindin.

  7. #211
    Usuário Avatar de cantodopirão
    Entrada
    30/04/2007
    Local
    Fortaleza/CE
    Idade
    45
    Posts
    418
    Agradecimentos: 0
    Caros Giuberto, Valter e demais, na outra oficina verificaram uma mangueira com vazamento na abraçadeira e o cara achou que não havia nenhuma evidência de corrosão na tampa. Vou observar. Quais sintomas devo ficar atento?
    L200 2017/18 -Sojeep do Brasil - Fortaleza/Ce - PU7-MCC
    ex - Troller T4 2011

  8. #212
    Citação Postado originalmente por cantodopirão Ver Post
    Caros Giuberto, Valter e demais, na outra oficina verificaram uma mangueira com vazamento na abraçadeira e o cara achou que não havia nenhuma evidência de corrosão na tampa. Vou observar. Quais sintomas devo ficar atento?
    Boa noite cantodopirão. A abraçadeira foi devidamente reapertada? Caso positivo, é só completar o nível d'água e ficar atento para ver se baixa. Se o nível da água se estabilizar, recomendo que você troque todo o volume da água de arrefecimento. Coloque o aditivo recomendado, juntamente com água desmineralizada (vai saber se a "otorizada" não colocou aditivo com água clorada). Abs. Válter.
    p.s. se o nível d'água continuar baixando, verifique se não há outra mangueira com vazamento e mesmo assim, pode ser que ainda exista um microfuro no radiador (isto se o nível da água continuar baixando). Esgote primeiro todas as possibilidades mais simples antes de ir para as mais complicadas e caras e principalmente, fuja das "otorizadas".
    4X4 Brasil

  9. #213
    Usuário Avatar de Giuberto
    Entrada
    24/06/2012
    Local
    São Paulo/SP
    Posts
    523
    Agradecimentos: 0
    Citação Postado originalmente por cantodopirão Ver Post
    Caros Giuberto, Valter e demais, na outra oficina verificaram uma mangueira com vazamento na abraçadeira e o cara achou que não havia nenhuma evidência de corrosão na tampa. Vou observar. Quais sintomas devo ficar atento?
    Um sintoma comum é o acúmulo de água na carcaça da válvula termostática, pelo que me lembro.
    Lembre-se dos cuidados básicos e nunca terá problemas: Só use água desmineralizada no radiador, ao lavar o motor rodar com o carro para esquentar e evaporar a água empoçada (principalmente nos modelos 06 e 07) e jamais usar produtos químicos na lavagem do motor.

    (A quilometragem do carro não diz nada, pois isso só tem a ver com o tempo de contato da tampa com a água de torneira, ou água empoçada (crítico nos modelos 06 e 07 por ter tampa sem dreno) ou produto químico de lavagem).

    De resto, é só afundar o bixo nas trilhas.

    O que agrava o problema é o fato do troller ser segundo ou terceiro carro de família. Fica com água empoçada de trilhas e lavagens a semana inteira.
    4X4 Brasil

  10. #214
    Usuário Avatar de cantodopirão
    Entrada
    30/04/2007
    Local
    Fortaleza/CE
    Idade
    45
    Posts
    418
    Agradecimentos: 0
    Citação Postado originalmente por Giuberto Ver Post
    Um sintoma comum é o acúmulo de água na carcaça da válvula termostática, pelo que me lwembro.
    Lembre-se dos cuidados básicos e nunca terá problemas: Só use água desmineralizada no radiador, ao lavar o motor rodar com o carro para esquentar e evaporar a água empoçada (principalmente nos modelos 06 e 07) e jamais usar produtos químicos na lavagem do motor.

    (A quilometragem do carro não diz nada, pois isso só tem a ver com o tempo de contato da tampa com a água de torneira, ou água empoçada (crítico nos modelos 06 e 07 por ter tampa sem dreno) ou produto químico de lavagem).

    De resto, é só afundar o bixo nas trilhas.

    O que agrava o problema é o fato do troller ser segundo ou terceiro carro de família. Fica com água empoçada de trilhas e lavagens a semana inteira.
    Caros, depois da etapa do cearense de rally o nível da água baixou três dedos, pressurizaram o sitema e não encontraram vazamentos... alguma idéia? será mesmo corrosão na tampa de distribuição?
    L200 2017/18 -Sojeep do Brasil - Fortaleza/Ce - PU7-MCC
    ex - Troller T4 2011

  11. #215
    Usuário Avatar de cantodopirão
    Entrada
    30/04/2007
    Local
    Fortaleza/CE
    Idade
    45
    Posts
    418
    Agradecimentos: 0
    Caro Valter, como diagnosticar "microtrincas"? Pressurizando o sistema??

    Citação Postado originalmente por IDOSO DO TROLLER Ver Post
    Boa noite cantodopirão. Você tem certeza que é corrosão na tampa de distribuição? ( a quilometragem está muito baixa para tal, sem contar que o carro ainda é novo). Não seria algum micro furo no radiador, ou algum vazamento em alguma mangueira? Se for isto dependendo do lugar do vazamento, a água evapora e não deixa qualquer mancha no chão. Aconteceu no meu 2010 de baixar a água e era um micro furo no radiador. Acho melhor, antes de substituir a tampa , ter a certeza do diagnóstico, procurando um bom mecânico que entenda de Troller. Se o diagnóstico foi da autorizada, não dá para acreditar muito não. Abs. Valter
    L200 2017/18 -Sojeep do Brasil - Fortaleza/Ce - PU7-MCC
    ex - Troller T4 2011

  12. #216
    Citação Postado originalmente por cantodopirão Ver Post
    Caros, depois da etapa do cearense de rally o nível da água baixou três dedos, pressurizaram o sitema e não encontraram vazamentos... alguma idéia? será mesmo corrosão na tampa de distribuição?
    Se o vazamento eh na tampa e nao esta aparente..... nao estaria misturando agua com oleo?

    Verifique se realmente abaixou o nivel, pois apos a troca, dependendo de como foi feita a troca do liquido, pode ficar ar no sistema e o nivel do liquido fica variando, sem nenhum prejuizo e sem necessidade de se completar o nivel.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade