x
Convex Datacenter
Página 9 de 9 PrimeiroPrimeiro 123456789
Resultados 97 a 99 de 99
  1. #97
    Usuário
    Entrada
    22/04/2015
    Local
    BAHIA/BA
    Idade
    36
    Posts
    34
    Agradecimentos: 0



    Fala galera, só para atualizar a questão do mesmo barulho acontece com minha viatura Hilux Sr 2.5 2008

  2. #98
    Usuário
    Entrada
    08/06/2018
    Local
    fortaleza/CE
    Idade
    34
    Posts
    1
    Agradecimentos: 0
    Embreagem Hilux SW4 - Chiando-p_20180520_112428.jpg
    Embreagem Hilux SW4 - Chiando-p_20180520_112237.jpg

    o local de aplicação nas fotos acima seria entre o pino esferico do garfo e o garfo, fiz a aplicação com ajuda de um pincel pequeno utilizei graxa branca comum (não spray), resolve tanto o "chiado" causado pela folga entre o pino e garfo" (que cessa quando se pressiona o pedal); quanto o rangido de porta que o corre quando se pressiona o pedal causado pelo atrito entre eles.

    Citação Postado originalmente por marceloblu Ver Post
    ola... galera..
    alguem poderia postar uma foto do local para colocar este spray de graxa
    a minha sw4 97 esta começando com este barulho chato...

    valeww

  3. #99
    Usuário
    Entrada
    27/01/2020
    Local
    Brasilia/DF
    Posts
    2
    Agradecimentos: 0
    Citação Postado originalmente por JUNIOR3032 Ver Post
    Fala galera, só para atualizar a questão do mesmo barulho acontece com minha viatura Hilux Sr 2.5 2008
    Estou com este problema, aconteceu após a troca da embreagem.
    Hilux 3.0D4 2007.
    Já comprei o kit do garfo e aquele pino, marca Patral por R$ 120,00.
    Vou trocar na prox semana

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado