x
Convex Datacenter
Página 6 de 6 PrimeiroPrimeiro 123456
Resultados 61 a 62 de 62
  1. #61
    Usuário Avatar de WanBass
    Entrada
    09/03/2012
    Local
    Goiânia/GO
    Idade
    44
    Posts
    162
    Agradecimento: 1



    Citação Postado originalmente por Walter da Camper Ver Post
    Você precisa passar o scanner logo após ocorrer a falha, antes de desligar a chave porque se o carro volta ao normal ao desligar e ligar, significa que é uma anomalia temporária que se reseta ao desligar, tipo alta temperatura (defeito no sensor), restrição na alimentação de combustível (filtro sujo), entre outras.
    O ideal é andar já com um scanner conectado. A primeira providência é pesquisar no forum se o seu modelo/ano é compatível com scanners genéricos OBDII. Caso não seja, arrumar uma forma de alugar um scanner profissional durante um final de semana para testar.
    Injeção eletrônica diesel sem scanner é o mesmo que pedreiro sem trena.
    Quando eu tive um Troller eletrônico, disseram que eu era louco por ter pago 3mil dinheiros em um scanner profissional (único compatível), mas se desse defeito durante uma viagem e um mecânico chutador condenasse indevidamente a bomba de alta ou os bicos (coisa bem comum de acontecer), o prejuízo teria sido bem maior que o custo do scanner. Isso sem contar o aprendizado, que não tem preço.
    Entendi meu amigo, passei um scaner aqui na oficina de um amigo e acusou codigo P1251 ATUADOR DO TURBO - INTERMITENTE !
    4X4 Brasil
    Toyota SW4 SRV 4x4 2008 TurboDiesel

  2. #62
    Usuário Avatar de Alisson Mazzuchello
    Entrada
    22/07/2021
    Local
    Içara/SC
    Idade
    23
    Posts
    1
    Agradecimentos: 0
    Bom dia Pessoal,

    Sou novo nesse forum, havia pesquisado na internet referente ao problema que aconteceu com a minha Hilux SW4 2006, o que acontecia era que, ao acelerar muito forte em determinadas vezes ascendia a luz da injeção no painel, o carro perdia força, não subia rotação do motor e muito menos ganhava velocidade, levei em uma mecanica especialisada em Toyota aqui na minha cidade Içara SC, e os mesmos me relataram que um dos problemas poderia ser o coletor de admissão sujo, realizaram a limpesa e mesmo assim acontecia o mesmo caso, verificaram a parte eletrica que poderia ser um dos problemas, não encontraram nada, bom, no final da historia era 1 sensor e 1 valvula que deram problema, sensor MAF medido de fluxo de ar e valvula admissão, espero que isso ajude vocês caso alguem esteja passando pelo mesmo caso.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 9
    Última resposta: 16/02/2021, 13:42
  2. Respostas: 5
    Última resposta: 30/07/2018, 13:52
  3. Frontier perde força e não acende luz de anomalia
    Por Cristian Fernandes Cunha no fórum Nissan
    Respostas: 9
    Última resposta: 28/05/2018, 19:41
  4. Respostas: 0
    Última resposta: 22/11/2016, 07:29
  5. pajero dakarperde força em alta e acende luz de injeçao
    Por everton dakar no fórum Mitsubishi
    Respostas: 1
    Última resposta: 16/02/2013, 19:24

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade