x
Convex Datacenter
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 a 12 de 31
  1. #1

    L200 gls, dificuldade ligar




    Tenho uma L200 GLS 01, estava com problemas para liga-la quando estava fria, troquei as velas de pré aquecimento e resolvi, porém agora o problema é outro despois que ela roda normalmente caso eu desligue e tente liga-la novamente ela não liga, esperando a mesma esfriar por cerca de duas horas ai ela funciona normal. Alguem tem alguma dica?
    Obrigado
    ENGESA EE12 1987 - URUTU - MWM 2.8 SPRINT - T CASE BAND - NASCIDO PRA GUERRA CRIADO NA TRILHA.

  2. #2
    Usuário Avatar de SAPO-BOMBA
    Entrada
    02/06/2008
    Local
    Juazeiro do Norte/CE
    Idade
    40
    Posts
    3,398
    Agradecimentos: 2
    Curiosamente eu noto o mesmo problema no meu carro, que usa o mesmo motor da sua L200. Ligo o carro de manhã, pega de primeira, fácil. Depois de rodar uma meia hora ou o motor esquentar, fica mais amarrada pra ligar.

    Suspeito que seja alguma coisa a ver com temperatura dentro do cofre, nada a ver com motor. Algo que afete o motor de arranque ou alimentação elétrica do mesmo.
    GALLOPER 1999 2.5TD | TOYO OPEN COUNTRY AT 31 x 10,5 x R15 | SUPER L.D.A

  3. #3
    Banido
    Entrada
    20/11/2009
    Posts
    22
    Agradecimentos: 0
    Citação Postado originalmente por SAPO-BOMBA Ver Post
    Curiosamente eu noto o mesmo problema no meu carro, que usa o mesmo motor da sua L200. Ligo o carro de manhã, pega de primeira, fácil. Depois de rodar uma meia hora ou o motor esquentar, fica mais amarrada pra ligar.

    Suspeito que seja alguma coisa a ver com temperatura dentro do cofre, nada a ver com motor. Algo que afete o motor de arranque ou alimentação elétrica do mesmo.
    Amigo Sapo, qual a quilometragem atual do seu Sapomóvel???

  4. #4
    Usuário Avatar de SAPO-BOMBA
    Entrada
    02/06/2008
    Local
    Juazeiro do Norte/CE
    Idade
    40
    Posts
    3,398
    Agradecimentos: 2
    167.600km. O motor foi refeito completamente aos 150.000km, pouco depois que eu peguei o carro, inclusive alternador e arranque foram revisados e trocado peças, ficaram novos.

    Eu não sei se a bateria ou arranque estando quentes afetariam alguma coisa... mas creio que meu problema parece ser algo a ver com parte elétrica no meu caso.

    A bateria é nova tb, e já foi testada e está OK.
    GALLOPER 1999 2.5TD | TOYO OPEN COUNTRY AT 31 x 10,5 x R15 | SUPER L.D.A

  5. #5
    Banido
    Entrada
    19/11/2009
    Posts
    24
    Agradecimentos: 0
    Citação Postado originalmente por SAPO-BOMBA Ver Post
    167.600km. O motor foi refeito completamente aos 150.000km, pouco depois que eu peguei o carro, inclusive alternador e arranque foram revisados e trocado peças, ficaram novos.

    Eu não sei se a bateria ou arranque estando quentes afetariam alguma coisa... mas creio que meu problema parece ser algo a ver com parte elétrica no meu caso.

    A bateria é nova tb, e já foi testada e está OK.
    verdade que depois que esse motor é retificado só dura mais um ano/ 30.000km ????????? ou é mais uma fabula encantada?

    obrigado

  6. #6

    Problemas

    E ai pessoal algum luz?
    ENGESA EE12 1987 - URUTU - MWM 2.8 SPRINT - T CASE BAND - NASCIDO PRA GUERRA CRIADO NA TRILHA.

  7. #7
    Banido
    Entrada
    20/11/2009
    Posts
    22
    Agradecimentos: 0
    Mas porque então as L300 aguentam rodar tanto se estão equipadas com o mesmo motor?
    será qué o motivo da durabilidade é por ser Made in Japan ?
    4X4 Brasil

  8. #8
    Banido
    Entrada
    20/11/2009
    Posts
    22
    Agradecimentos: 0
    Citação Postado originalmente por Sallé Ver Post
    E ai pessoal algum luz?
    Companheiro eu estava lendo aqui pelo fórum que esse seu problema está relacionado com algum vazamento na bomba injetora (valvula) fazendo com que apos o carro ser desligado, falte pressão p/ faze-lo funcionar denovo, se eu achar o tópico eu posto aqui para vc.

    [ame=http://www.youtube.com/watch?v=gXVFoEpy10g][/ame]

  9. #9
    Usuário Avatar de SAPO-BOMBA
    Entrada
    02/06/2008
    Local
    Juazeiro do Norte/CE
    Idade
    40
    Posts
    3,398
    Agradecimentos: 2
    Citação Postado originalmente por Lex-HPE Ver Post
    verdade que depois que esse motor é retificado só dura mais um ano/ 30.000km ????????? ou é mais uma fabula encantada?

    obrigado
    Um ponto bem conhecido dos motores Mitsubishi é que eles NÃO TOLERAM peças de segunda linha, adaptações e principalmente serviço PORCO.

    O problema é que nem toda oficina tem capacidade pra mexer com motores 4D56 e nem todos os donos de L200 estão dispostos a desembolsar $$$ pelas peças de qualidade, vulgo originais.

    Quando junta uma lado com o outro, só pode dar merda mesmo. Diria até que 30.000km é otimista nesta combinação de fatores!

    Eu fiz o meu motor numa das melhores oficinas diesel que já pude conhecer, e por recomendação da própria, fui fortemente aconselhado a usar peças originais até onde meu orçamento pudesse acompanhar.

    Por sorte algumas poucas peças não-cruciais é que foram utilizadas de outras marcas, porém marcas conceituadas ( Metal Leve, Mahle, etc... )

    Por enquanto, quase 18.000km rodados e nenhum indício de que o motor vá me causar alguma surpresa negativa. Gastei menos de R$ 5000 no total, incluso mão-de-obra, e algumas poucas coisas adicionais eu fui trocando de tempos em tempos, como mangotes, parafusos e porcas, braçadeiras, etc...
    GALLOPER 1999 2.5TD | TOYO OPEN COUNTRY AT 31 x 10,5 x R15 | SUPER L.D.A

  10. #10
    Usuário Avatar de SAPO-BOMBA
    Entrada
    02/06/2008
    Local
    Juazeiro do Norte/CE
    Idade
    40
    Posts
    3,398
    Agradecimentos: 2
    À propósito, não existe até onde eu saiba, motores 4D56 fabricados aqui no Brasil. Todos eles são importados, inclusive os que equipam as H100 da Hyundai fabricadas aqui no Brasil, em Anápolis.
    GALLOPER 1999 2.5TD | TOYO OPEN COUNTRY AT 31 x 10,5 x R15 | SUPER L.D.A

  11. #11
    Banido
    Entrada
    19/11/2009
    Posts
    24
    Agradecimentos: 0
    O Macaco tá certo!
    tem um vizinho meu que tem uma L300 1995 ou 1994, ele faz transporte escolar e a bixa tá com 1.290.000 km rodados (no hodometro só mostra 290 porque já zerou uma vez) e a bixa ainda anda bem!!!! como pode?

    ele usa óleo meia boca (texaco TD comum) e troca o óleo todo final de mês independente da kilometragem... como pode durar tanto? para falar que nunca mexeu no carro , ele já trocou o "reparo da bomba injetora"

  12. #12
    Banido
    Entrada
    20/11/2009
    Posts
    22
    Agradecimentos: 0
    Citação Postado originalmente por Lex-HPE Ver Post
    O Macaco tá certo!
    tem um vizinho meu que tem uma L300 1995 ou 1994, ele faz transporte escolar e a bixa tá com 1.290.000 km rodados (no hodometro só mostra 290 porque já zerou uma vez) e a bixa ainda anda bem!!!! como pode?

    ele usa óleo meia boca (texaco TD comum) e troca o óleo todo final de mês independente da kilometragem... como pode durar tanto? para falar que nunca mexeu no carro , ele já trocou o "reparo da bomba injetora"
    Macaco é a Mãe!

    Doutor !!!!

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Usuários Fantasmas
    Por Wallace no fórum Suporte
    Respostas: 104
    Última resposta: 19/12/2006, 21:27

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado