x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 16 de 16
  • #13
    Usuário
    Entrada
    04/11/2019
    Local
    Curitiba/PR
    Idade
    28
    Posts
    1
    Agradecimentos: 0



    Citação Postado originalmente por Eduardo Sene Ver Post
    A minha é 2009. Tem esse bendito barulho. Nenhum mecânico resolve. Não é motor, cãmbio nem cardan. Outro dia, deitado embaixo, pedi para minha esposa acelerar e percebi que é no flexível ou no catalizador. Mexi num alumínio (uma capa) que isola o catalizador da carroceria e o barulho diminui mas não acabou. Vou mexendo nisso aos poucos e vendo se descubro. Estou seguindo esse rastro. Abcs.
    Amigo, minha tr4 estava com esse mesmo problema, após algumas observações e com a ajuda do meu pai ele constatou que havia uma pequena solda quebrada no defletor de calor que vai no primeiro catalisador (entre o flexivel e o coletor de escape) ai mandamos soldar e até então não fez mais o barulho, vou tentar enviar uma foto

  • #14
    Usuário
    Entrada
    16/02/2019
    Local
    Bueno Brandão/MG
    Idade
    64
    Posts
    2
    Agradecimento: 1
    A minha tr4 2010 está com o mesmo problema. Já levei em três mecânicos e não conseguiram descobrir a causa. Quando engata 4x4 para. Percebi que até mesmo quando leva a alavanca para o 4x4 mas não chega a engatar o barulho para por algum tempo. Faço sempre um trecho de serra e parece que o barulho vai aumentando de volume durante a viagem.

  • #15
    Usuário
    Entrada
    16/02/2019
    Local
    Bueno Brandão/MG
    Idade
    64
    Posts
    2
    Agradecimento: 1
    Barulho finalmente resolvido. No meu caso, atuador da roda livre com diafragma furado. Troca do atuador, mas como a nova peça não é original, para ficar perfeito, foi necessário trocar a mola interna do atuador novo (muito dura) pela mola do antigo. Substituída a solenoide também.

  • #16
    Moderador Avatar de xibiu!!!
    Entrada
    15/01/2012
    Local
    Londrina/PR
    Posts
    9,410
    Agradecimentos: 80
    Citação Postado originalmente por BetoAndery Ver Post
    Barulho finalmente resolvido. No meu caso, atuador da roda livre com diafragma furado. Troca do atuador, mas como a nova peça não é original, para ficar perfeito, foi necessário trocar a mola interna do atuador novo (muito dura) pela mola do antigo. Substituída a solenoide também.
    Caro BetoAndery.

    Muito importante seu retorno no tópico para reportar aos colegas a solução para o (seu) problema.
    Esta informação ficará arquivada para futuras pesquisas e ajudará muitos outros colegas.

    Participe sempre.
    "Para mim não basta ter quatro rodas.É preciso ter tração em todas!!!"

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. Jimny 2015 - Barulho de chiado agudo (leve) ao acelerar
      Por flaviosilvamachado no fórum Suzuki
      Respostas: 6
      Última resposta: 12/05/2018, 12:51
    2. S10 2010 Ex. 4x2 - MWM - Barulho
      Por ebertonsoares no fórum Chevrolet - GM
      Respostas: 0
      Última resposta: 25/05/2015, 09:57
    3. Duvida ao engatar marcha e acelerar o carro (barulho = tuc).
      Por nelsonmatos no fórum Jeep Wrangler/Cherokee
      Respostas: 0
      Última resposta: 12/04/2015, 23:40
    4. Chiado ao acelerar a TR4 2010.
      Por LEOFARAUJO no fórum Mitsubishi
      Respostas: 1
      Última resposta: 03/05/2014, 22:02
    5. Respostas: 7
      Última resposta: 13/02/2014, 13:07

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade