x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 32 de 32
  1. #25
    Usuário Avatar de de_correa
    Entrada
    05/03/2006
    Local
    Campo Grande/MS
    Idade
    31
    Posts
    115
    Agradecimentos: 0



    Intao pessoal pra quem tem triton tem um tipo patch pro torque que Mut que nome do scaner da mitsubishi nao testei e mas e pago vale apena alguem testar tem Mut 1 e 2 e só pesquisar https://play.google.com/store/apps/d...ixrezza.mut_ii
    4X4 Brasil

  2. #26
    Usuário
    Entrada
    27/09/2014
    Local
    João Monlevade/MG
    Posts
    347
    Agradecimentos: 0
    Citação Postado originalmente por Coophamat Ver Post
    Borjaoo, a triton do meu pai ja veio com o medidor de combustível estragado, já tentou arrumar mas nunca funciona direito, quando enche o tanque, ela mostra 3/4 e quando ta chegando no 1/4 ele cai para o minimo e no computador de bordo aparece 3 risquinhos onde mostra o tanto que ainda pode rodar. Sobre a luz do abs acho que um bom scanner encontra o defeito, diz que na concessionária ele tem um scanner que lê qualquer parâmetro e defeito da triton, mas só para você dar um oi lá eles cobram R$250,00.

    Qual é esse modelo XB?
    Opa!
    O problema no meu medidor é diferente, não é sensor de nível ou coisa do tipo, veio estragado mesmo, o ponteiro marcando muito acima fora do alcance, bem depois do "cheio". Quando tirou o painel ele caiu pra bem abaixo... da tipo pra mexer nele, como um relógio mesmo, sabe? Parece que é problema na placa do painel.

    Esse modelo XB parece que só saiu em 2012, é uma GLS sem os alargadores de paralamas mas com a caçamba um pouco maior.

    Aqui onde moro tem uma oficina que tem o scanner moderno, cobram 85 R$ só para fazerem leituras também, no meu caso o Abs apontou defeito nos sensores das rodas dianteiras, mas pode ser problema do painel também causando má leitura pois a luz nem acende no painel nem pisca nem nada, foda é isso, fica díficil saber, primeiro tem que por o painel 100%.
    Amarok Highline Aut 12/12
    Ex Mitsubishi L200 Triton 3.2 12/12 - Ex Ranger 2.5 XLT Flex 14/15
    Ex Ranger Limited 3.0 PSE 07/08 - Ex Hilux SR 2.5 11/11

  3. #27
    Usuário Avatar de Coophamat
    Entrada
    17/01/2014
    Local
    Campo Grande/MS
    Idade
    34
    Posts
    584
    Agradecimentos: 14
    Ola pessoal, estou aqui novamente para pedir uma ajuda, olhando por baixo da triton do meu pai, observei que falta uma peça perto da caixa de transferência, alguém saberia me dizer o que falta?

    Triton hpe 3.2 2009 com problemas elétricos graves-img_20150803_120042190-1-.jpg
    Ranger XLS 4x2 2005 3.0

  4. #28
    Olá amigo, qual obd2 wifi voce comprou para funcionar com a sua triton diesel ?

    Mesmo com 200 mil km o motor está blz ? Baixa oleo ou nao ?

    abraco

    Bruno

  5. #29
    Usuário Avatar de de_correa
    Entrada
    05/03/2006
    Local
    Campo Grande/MS
    Idade
    31
    Posts
    115
    Agradecimentos: 0
    Éra pra ter suporte coxim aí!

  6. #30
    Usuário
    Entrada
    25/10/2017
    Local
    Brotas/SP
    Idade
    31
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por Borjaoo Ver Post
    Opa!
    O problema no meu medidor é diferente, não é sensor de nível ou coisa do tipo, veio estragado mesmo, o ponteiro marcando muito acima fora do alcance, bem depois do "cheio". Quando tirou o painel ele caiu pra bem abaixo... da tipo pra mexer nele, como um relógio mesmo, sabe? Parece que é problema na placa do painel.

    Esse modelo XB parece que só saiu em 2012, é uma GLS sem os alargadores de paralamas mas com a caçamba um pouco maior.

    Aqui onde moro tem uma oficina que tem o scanner moderno, cobram 85 R$ só para fazerem leituras também, no meu caso o Abs apontou defeito nos sensores das rodas dianteiras, mas pode ser problema do painel também causando má leitura pois a luz nem acende no painel nem pisca nem nada, foda é isso, fica díficil saber, primeiro tem que por o painel 100%.
    Amigo, me responde uma coisa... no final qual era o problema da sua triton? estou com um problema parecidissimo e não estou conseguindo resolver.

  7. #31
    Usuário
    Entrada
    25/10/2017
    Local
    Brotas/SP
    Idade
    31
    Posts
    9
    Agradecimentos: 0
    Amigo, afinal... qual era o problema da L200?? estou com um problema parecido que ta me deixando louco ja... ahahahah
    Citação Postado originalmente por Coophamat Ver Post
    Olá pessoal, venho pedir ajuda aos colegas, meu pai é proprietário de uma triton 2009 modelo hpe. Atualmente ela está com 200 mil rodados e a algum tempo ela começou a apresentar problemas elétricos graves.

    Começou com o retrovisor elétrico que parou de funcionar, ele fechava quando ativava o alarme e abria quando dava meia chave, de uma hora para outra parou de funcionar, nem as regulagens funcionam mais.

    Depois começou a dar problema no fusível do pisca, ele queima de vez em quando, ae tem que trocar, meu pai já anda com uma boa quantidade de fusíveis da caminhonete.

    Logo em seguida, o alternador parou de carregar, deixando meu pai na estrada a noite, tendo que dormir lá. Ae constataram que era o alternador, ele comprou um usado no desmanche e trocou, vindo de uma triton 2014.

    Depois o problema foi no air-bag, a luz ascende no painel e não apagou mais, um mecânico viu que aquele cabo que tem dentro do voltante estragou, ele fez uma gambiarra lá e a luz no painel apaga, mas volta a ascender de vez em quando.

    O outro problema foi a solenoide da tração que estragou, meu pai comprou outra em Goiania usada, mas quando chegou para colocar ela é da outdoor e não deu para por, então ela está sem.

    Até ae tudo bem, são problemas que não afetam o andar da viatura, mas, de um tempo para cá ela começou a entrar em proteção andando, ela entra em proteção e ascende a luz da injeção e dor air bag no painel e corta, não passando de 1100 rpm.

    O que tem que fazer é desligar e ligar novamente, as vezes andava 1000 km e isso não acontecia, as vezes acontecia em 100 km e de uns dias pra cá vem aumentando, acontecendo as vezes a cada 2 ou 3 km.

    Essa semana meu pai fez um viagem longa com ela, e na ida pouco mais de 2000 km rodados ela não fez nenhuma vez, mas na volta ela deve ter feito umas 100 vezes, sendo que no trecho de serra de Cuiabá a Rondonópolis elas toda hora cortava, como não tem acostamento, foi uma boa adrenalina passar por lá a noite. Meu pai relatou que como o farol estava aceso, o AC ligado e o limpador de para-brisa ela estava cortando bastante, depois que o dia clareou que ele apagou os faróis ela melhorou e que quando anda com tudo desligado ela quase não corta.

    A uns 3 meses atras meu pai teve problema com ela e precisou trocar os 4 bicos injetores e a turbina, colocando peças novas. Outro problema que ele teve foi com a bomba de direção, já trocou duas vezes, mas a direção dela é um absurdo de mole, parece que as rodas nem encostam no chão.

    Então é isso pessoal, alguém tem alguma ideia de onde pode estar vindo esse problemas elétricos ou que já passou por isso?

  8. #32
    Usuário
    Entrada
    30/01/2016
    Local
    Goiânia/GO
    Idade
    41
    Posts
    17
    Agradecimentos: 0
    Boa noite amigo, afinal qual foi o problema da Triton?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 8
    Última resposta: 20/12/2013, 01:35
  2. Problemas graves oq fazer??
    Por fksimoes no fórum Toyota
    Respostas: 10
    Última resposta: 07/12/2012, 08:16
  3. Problemas elétricos Limited 97
    Por HTSantos no fórum Jeep Wrangler/Cherokee
    Respostas: 5
    Última resposta: 28/12/2011, 20:49
  4. Problemas eletricos
    Por Mina Veia no fórum Suzuki
    Respostas: 3
    Última resposta: 15/01/2011, 02:37
  5. Problemas elétricos!!!
    Por Vicenzo no fórum Niva
    Respostas: 25
    Última resposta: 29/10/2008, 22:33

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado