x
Convex Datacenter
Resultados 1 a 11 de 11
  1. #1
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0

    Cool Dúvidas diversas na Pajero GLS 2.8 94/...




    Amigos vi pouquíssimos tópicos sobre a GLS 94 e sobre assuntos diversos.
    Achei melhor concentrar nesse e gostaria da ajuda de vocês pois essa é minha primeira Pajero e tenho algumas dúvidas.
    Minha Pajero 2.8 ano 94 está com as mangueiras da bomba que aciona a tração desligadas. alguém teria o esquema dessas mangueiras vindo da bomba de vácuo passando pelas celenóides até chegar no diferencial? Gostaria de dar uma geral nelas. Estou andando com o diferencial dianteiro acionado por conta da falta de vácuo na bomba.
    Marcos Vaz
    Pajero GLS 2.800 Turbo intercole 94/94

  2. #2
    Usuário
    Entrada
    10/06/2013
    Local
    São Paulo/SP
    Idade
    59
    Posts
    104
    Agradecimentos: 6
    Marcos:
    Tem um tópico do Fabrício Covre que tem o que esquema de ligações das mangueiras que vc precisa e que me ajudou bastante .

    http://www.4x4brasil.com.br/forum/mi...-solucoes.html

    Gostaria de complementar que depois que refizer as linhas de vácuo,provavelmente ainda terá problemas ,já que o sistema está desativado há algum tempo.Confira se não entrou sujeira,areia ou lama no atuador que fica no eixo dianteiro(se está com os terminais que recebem o vácuo abertos,desmonte-o para limpeza);veja também os sensores de 4X2 e 4X4 que ficam sobre a caixa de transferencia (os com terminais pretos,um ponta pino fio curto e outro ponta bola fio longo,este último é o que envia o sinal para os solenóides).Para tirá-los,solte os conectores para girar o fio junto,mesmo assim a chance de quebrar o fio é grande,pois é muito quente alí e o fio resseca bem na saída do sensor.Os meus quebraram e tinham uma borra de óleo impedindo o contato.Limpeza com WD40 com a peça na vertical conforme fica instalada, apertando,injetando WD e soltando para sair o óleo velho de dentro até fazer contato quando soltos(teste com um multímetro) e o fio foi soldado novamente(precisei cortar a tampa plástica do sensor com um estilete para encontrar o ponto de solda,e depois fechar com Araldite). Tudo funcionando novamente.Depois de consertado,roda livre ativada,ganhei vários HP's a mais .Vai sentir a diferença.Boa sorte.
    Abç.
    Ronaldo.

  3. #3
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0
    Ronaldo muito obrigado pela dica, vou verificar esses itens que VC falou.

  4. #4
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0
    Ronaldo vc chegou a baixar este manual que pudesse mandar pra mim? Tentei mas i link está iunativo.

    Citação Postado originalmente por ronaldo est Ver Post
    Marcos:
    Tem um tópico do Fabrício Covre que tem o que esquema de ligações das mangueiras que vc precisa e que me ajudou bastante .

    http://www.4x4brasil.com.br/forum/mi...-solucoes.html

    Gostaria de complementar que depois que refizer as linhas de vácuo,provavelmente ainda terá problemas ,já que o sistema está desativado há algum tempo.Confira se não entrou sujeira,areia ou lama no atuador que fica no eixo dianteiro(se está com os terminais que recebem o vácuo abertos,desmonte-o para limpeza);veja também os sensores de 4X2 e 4X4 que ficam sobre a caixa de transferencia (os com terminais pretos,um ponta pino fio curto e outro ponta bola fio longo,este último é o que envia o sinal para os solenóides).Para tirá-los,solte os conectores para girar o fio junto,mesmo assim a chance de quebrar o fio é grande,pois é muito quente alí e o fio resseca bem na saída do sensor.Os meus quebraram e tinham uma borra de óleo impedindo o contato.Limpeza com WD40 com a peça na vertical conforme fica instalada, apertando,injetando WD e soltando para sair o óleo velho de dentro até fazer contato quando soltos(teste com um multímetro) e o fio foi soldado novamente(precisei cortar a tampa plástica do sensor com um estilete para encontrar o ponto de solda,e depois fechar com Araldite). Tudo funcionando novamente.Depois de consertado,roda livre ativada,ganhei vários HP's a mais .Vai sentir a diferença.Boa sorte.
    Abç.
    Ronaldo.
    Marcos Vaz
    Pajero GLS 2.800 Turbo intercole 94/94

  5. #5
    Usuário
    Entrada
    10/06/2013
    Local
    São Paulo/SP
    Idade
    59
    Posts
    104
    Agradecimentos: 6
    Marcos:
    Eu tenho este manual do proprietário baixado não me lembro de onde,ele foi postado inclusive de cabeça para baixo;o link está desativado mesmo.Só não sei como colocá-lo aquí.Se alguém puder orientar-me,republico aquí.Só que é grande,tem 75 MB.
    Tenho também o manual de manutenção do 4M40 e o de manutenção da Pajeo Sport (apesar de haverem muitas diferenças entre os modelos GLS e Sport,há muitas semelhanças também,sempre é útil).Ambos baixados do forum .
    Dê uma pesquisada por outros manuais aquí no forum,pode ser que ache outro link ativo.Senão,posso tentar mandar por e-mail para você.Mande-me uma mensagem com seu e-mail para ronaldoesteves@yahoo.com.br
    Abraço.

  6. #6
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0
    Galera estou precisando do esquema dos fusíveis e relés da Pajero GLS 94.
    Alguém teria?
    Marcos Vaz
    Pajero GLS 2.800 Turbo intercole 94/94

  7. #7
    Citação Postado originalmente por Marcos Vaz Ver Post
    Galera estou precisando do esquema dos fusíveis e relés da Pajero GLS 94.
    Alguém teria?
    Nas primeiras páginas do tópico da minha pajero tem links para uma série de manuais e informações

    link na minha assinatura - SUFÃO

    abraços
    fuck the fuel economy
    PU9-EDC - Pajero GLS-B 3.0 V6

  8. #8
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0
    Amigos alguém tem o descritivo da caixa de fusíveis interna da Pajero GLS 94?
    Segue foto, se alguém puder tirar foto da tampa com as indicações dos fusíveis.
    Miniaturas de Anexos Miniaturas de Anexos -img_20150326_080240155.jpg  
    Marcos Vaz
    Pajero GLS 2.800 Turbo intercole 94/94

  9. #9
    Usuário Avatar de Marcos Vaz
    Entrada
    10/03/2005
    Local
    Belém/PA
    Idade
    52
    Posts
    325
    Agradecimentos: 0

    Mangueiras de vácuo da tração

    Amigos estou postando aqui o esquema de ligação das mangueiras do vácuo da Pajero GLS 94 motor 2.8 Intercooler.
    Fiz algumas melhorias no que já existe na internete. Resolvi postar pois no início tive dúvidas pois quando comprei meu carro estava tudo desligado e depois de muita pesquisa e comparações cheguei ao resultado final, espero que ajude outros que tenham a mesma dúvida.
    Miniaturas de Anexos Miniaturas de Anexos -posicao-mangueiras-da-tracao.jpg  
    Marcos Vaz
    Pajero GLS 2.800 Turbo intercole 94/94

  10. #10
    Usuário
    Entrada
    02/04/2016
    Local
    Guaraqueçaba/PR
    Posts
    4
    Agradecimentos: 0
    Preciso urgente desta descrição..... Será que alguém ae pode me ajudar???

  11. #11
    Usuário
    Entrada
    13/01/2017
    Local
    jaragua do sul/SC
    Idade
    43
    Posts
    12
    Agradecimentos: 0

    duvida mangueira

    Citação Postado originalmente por Marcos Vaz Ver Post
    Amigos estou postando aqui o esquema de ligação das mangueiras do vácuo da Pajero GLS 94 motor 2.8 Intercooler.
    Fiz algumas melhorias no que já existe na internete. Resolvi postar pois no início tive dúvidas pois quando comprei meu carro estava tudo desligado e depois de muita pesquisa e comparações cheguei ao resultado final, espero que ajude outros que tenham a mesma dúvida.
    amigo veja se voce pode me ajudas, comprei recentemente um apjero 94 e uma das mangueiras esta solta proximo embaixo do caro, proximo do atuador onde as outras estao acopladas, no entanto nao achei onde ela esta faltando, e mais estranho, esta mangueira termina em uma especie de valvula, um pininho com uma tampinha preta ao lado das selonoides. sera que esta toda a configuração de mangueiras erradas ou se nao onde essa mangueria deveria acoplar ? obrigado

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Dúvidas Diversas, Fusca.
    Por Gustavo Braga no fórum Gaiola, Baja e Buggy
    Respostas: 2
    Última resposta: 12/08/2013, 13:31
  2. Duvidas diversas para montar uma f-75
    Por miguéh no fórum Rural, F-75 e F-85
    Respostas: 2
    Última resposta: 06/01/2013, 17:03
  3. Dúvidas diversas
    Por diamened no fórum Jeep Willys
    Respostas: 8
    Última resposta: 12/10/2012, 19:49
  4. Respostas: 21
    Última resposta: 23/11/2011, 10:01

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade