x
Convex Datacenter
Página 7 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 73 a 84 de 91
  1. #73
    Usuário
    Entrada
    29/03/2017
    Local
    SAO PAULO/SP
    Idade
    40
    Posts
    3
    Agradecimentos: 0



    Citação Postado originalmente por Alexandre Carreira Ver Post
    Galera,

    Estou precisando de uma luz a respeito de um problema que NÃO é constante...

    Tenho uma TR4 08 AT (70.000km rodados) e tenho notado que as vezes estou a 60, 70Km e com o giro muito alto, perto dos 3000rpm, isso pisando leve, pq como todos nós já sabemos, se pisar o consumo vai nas nuvens... rs

    Dessa forma, entendi que não houve a troca de marcha da 3a para a 4a...

    Como solução de contorno, eu pressiono o botão de overdrive para deixá-lo em Off e verifico que rola uma sensível variação no giro e logo volta para onde já estava, além de acender a luz normalmente a luz de OD-OFF no painel... ok... Continuo a aceleração que estava e aperto novamente o botão de OD para ativá-lo e neste momento o giro cai para 2.000rpm, ou seja, consigo concluir que mesmo a luz de OD-OFF não estando acesa no painel, tenho a impressão de que o câmbio trava como se estivesse com essa função desativada...

    Como comprei o carro a uns 5 meses e não sei como eram feitas as manutenções e troquei o óleo da caixa para ver se resolvia e não mudou muita coisa... quando abaixei o óleo não foram identificadas limalhas ou algo que justificasse desgaste excessivo das peças...

    Alguém tem alguma ideia?

    Apenas conferindo a troca de marcha do câmbio AT (pisando sem excessos, ou seja, trocas normais):

    De 1a p/ 2a - 20km/h
    De 2a p/ 3a - 40km/h
    De 3a p/ 4a - 55km/h
    De 4a p/ 5a - Infelizmente não existe, por mais que faça falta... rs

    Obrigado.
    Alexandre Carreira.
    Também estou com este mesmo problema, minha Pajero TR4 2011 4x4 automática, ela está com 63 mil KM e nunca foi trocado o óleo do cambio. Alexandre como você resolveu seu problema?

  2. #74
    Usuário
    Entrada
    24/08/2016
    Local
    São Paulo/SP
    Idade
    39
    Posts
    58
    Agradecimentos: 5
    Pedro, bom dia.

    Faça o seguinte teste, aperte o botão do overdrive sentido o assoalho do carro (por cima) e verifique se o giro do motor cai, se cair o problema é o botão (o que normalmente acontece)

  3. #75
    Usuário
    Entrada
    29/03/2017
    Local
    SAO PAULO/SP
    Idade
    40
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por DiegoAoki Ver Post
    Pedro, bom dia.

    Faça o seguinte teste, aperte o botão do overdrive sentido o assoalho do carro (por cima) e verifique se o giro do motor cai, se cair o problema é o botão (o que normalmente acontece)
    OK muito obrigado pelo retorno, vou fazer o teste, pq o giro está ficando normalmente mil acima e com isso a quarta marcha não está passando.

  4. #76
    Usuário
    Entrada
    24/08/2016
    Local
    São Paulo/SP
    Idade
    39
    Posts
    58
    Agradecimentos: 5
    Pedro, se não está entrando a quarta provavelmente é o botão mesmo.. deixa ele como se estivesse desligado (a luz no painel apagada) e aperta ele bem em cima do botão.. vai ver que a coisa vai melhorar kkkk

  5. #77
    Usuário
    Entrada
    29/03/2017
    Local
    SAO PAULO/SP
    Idade
    40
    Posts
    3
    Agradecimentos: 0
    Muito obrigado Diego, funcionou, desliguei o controle de tração andei com o carro, quando cheguei a 90 km/h estava com quase 4 mil giros, apertei o controle de tração o giro caiu para 2 mil e normalizou, liguei hoje de manhã estava com o giro normalizado, muito obrigado pela ajuda.

  6. #78
    Usuário
    Entrada
    24/08/2016
    Local
    São Paulo/SP
    Idade
    39
    Posts
    58
    Agradecimentos: 5
    Pedro, disponha, precisando estamos a disposição.

    O que eu fiz na minha que melhorou bastante isso acontecer, eu comprei limpa contato na auto peças e passei o limpa contato pelo vão do botão e melhorou uns 60%.. pode fazer isso na sua tb..

    Abraços e boa sorte

  7. #79
    Usuário
    Entrada
    07/09/2017
    Local
    Barueri/SP
    Idade
    51
    Posts
    6
    Agradecimentos: 0
    AMIGO ESTE PROBLEMA É SIMPLES,RETIRE O BOTÃO DO OVERDRIVE (MUITO SIMPLES) PASSE UM AR E LIMPA CONTATO E AR DE NOVO, ACONTECEU O MESMO COMIGO E RESOLVEU,QUANDO A ROTAÇÃO CHEGAR AS 4000 NA RETA VC TIRA E PÕE O PÉ NO ACELERADOR E A ROTAÇÃO ABAIXA...

    Estou precisando de uma luz a respeito de um problema que NÃO é constante...

    Tenho uma TR4 08 AT (70.000km rodados) e tenho notado que as vezes estou a 60, 70Km e com o giro muito alto, perto dos 3000rpm, isso pisando leve, pq como todos nós já sabemos, se pisar o consumo vai nas nuvens... rs

    Dessa forma, entendi que não houve a troca de marcha da 3a para a 4a...

    Como solução de contorno, eu pressiono o botão de overdrive para deixá-lo em Off e verifico que rola uma sensível variação no giro e logo volta para onde já estava, além de acender a luz normalmente a luz de OD-OFF no painel... ok... Continuo a aceleração que estava e aperto novamente o botão de OD para ativá-lo e neste momento o giro cai para 2.000rpm, ou seja, consigo concluir que mesmo a luz de OD-OFF não estando acesa no painel, tenho a impressão de que o câmbio trava como se estivesse com essa função desativada...

    Como comprei o carro a uns 5 meses e não sei como eram feitas as manutenções e troquei o óleo da caixa para ver se resolvia e não mudou muita coisa... quando abaixei o óleo não foram identificadas limalhas ou algo que justificasse desgaste excessivo das peças...

    Alguém tem alguma ideia?

    Apenas conferindo a troca de marcha do câmbio AT (pisando sem excessos, ou seja, trocas normais):

    De 1a p/ 2a - 20km/h
    De 2a p/ 3a - 40km/h
    De 3a p/ 4a - 55km/h
    De 4a p/ 5a - Infelizmente não existe, por mais que faça falta... rs

    Obrigado.
    Alexandre Carreira.[/QUOTE]

  8. #80
    Usuário
    Entrada
    15/03/2014
    Local
    Natal/RN
    Idade
    60
    Posts
    46
    Agradecimentos: 0
    Bom dia!
    Também resolvi o problema da minha TR4 AT 2008 retirando o botão do overdrive e aplicando o limpa contato. Já faz alguns meses e não voltou o problema. Muito simples e fácil.
    Pajero TR4 AT 2007/2008 + Defender 110 2004/2005
    Antes: CJ5 / Toyota Bandeirante87 curta (13anos) / Nissan Frontier 2004SE

  9. #81
    Usuário
    Entrada
    13/10/2019
    Local
    Natal/RN
    Posts
    10
    Agradecimentos: 3
    Tinha postado em outro tópico, mas como esse tem mais respostas vou postar aqui...

    Pra quem desmontou o botão: O pino é meio torto mesmo? Eu apliquei limpa contato sem tirar o botão, tirando apenas a parte plástica toda da manopla, como tem um vídeo no YouTube ensinando, mas não resolveu. Então desmontei o botão mesmo, mas não está mais “clicando”. Será que tem solução caseira ainda ou só um botão novo?

  10. #82
    Usuário
    Entrada
    28/06/2021
    Local
    Santo André/SP
    Idade
    40
    Posts
    3
    Agradecimentos: 0

    Post Marcha a ré tr4 só engata em alta rotação (automática)

    Boa tarde a todos, estou com problema com minha tr4. Onde a marcha a ré só engata quando subo a rotação e vem com tranco.
    Alguém poderia me dar uma luz. O restante funciona normalmente . O problema está somente na ré

  11. #83
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,390
    Agradecimentos: 142
    Citação Postado originalmente por Monegatti Ver Post
    Boa tarde a todos, estou com problema com minha tr4. Onde a marcha a ré só engata quando subo a rotação e vem com tranco.
    Alguém poderia me dar uma luz. O restante funciona normalmente . O problema está somente na ré
    Qual o ano da viatura, qual a Km atual, qual o nível e côr do óleo e, há Km´s fez a última troca de óleo da caixa?

  12. #84
    Usuário
    Entrada
    28/06/2021
    Local
    Santo André/SP
    Idade
    40
    Posts
    3
    Agradecimentos: 0
    2003, 160 mil km. Óleo trocado há 3 meses.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema câmbio automático Pajero.
    Por leoab no fórum Mitsubishi
    Respostas: 23
    Última resposta: 03/11/2020, 22:50
  2. Problema no câmbio automático
    Por xxflaviossxx no fórum Toyota
    Respostas: 3
    Última resposta: 25/04/2020, 08:34
  3. Problema Cambio-Automatico Pajero FULL 2002 3.5
    Por Anakiri no fórum Mitsubishi
    Respostas: 1
    Última resposta: 18/07/2014, 16:11
  4. Respostas: 6
    Última resposta: 14/08/2013, 13:20
  5. Problema na ré do câmbio automático
    Por ropostol no fórum Suzuki
    Respostas: 2
    Última resposta: 01/11/2010, 17:40

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade