x
Convex Datacenter
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 38
  1. #1
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0

    Exclamation Ajuda para Freelander 1 recém comprada - Meu primeiro carro da marca




    Estimados, primeiramente, agradeço por ter sido adicionado ao grupo. Como adquiri minha primeira Land Rover (Freelander 1 2006, 2.5, V6), estou precisando de uma ajuda de vocês que entendem do carro.
    Ao recebê-la notei alguns probleminhas que gostaria de saber se podem me ajudar.


    1- As vezes, ao tentar ligar o carro, o veículo falha e "morre", eu tenho de continuar insistindo até pegar, ajudando se eu colocar em D ou R.


    2 - Ao engatar a Ré, eu noto que o carro está fraco. Se eu pisar fundo no acelerador, durante a marcha ré o carro não anda ou anda lento, mas a rotação do motor sobe. Esse final de semana eu tentei subir uma pequena rampa e penei muito pra conseguir (muito pequena mesmo), justamente pq a marcha ré não estava com força. Uma hora o carro ficou com a rotação alta mas não saia do lugar e chegou uma hora que o carro morreu. Subi a ladeira de frente e peguei o impulso da descida com a Ré para finalmente conseguir subir. O D, 4, 2 e 1 estão aparentemente normais. Vocês saberiam me ajudar?
    Obrigado a todos.

  2. #2
    Citação Postado originalmente por vitorcastim Ver Post
    Estimados, primeiramente, agradeço por ter sido adicionado ao grupo. Como adquiri minha primeira Land Rover (Freelander 1 2006, 2.5, V6), estou precisando de uma ajuda de vocês que entendem do carro.
    Ao recebê-la notei alguns probleminhas que gostaria de saber se podem me ajudar.


    1- As vezes, ao tentar ligar o carro, o veículo falha e "morre", eu tenho de continuar insistindo até pegar, ajudando se eu colocar em D ou R.


    2 - Ao engatar a Ré, eu noto que o carro está fraco. Se eu pisar fundo no acelerador, durante a marcha ré o carro não anda ou anda lento, mas a rotação do motor sobe. Esse final de semana eu tentei subir uma pequena rampa e penei muito pra conseguir (muito pequena mesmo), justamente pq a marcha ré não estava com força. Uma hora o carro ficou com a rotação alta mas não saia do lugar e chegou uma hora que o carro morreu. Subi a ladeira de frente e peguei o impulso da descida com a Ré para finalmente conseguir subir. O D, 4, 2 e 1 estão aparentemente normais. Vocês saberiam me ajudar?
    Obrigado a todos.
    Olá Vitor,

    Primeiramente parabéns pela compra, também tenho uma Freelander 2006 e posso dizer que é um carro bastante confortável e muito bom de dirigir. O grande problema desse carro é que quando ele passa dos 100.000km, começam a aparecer vários problemas crônicos que fazem o cartão de crédito chorar. Com o dólar a quase R$4,00 as peças estão muito caras e são poucos mecânicos que mexem nesse tipo de carro.

    Com quantos km´s está o seu carro?

    O problema do carro sofrer pra pegar ocorre com o motor quente ou frio?
    Quando você liga a chave, dá pra escutar o barulho da bomba de combustível?
    Esse problema de demorar pra pegar pode ser baixa pressão na linha de combustível ou entrada de ar falsa no coletor de admissão. O sensor MAF também pode ocasionar isso.

    A falha de engatar a ré e o carro não andar com o motor em rotação entre 2000 RPM podem ser os discos de embreagem da caixa automática que estão gastos, solenóide obstruída, nível baixo do óleo ATF ou a bomba interna que está fraca. Pra ver o nível de óleo dessa transmissão (Jatco JF506e) é necessário que a temperatura do óleo esteja entre 40 e 50ºC e retirar um parafuso do dreno embaixo(com o motor funcionando). Se o óleo não vazar, é necessário ir completando na parte de cima até começar a sair.


    Comprei a minha no começo do ano com 92.000km rodados e agora com 115.000km já tive os seguintes problemas:

    * Barulho tec-tec no coletor de admissão = Borboletas do VIS (Variable Intake System) soltas, arrumei eu mesmo.
    * Bomba de combustível queimada = Troquei eu mesmo (R$110,00 paralela). Original = R$2.500,00+
    * Transmissão automática não troca da 3ª para a 4ª ás vezes. Troquei o óleo ATF em casa, mas não resolvi ainda. (Litro do óleo Pentosin ATF R$80,00 o litro / Troca parcial 4 litros). A princípio são as solenoides, porém o kit com as 9 custa R$1.400,00 (não vende separado).
    * Teto-solar não fecha - Engrenagem de plástico espanado, não troquei ainda, mas custa uns R$50,00 no Ebay.
    * Motor fervendo, água de refrigeração não circula mais (esse problema tá f...). Desmontei a válvula termostática e ela tá normal. A principio a falha é na bomba de água, porém pra chegar até ela precisa tirar a correia dentada, que também precisa trocar aos 120.000km.

    Sou mecânico/eletricista curioso faz 12 anos, já arrumei muito carro em casa gastando pouco, mas essa tal de Freelander tem uns defeitos que quebram a cabeça kkkk. Por sorte tem na internet os manuais técnicos pra baixar, com todo os procedimentos de manutenção elétrico e mecânico, além desse motor (kv6) e a caixa (jatco) serem utilizados em outros tipos de carros.

  3. #3
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por comdek Ver Post
    Olá Vitor,

    Primeiramente parabéns pela compra, também tenho uma Freelander 2006 e posso dizer que é um carro bastante confortável e muito bom de dirigir. O grande problema desse carro é que quando ele passa dos 100.000km, começam a aparecer vários problemas crônicos que fazem o cartão de crédito chorar. Com o dólar a quase R$4,00 as peças estão muito caras e são poucos mecânicos que mexem nesse tipo de carro.

    Com quantos km´s está o seu carro?

    O problema do carro sofrer pra pegar ocorre com o motor quente ou frio?
    Quando você liga a chave, dá pra escutar o barulho da bomba de combustível?
    Esse problema de demorar pra pegar pode ser baixa pressão na linha de combustível ou entrada de ar falsa no coletor de admissão. O sensor MAF também pode ocasionar isso.

    A falha de engatar a ré e o carro não andar com o motor em rotação entre 2000 RPM podem ser os discos de embreagem da caixa automática que estão gastos, solenóide obstruída, nível baixo do óleo ATF ou a bomba interna que está fraca. Pra ver o nível de óleo dessa transmissão (Jatco JF506e) é necessário que a temperatura do óleo esteja entre 40 e 50ºC e retirar um parafuso do dreno embaixo(com o motor funcionando). Se o óleo não vazar, é necessário ir completando na parte de cima até começar a sair.


    Comprei a minha no começo do ano com 92.000km rodados e agora com 115.000km já tive os seguintes problemas:

    * Barulho tec-tec no coletor de admissão = Borboletas do VIS (Variable Intake System) soltas, arrumei eu mesmo.
    * Bomba de combustível queimada = Troquei eu mesmo (R$110,00 paralela). Original = R$2.500,00+
    * Transmissão automática não troca da 3ª para a 4ª ás vezes. Troquei o óleo ATF em casa, mas não resolvi ainda. (Litro do óleo Pentosin ATF R$80,00 o litro / Troca parcial 4 litros). A princípio são as solenoides, porém o kit com as 9 custa R$1.400,00 (não vende separado).
    * Teto-solar não fecha - Engrenagem de plástico espanado, não troquei ainda, mas custa uns R$50,00 no Ebay.
    * Motor fervendo, água de refrigeração não circula mais (esse problema tá f...). Desmontei a válvula termostática e ela tá normal. A principio a falha é na bomba de água, porém pra chegar até ela precisa tirar a correia dentada, que também precisa trocar aos 120.000km.

    Sou mecânico/eletricista curioso faz 12 anos, já arrumei muito carro em casa gastando pouco, mas essa tal de Freelander tem uns defeitos que quebram a cabeça kkkk. Por sorte tem na internet os manuais técnicos pra baixar, com todo os procedimentos de manutenção elétrico e mecânico, além desse motor (kv6) e a caixa (jatco) serem utilizados em outros tipos de carros.

    Estimado Comdek,

    Obrigado pela disponibilidade. Vamos as respostas dos seus questionamentos.
    Primeiramente, a oportunidade de comprar essa Freelander foi muito boa pra mim, que sai de um tr4 2005. Entretanto,
    a mesma consta com 132 mil km rodados.
    O carro, estruturalmente falando, está "zero", extremamente bem conservado. Todavia, ao começar a andar no mesmo
    notei esses dois problemas que citei.

    Em razão do meu desconhecimento da parte mecânica, não observei à época, que estava faltando uma mangueira de ar
    que sai do motor (do lado esquerdo pra quem olha de frente). Ao perceber a falta da peça associei que a falha ao ligar (geralmente logo cedo de manhã, ou seja, com o carro frio), poderia ser por causa da vazão do ar, já que minha TR4 já havia dado um problema parecido certa vez. Ontem mesmo fui numa loja e comprei um mangote novo, onde eu mesmo instalei a peça. Aparentemente, até agora, o carro não falhou mais ao ligar (vou testar já já de novo, ao sair pra trabalhar).

    O fator da Ré é o que mais me preocupa. Tentando resolver esses problemas, fui a um mecânico de minha extrema confiança. Ao sentir esse problema (é como se a ré ficasse "deslizando" mas o carro não desenvolve), ele me falou que poderia ser ou óleo da caixa de marcha, ou então algum problema de fato no câmbio.

    Fui a uma loja especializada em troca de óleo aqui em Natal. Troquei quase todos os óleos do carro, filtro de ar (esse estava um lixo, acho que o antigo dono nunca havia trocado) e filtro do ar condicionado. Quase caio pra trás com o preço (2 mil reais). O óleo da caixa de marcha além de baixo estava péssimo (totalmente preto e com tonalidades roxas nas bordas). Finalizei o serviço ontem a noite, entretanto, ainda estou sentindo esse problema na ré persistir.

    Vale deixar claro que esse problema persiste somente na marcha Ré. Antes de trocar o óleo da caixa, quando dirigia em D, parecia que algumas marchas não eram engatadas, fazendo a rotação do motor subir. Tinha de então reduzir a velocidade para o carro voltar ao normal. Esse problema foi resolvido, até agora.

    O que está de fato me preocupando é esse problema da Ré, haja vista que não consigo subir qualquer rampa com o carro. Tenho medo se de fato for algum problema no câmbio, pq já me apertei muito pra comprar o carro e ainda tive de arcar com essa manutenção.

    No mais, testarei agora pela manhã se o carro irá falhar ao ligar.

    Você me recomenda ou tem alguma ideia de fato do que possa ser?

    Obrigado e um ótimo dia.

  4. #4
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    A propósito, o meu teto solar tb não esta fechando. Fica um barulho terrível pra fechar. Entretanto o antigo dono disse que consertaria isso e a trava da mala (a mala não está abrindo).

  5. #5
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    Só mais uma coisa, todos essas suspeitas da Ré que você citou: "discos de embreagem da caixa automática que estão gastos, solenóide obstruída ou bomba interna", são muito caros para consertar?

    Obrigado.

  6. #6
    Aquelas mangueiras de vácuo que saem do motor e vai para o coletor de admissão com o tempo ressecam e quebram com facilidade. Não é difícil de arrumar isso, só comprar mangueira rígida e colocar presilhas. Qualquer vazamento já deixa o motor falhando em marcha-lenta e possivelmente com dificuldade na partida. Para detectar vazamentos, espirra um WD-40 ou desingripante nas partes de entrada do motor. Se houve oscilação na rotação, significa que tem entrada falsa de ar.

    Se o teto solar faz tec tec ao fechar, tem que trocar 1 ou 2 engrenagens no motor que fica no teto. Segue abaixo fotos do motor:
    https://www.landyzone.co.uk/land-rov...r-gear.199067/
    Essas engrenagens tem no ebay pra comprar:
    http://www.ebay.com/itm/Sunroof-repa...item33a80e6378
    http://www.ebay.com/itm/Land-Rover-F...item1e9df2036f


    Já a transmissão automática pra ver o problema só abrindo mesmo.
    Se for problema das solenóides, tem que trocar o kit todo:
    http://produto.mercadolivre.com.br/M...jf506e-09a-_JM

    O problema da ré pode estar ligado em um problema que ocorre com frequência (segundo informações que li em fóruns do exterior) que é quando o mecanico ao tirar o parafuso do dreno para verificar o óleo, retira o parafuso errado. Ao retirar o parafuso errado, ele solta uma cinta interna dentro da caixa e faz com que a marcha ré não funcione.
    http://www.ashcroft-transmissions.co...co-jf506e.html

    IMPORTANT NOTICE: On the back of the unit, located above the drive shaft is a location bolt for the brake band. This is a 19mm Hex/Special Torx bolt. This is often mistaken for the level plug . IT IS NOT. Please do NOT remove this as it cannot be refitted without stripping the box apart. If this is removed you will lose reverse gear.

    Dá uma procurada no google por "JF506e reverse gear problem".
    Miniaturas de Anexos Miniaturas de Anexos Ajuda para Freelander 1 recém comprada - Meu primeiro carro da marca-p4051811.jpg  

  7. #7
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por comdek Ver Post
    Aquelas mangueiras de vácuo que saem do motor e vai para o coletor de admissão com o tempo ressecam e quebram com facilidade. Não é difícil de arrumar isso, só comprar mangueira rígida e colocar presilhas. Qualquer vazamento já deixa o motor falhando em marcha-lenta e possivelmente com dificuldade na partida. Para detectar vazamentos, espirra um WD-40 ou desingripante nas partes de entrada do motor. Se houve oscilação na rotação, significa que tem entrada falsa de ar.

    Se o teto solar faz tec tec ao fechar, tem que trocar 1 ou 2 engrenagens no motor que fica no teto. Segue abaixo fotos do motor:
    https://www.landyzone.co.uk/land-rov...r-gear.199067/
    Essas engrenagens tem no ebay pra comprar:
    http://www.ebay.com/itm/Sunroof-repa...item33a80e6378
    http://www.ebay.com/itm/Land-Rover-F...item1e9df2036f


    Já a transmissão automática pra ver o problema só abrindo mesmo.
    Se for problema das solenóides, tem que trocar o kit todo:
    http://produto.mercadolivre.com.br/M...jf506e-09a-_JM

    O problema da ré pode estar ligado em um problema que ocorre com frequência (segundo informações que li em fóruns do exterior) que é quando o mecanico ao tirar o parafuso do dreno para verificar o óleo, retira o parafuso errado. Ao retirar o parafuso errado, ele solta uma cinta interna dentro da caixa e faz com que a marcha ré não funcione.
    http://www.ashcroft-transmissions.co...co-jf506e.html

    IMPORTANT NOTICE: On the back of the unit, located above the drive shaft is a location bolt for the brake band. This is a 19mm Hex/Special Torx bolt. This is often mistaken for the level plug . IT IS NOT. Please do NOT remove this as it cannot be refitted without stripping the box apart. If this is removed you will lose reverse gear.

    Dá uma procurada no google por "JF506e reverse gear problem".
    Comdek,

    Nāo sei como agradecer a sua ajuda. Estou de fato desesperado pra ajeitar isso, o dinheiro esta curto e nāo tenho sequer como desfazer o negócio (estou apaixonado pelo carro também).

    Eu vou dar uma lida em tudo que você colocou.

    Preciso descobrir onde é esse parafuso também.

    Por ultimo, você é de qual cidade? Conheceria algum bom mecânico para indicar aqui em Natal?

    Obrigado.

  8. #8
    Citação Postado originalmente por vitorcastim Ver Post
    Comdek,

    Nāo sei como agradecer a sua ajuda. Estou de fato desesperado pra ajeitar isso, o dinheiro esta curto e nāo tenho sequer como desfazer o negócio (estou apaixonado pelo carro também).

    Eu vou dar uma lida em tudo que você colocou.

    Preciso descobrir onde é esse parafuso também.

    Por ultimo, você é de qual cidade? Conheceria algum bom mecânico para indicar aqui em Natal?

    Obrigado.
    Sou de Curitiba-PR. Mecânico em Natal não conheço nada. Aqui em Curitiba também não é fácil de encontrar, tô tentando achar um freelancer pra me ajudar a tirar as correias dentadas e trocar. Precisa de ferramentas especiais para troca dessa correia.

  9. #9
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    Comdek,

    Péssima notícias. Levei a um mecânico meunde confiança aqui em Natal. Ele disse que era muito provável ser defeito no câmbio.
    Levei no especialista em câmbio automático e o mesmo orçou o serviço em 7 mil reais!!!

    Eu sai tão desnorteado da oficina que liguei logo pro antigo dono e estou tentando desistir da compra (faz uma semana que peguei o carro). O antigo dono disse que levaria o carro no mecânico dele e se fosse barato ele consertaria e, se nāo for, me devolverá o dinheiro.

    Esqueci agora as especificação do problema, mas amanhã eu te digo mais precisamente.

    Obrigado.

  10. #10
    Infelizmente é caro mesmo, pois além de possuir poucos mecânicos de caixa automática, eles cobram alto mesmo.

    As peças para reformar a caixa automática custa em torno de 1500,00 com o dolar na situação que tá. Segue o link das peças:
    http://www.ebay.com/itm/JF506E-Trans...ccd74f&vxp=mtr

  11. #11
    Usuário
    Entrada
    08/09/2015
    Local
    Natal/RN
    Idade
    30
    Posts
    11
    Agradecimentos: 0
    Comdek, boa tarde, amigo,

    Acabei de descobrir de fato que o problema são nos discos do câmbio e que terei de trocar. O mecânico que levei me indicou um lugar aqui na minha cidade que compraria o kit de discos por volta de 800 reais. O valor médio é esse mesmo?

    O outro problema agora é achar um mecânico aqui em Natal que abra a caixa, seja confiável (ponto importante) e faça apenas a troca dos discos. Creio que a mão de obra seja em torno dos 800/1000 reais.

    O que tem a me dizer sobre isso?

    Obrigado.

  12. #12
    Citação Postado originalmente por vitorcastim Ver Post
    Comdek, boa tarde, amigo,

    Acabei de descobrir de fato que o problema são nos discos do câmbio e que terei de trocar. O mecânico que levei me indicou um lugar aqui na minha cidade que compraria o kit de discos por volta de 800 reais. O valor médio é esse mesmo?

    O outro problema agora é achar um mecânico aqui em Natal que abra a caixa, seja confiável (ponto importante) e faça apenas a troca dos discos. Creio que a mão de obra seja em torno dos 800/1000 reais.

    O que tem a me dizer sobre isso?

    Obrigado.
    Vitor,

    Tem que dar uma procurada na cidade ou as vezes em cidades vizinhas. Essa caixa Jatco JF506e são equipadas também em alguns Audi´s usando a mesma arquitetura, não é exclusiva da Freelander. R$7.000,00 é um valor muito exorbitante, esse valor seria se a caixa tivesse quebrada e as engrenagens moídas.
    Recomendo também dar uma procurada em ferro-velho. Se achar uma Freelander que deu perda total, poderia comprar a caixa, trocar a sua e vender a que está com problema.

    Quando vc pegou o carro, já tinha apresentado o problema ou ocorreu uns dias depois?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Blazer para primeiro carro, serve?
    Por gabriel3136 no fórum Chevrolet - GM
    Respostas: 9
    Última resposta: 14/08/2015, 16:44
  2. Upgrade na rural 72 recém comprada
    Por FRED_BH no fórum Frota 4x4 Brasil
    Respostas: 1
    Última resposta: 17/01/2015, 08:45
  3. Revisão tr4 recem comprada
    Por PHenriqueCE no fórum Mitsubishi
    Respostas: 3
    Última resposta: 03/01/2014, 00:32
  4. 3.0 aspirada 2002 recém comprada
    Por Hiluxfan no fórum Toyota
    Respostas: 8
    Última resposta: 09/12/2013, 18:37
  5. Primeiro carro a diesel - ajuda!
    Por rluis82 no fórum Mitsubishi
    Respostas: 2
    Última resposta: 11/05/2012, 09:04

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado