x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 15
  1. #1

    a cherokee não pega de jeito nenhum. por favor amigos me ajudem




    meus queridos escutem o caso e pelo amor de Deus alguem me de uma luz.
    tenho um ZJ 5.2 v8 96/97 o carro nunca deu problema. estava eu vindo de um passeio quando eu passei por um buraco que estava na pista e simplesmente o motor apagou tentei fazer pegar mas nada. depois de uns 3 minutos o carro voltou a pegar. blz estou indo embora e quando eu acelerei um pouco mais forte o motor apagou de novo, so que ele pegou novamente nessa brincadeira o motor chegou a apagar mais umas 7 x e quando eu acelerava um pouco mais forte o carro apagava tambem.
    chegando em casa eu coloquei a vtr em neutro e dei umas aceleradas fortes e percebi que quando chega mais ou menos 3000 rpm o motor simplesmente apaga. no dia seguinte quando tentei funcionar o carro ela não pegou mais eu estou desconfiado que quando eu passei pelo buraco ela deve ter soltado algum conector ou fio que esta fazendo com que não de faisca. por favor aonde fica localizado o sensor de rotação pois acho que poderia ser ele. a mais uma coisa com o contato ligado eu peguei um multimetro para medir a tensão da bobina e parece que não ta vindo 12v na mesma, por favor gostaria de saber se isto é sintoma de sensor de rotação ruim. teria mais alguma coisa que estaria impedindo de a bobina dar faisca? por favor meus amigos pesso a ajuda de vçs um abraço e fiquem com DEUS.

  2. #2
    Usuário Avatar de andretomasi
    Entrada
    16/05/2003
    Local
    Mantova, Itália/RS
    Idade
    36
    Posts
    3,052
    Agradecimentos: 5
    Bateria ruim ou sensor de rotação. Eu aposto no sensor de rotação se ela tá apagando de repente ou quando o carro vibra.



    [ ]'s
    Cherokee Sport 1997 / 4.0 HO / 255.75.R15 / 2"

    "Hold my beer and watch this"

  3. #3
    O meu era um fio que dava curto quando encostava no motor. Era sinistro, apagava geral, já passei por isso.

  4. #4
    Usuário
    Entrada
    30/09/2010
    Local
    Tiete/SP
    Idade
    48
    Posts
    234
    Agradecimentos: 0
    Vale a pena dar uma conferida na caixa de fuzíveis , e reles , experimenta tirar um a um e dar uma boa limpada com limpa contato .


    T+

    Wilson

  5. #5
    grande amigo obrigago pela atenção. o problema graças a DEUS eu resolvi desligando a bateria e dando um curto nos fios da bateria com isso eu resetei o pcm e o carro voltou ao normal. provalvelmente quando eu peguei o buraco o pcm deve ter vibrado ou algum sensor mandou informação errada e com isso o sistema ficou louco mais agora graças a DEUS esta ok. muito obrigado amigos que DEUS vos abençoe

  6. #6
    Usuário Avatar de andretomasi
    Entrada
    16/05/2003
    Local
    Mantova, Itália/RS
    Idade
    36
    Posts
    3,052
    Agradecimentos: 5
    Roberto, testa bem antes de comemorar, pois alguma coisa me diz que vai acontecer de novo

    [ ]'s
    Cherokee Sport 1997 / 4.0 HO / 255.75.R15 / 2"

    "Hold my beer and watch this"

  7. #7
    Usuário
    Entrada
    30/09/2010
    Local
    Tiete/SP
    Idade
    48
    Posts
    234
    Agradecimentos: 0
    Citação Postado originalmente por andretomasi Ver Post
    Roberto, testa bem antes de comemorar, pois alguma coisa me diz que vai acontecer de novo

    [ ]'s
    Fala assim nao camarada , deixa ele curtir a VTR

    Brincadeira a parte , quando eu consigo resolver um problema sem ter a certeza da causa também fico bem grilado , enquanto eu não descubro uma peça realmente gasta,quebrada, ou em curto , para mim eu ainda no resolvi a anomalia.

    T+

    Wilson

  8. #8
    queridos amigos , antes de pegar esta cherokee eu tive uma bmw 325i e com uns 6 meses que estava comigo apresentou o seguinte defeito. do nada ela acendia a luz de problemas com transmissão e de repente o carro ficava em 3 marcha, levei em varios lugares que mexiam com cambio automatico e a resposta era sempre a mesma poblema com o cpu do cambio automatico. um filho de DEUS me deu a dica de mergulhar o modulo em um balde com gasolina e depois balançar o mesmo dentro do balde para lavar internamente a placa rsrs, e logo apos deixar secar no sol, depois de seco eu coloquei o modulo no carro e resetei o mesmo dando um curto nos cabos da bateria e sabem da melhor? depois disso se foram 4 anos de alegrias e passeios a vontade com o carro. resumindo algumas artimanhas bem elaboradas nos dão resultados que em muitos casos só enchendo o bolso de certas oficinas que tem por ai. rsrsrs cada um mse vira como pode né kkkk um abraço para os colegas e v8 neles

  9. #9
    Usuário Avatar de andretomasi
    Entrada
    16/05/2003
    Local
    Mantova, Itália/RS
    Idade
    36
    Posts
    3,052
    Agradecimentos: 5
    Wilson, exatamente, não é ser pessimista, eu só quero ter certeza de que não vai voltar a dar problema.

    [ ]'s
    Cherokee Sport 1997 / 4.0 HO / 255.75.R15 / 2"

    "Hold my beer and watch this"

  10. #10
    nao sou um expert em cherokee, mas...
    alguns veiculos, explorer, ecosport, por exemplo, tem um sensor que ao veiculo capotar, ou no caso de uma colisao, ela ativa este sensor que corta a injeção de combustivel para evitar um incendio.
    com a minha explorer nunca tive problemas, no entanto, com a ecosport (é carro do trabalho nao é meu, jamais compraria uma, que fique bem claro) ao passar em um buraco, ou lombada, ou qq solavanco, ou até mesmo encostar o pe, perto da fiação ela ativa o dito sensor e corta o combustivel da mesma.
    dai o carro morre, vc tem que parar, ou se tiver um carona, reseta-lo manualmente, o reset fica proximo do pe direito do passageiro.
    é provavel que a cheroka tenha o mesmo sensor, e pode ser que ao passar pelo buraco o mesmo tenha acionado parcialmente e de vez em quando esteja cortando seu combustivel.
    da uma olhada no manual do mesma, ou alguem que entende me reporta se existe tal mecanismo na cherokee, ou se estou falando besteira.
    abraço.

  11. #11
    Usuário
    Entrada
    28/12/2010
    Local
    são paulo/SP
    Idade
    43
    Posts
    962
    Agradecimentos: 0
    ola amigos acompanhei algumas resposta e continua achando esse forum

    uma ferramenta importante para o usuario

    tem muitos feras por aqui dando dica e quero compartilhar ok

    veja bem
    não acredito que tenha resolvido o problema encostando ou até mesmo deligando os cabos da bateria

    não sei em outras linha mais na chrysler deficilmente vc vai resolver problemas fazendo isso

    acredito em algum mal contato que apos vc ter removido o cabo pode ter esbarrado em algo e funcionou

    o amigo wilson tem razão

    na caixa de fuziveis existe um relê chamado asd esse é campeão pra dar exatamente esse tipo de defeito

    o sensor de rotação normalmente o carro quando morre só pega depois de frio

    mais enfim

    é bem provavel que seja mal contato

    uma receita boa
    compre um limpa contato e de pressao nos pinos e conectores no geral lave e monte tudo

    talvez te de um pouco mais de segurança

    abraço

    DR CHRYSLER

  12. #12
    Usuário Avatar de barthel
    Entrada
    13/12/2011
    Local
    teresópolis/RJ
    Idade
    43
    Posts
    31
    Agradecimentos: 0
    Citação Postado originalmente por roberto5.2v8 Ver Post
    grande amigo obrigago pela atenção. o problema graças a DEUS eu resolvi desligando a bateria e dando um curto nos fios da bateria com isso eu resetei o pcm e o carro voltou ao normal. provalvelmente quando eu peguei o buraco o pcm deve ter vibrado ou algum sensor mandou informação errada e com isso o sistema ficou louco mais agora graças a DEUS esta ok. muito obrigado amigos que DEUS vos abençoe
    como se faz isso, dar curto nos fios da bateria???

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Problema na Grand Cherokee - Ajudem por favor
    Por Diabo_Verde no fórum Jeep Wrangler/Cherokee
    Respostas: 7
    Última resposta: 07/08/2010, 09:15
  2. S-10 não pega, quando pega morre,e ajudem por favor
    Por saloabras no fórum Chevrolet - GM
    Respostas: 10
    Última resposta: 01/04/2010, 10:05
  3. Não consigo desligar a reduzida de jeito nenhum
    Por guisasoft no fórum Jeep Willys
    Respostas: 11
    Última resposta: 16/07/2008, 09:56
  4. Amigos tirem minhas duvidas por favor!
    Por Adriano (novato) no fórum Suzuki
    Respostas: 9
    Última resposta: 10/11/2006, 13:15
  5. Respostas: 14
    Última resposta: 08/09/2006, 10:27

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado