x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 22
  1. #1
    Usuário
    Entrada
    20/05/2010
    Local
    Aracaju/SE
    Posts
    6
    Agradecimentos: 0

    Angry Agua do radiador sumindo - Troller 2004




    Pessoal,

    Meu troller T4, 2004, está com o seguinte problema:
    - o nivel da água está normal no reservatório, mas quando rodo um pouco que paro e verifico o nível, a água "sumiu", então folgo a tampa do reservatório para despressurizar e a água volta para o nivel normal, é como se estivesse entrando ar no sistema. O mecânico está doido p/ abrir o cabeçote mas estou esgotando todas as possibilidades antes disso.
    Já aconteceu com alguém? O que vocês acham que pode ser? Desde já agradeço.

  2. #2
    to na mesma que vc, mas o meu some devagar

    muito devagar, e troller eh foda que nao eskenta parado, entao nao da pra deixar o carro ligado e ver onde vaza

    ja deixei ele parado e ligado seculos pra ver se achava no olho, mas nao achei

    ja tirei o reservatorio olhei ele todo, enchi ele dagua e pressurizei pra ver se saia pela tampa,

    soprei com ele vazio

    nada, olhei onde se encaixam as mangueiras pra ver se tinha sinal de agua correndo, tb nada

    pelo visto vou ter q esperar o problema piorar pra saber
    Pajero Full 3D 195 poneis

  3. #3
    amigo, com ele frio a agua fica como? volta ao nivel normal? por exemplo de manhã
    Pajero Full 3D 195 poneis

  4. #4
    Usuário
    Entrada
    20/05/2010
    Local
    Aracaju/SE
    Posts
    6
    Agradecimentos: 0
    Rpz, ela volta parcial, só volta pro nivel normal se soltar a tampa. Eu tambem já testei 04 vezes pressurizando o sistema com 1,5 bar e não vazou. só sei que tem ar no sistema que não deixa a água retornar pro reservatório.

  5. #5
    Usuário Avatar de Alcione
    Entrada
    02/06/2005
    Local
    Curitiba/PR
    Idade
    50
    Posts
    627
    Agradecimento: 1
    Citação Postado originalmente por gjrolim Ver Post
    Rpz, ela volta parcial, só volta pro nivel normal se soltar a tampa. Eu tambem já testei 04 vezes pressurizando o sistema com 1,5 bar e não vazou. só sei que tem ar no sistema que não deixa a água retornar pro reservatório.
    Pode ter uma "bolha" no radiador.

    Coloque uma mangueira na entrada de cima do radiador, abra a mangueira debaixo do radiador, deixe a água circular por um tempinho, feche tudo e verifique novamente.

    Sds,
    Alcione

  6. #6
    Usuário
    Entrada
    10/04/2008
    Idade
    60
    Posts
    1
    Agradecimentos: 0

    agua sumindo do radiador

    pode ser a bomba de agua,antes de funcionar ele cedo da uma olha em baixo do jeep,se tiver agua é a bomba,o meu foi assim.

  7. #7
    Usuário Avatar de alexfneo
    Entrada
    24/01/2009
    Local
    Teresina/PI
    Idade
    40
    Posts
    40
    Agradecimentos: 0
    O meu 2005 tava com o mesmo problema, o mecanico acusou queima da junta do cabeçote ou ate mesmo fissura do cabeçote, uma vez que ele esquentou por causa de um vazamento no sistema de ar quente.
    Troquei a junta mais problema continuo, ou seja, vou ter q trocar o cabeçote.
    Dica: deixe a tampa um pouco folgada evitando o acumulo de ar, com isso a agua não some, so some pq a pressão é tao grande no reservatorio que a agua é expirrada pra fora (note se fica molhado no capo). Com a tampa folgada a agua não baixa mais o acumulo de fuligem dentro do reservatorio é notavel.
    Abraço.
    TR4 2005 AT

  8. #8
    Usuário
    Entrada
    20/05/2010
    Local
    Aracaju/SE
    Posts
    6
    Agradecimentos: 0
    Retirei o ar pelo parafuso sextavado mas ainda ta pressurizando, quando acelero mais vejo que vão umas "poucas" bolhas para o reservatório, vou tentar a dica da Alcione hoje e observar. Mas já estou me preparando pra abrir o cabeçote.
    Agradeço a todos pelas dicas e se souberem de mais alguma será muito bem vinda.
    -----------------------------------------------------------------
    Troller T4 - 2.8
    Ex-Tracker 2.0 2008

  9. #9
    Usuário Avatar de Alcione
    Entrada
    02/06/2005
    Local
    Curitiba/PR
    Idade
    50
    Posts
    627
    Agradecimento: 1
    Citação Postado originalmente por gjrolim Ver Post
    Retirei o ar pelo parafuso sextavado mas ainda ta pressurizando, quando acelero mais vejo que vão umas "poucas" bolhas para o reservatório, vou tentar a dica da Alcione hoje e observar. Mas já estou me preparando pra abrir o cabeçote.
    Agradeço a todos pelas dicas e se souberem de mais alguma será muito bem vinda.
    depois conta o resultado .....

    Sds,
    Alcione

  10. #10
    Usuário
    Entrada
    20/05/2010
    Local
    Aracaju/SE
    Posts
    6
    Agradecimentos: 0
    Bom dia pessoal,

    Descobri o problema, na verdade a água não estava circulando porque o retorno do reservatório estava obstruído, eu não sabia mas o reservatório tem um tubinho interno que por fora não conseguimos ver e com isso não nos preocupamos com ele, removi o reservatório e limpei com uma mangueira de alta pressão. Depois disso viajei pra um evento que tinha trilha e ainda participei do indoor, ficou tudo tranquilo (só não meu resultado... ehehe).

    Portanto segue a dica: "o mecânico não é dono da verdade, é sempre bom investigar."

    Obrigado a todos.
    -----------------------------------------------------------------
    Troller T4 - 2.8
    Ex-Tracker 2.0 2008

  11. #11
    Usuário Avatar de AndréAngra
    Entrada
    09/09/2011
    Local
    Angra dos Reis/RJ
    Idade
    39
    Posts
    529
    Agradecimentos: 0
    O meu está da seguinte forma: As vezes pela manhã quando vou trabalhar, tem uma pequena poça de liquido de arrefecimento embaixo do carro.....independente se forcei ou não o carro no dia anterior.

    O mecânico já olhou 3 vezes e não achou nada.....
    A agua fica no meio do carro......
    Troller T4 2003/2004

  12. #12
    Usuário Avatar de PCoelho
    Entrada
    19/11/2008
    Local
    Macaé/RJ
    Idade
    39
    Posts
    299
    Agradecimentos: 0
    André,

    Tem um outro tópico sobre isso que fala alguma coisa sobre agua caíndo no meio do carro..

    Acabei de rodar 3500km e tive que completar meio litro de água. Quando eu desembarcar eu vou ver se acho onde tá vazando.

    Vlw!
    Pajero Dakar hpe REMAP SFI+PEDAL. Ex-GV3 lift 2.5" pneu 235, Ex-Troller 2011 Bf-33, Bilstein 5150 lift 3" Reiko 240cv ((PROBLEMÁTICO))

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Agua sumindo do reservatorio de agua radiador
    Por Felipe Zagatti no fórum Mitsubishi
    Respostas: 20
    Última resposta: 19/08/2015, 20:10
  2. água radiador
    Por JeepDennis no fórum Jeep Willys
    Respostas: 34
    Última resposta: 27/09/2013, 10:36
  3. Água do radiador
    Por Patolino no fórum Troller
    Respostas: 12
    Última resposta: 20/01/2010, 11:35
  4. Água sumindo / Óleo Pingando - Ajuda !!
    Por Hod no fórum Kia Sportage
    Respostas: 11
    Última resposta: 16/11/2008, 15:31
  5. Água sumindo
    Por catingueiro no fórum Mitsubishi
    Respostas: 21
    Última resposta: 19/01/2007, 10:16

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade