x
Convex Datacenter
Página 4 de 4 PrimeiroPrimeiro 1234
Resultados 37 a 44 de 44
  1. #37



    Citação Postado originalmente por Carolino Ver Post
    Pessoal, problema resolvido!

    O eletricista detectou dois reles do sistema de combustível com mal funcionamento, trocou e boa, o carro ficou ate mais leve,hehehe.

    Obrigado a todos pela ajuda!
    Obrigado você por ter voltado e contado o defeito! eu tenho vontade de esganar quem resolve e nunca mais volta pra contar!
    Freelander 2 2012 SE Diesel
    Ex-Pajero Dakar 2013 3.2 Diesel 4x4/Ex-S10 Executive 2011 MWM 2.8 4x4 (PT)/Ex-Troller 2008 (furtado) / Ex-Hilux CD 99 4x4

  2. #38
    Usuário Avatar de Carolino
    Entrada
    02/08/2008
    Local
    Carmo do Paranaiba/MG
    Idade
    46
    Posts
    535
    Agradecimentos: 0
    Ta danado pessoal!

    Andei no carro uns 250 km sem problema algum.

    Mas sábado a luz acendeu e apagou, ontem voltando de Patos de Minas a luz acendeu, ficou normal por uns 15 minutos e de repente entrou em modo de seguranca novamente, so andava com 2000 RPMs, e eu escutava o som de reles armando e desarmando, ja deixei direto na oficina pro cara ver o defeito.

    E o estranho e que a bombinha estava funcionando, mandei ele trocar todos os reles logo.

    Mais tarde eu pego e relato o que ele achou....

    Sera que tem alguma chance ser a bomba de agua?

    Obrigado.
    Amarok HL 18/18 V6
    Trollha 3.0 2012, Maxxi competition 37",Warn Zeon 12000
    Mohave 3.8 V6 2012, Reos 6x6 r TON,Terex UAI m1 50 MB Mamute 1519 6x6

  3. #39
    Usuário Avatar de Bandinho
    Entrada
    23/11/2005
    Local
    Nova Friburgo/RJ
    Idade
    65
    Posts
    811
    Agradecimento: 1
    O meu, embora com problemas um pouco diferente do seu, ele não acendia luz nenhuma perdia potência e depois volta ao normal. Os mecânicos achavam que era problema de alimentação e os amigos daqui do fórum insistiam na bomba d'agua mandei tirar a bomba, não é complicado, não deu outra era a bomba quebrada. Não refrigerava quando muito exigido aí entrava em modo de segurança. Foi o meu caso, o carro hoje está uma beleza.
    Abs.
    PU 1 - MIM

  4. #40
    Usuário Avatar de AlexandreStudart
    Entrada
    14/11/2008
    Local
    João Pessoa/PB
    Idade
    53
    Posts
    262
    Agradecimento: 1
    Carolino, blza.

    Tive um problema parecido, mas fiquei na estada indo este fim de semana de Goiânia a Araraquara. Cheguei ontem depois de passar um perrengue para descobrir.
    O meu problema era um micro furo na mangueira de combustível entre o pescador e o motorzinho! Não pingava nada, nem sujava a mangueira por fora, mas puxava ar, acendia a luz de ignição, falhava e morria. O escaner acusava a válvula de pressão de combustível, o mecânico foi muito honesto dizendo que estava acusando isso por falha na alimentação.
    Dê uma olhada nas mangueiras.
    Boa sorte.
    Toy Band Longo 83 / Troller Vermelho 07

  5. #41
    Usuário Avatar de Carolino
    Entrada
    02/08/2008
    Local
    Carmo do Paranaiba/MG
    Idade
    46
    Posts
    535
    Agradecimentos: 0
    Eu tava olhando agora a pouco, e percebi uma coisa.....
    A bomba tem hora que muda o barulho, altera entre alto e baixo, deve ser esse porqueira ne?
    Ela foi comprada na WB4x4 tem so uns 4 meses, e não e original.
    Sera que pode ser feito dela, ou ate mesmo outra coisa eletrica?
    Nao tive como levar ao eletricista, o scanner dele deu pau, tava esperando chegar outro, mais o problema sumiu.....
    Amarok HL 18/18 V6
    Trollha 3.0 2012, Maxxi competition 37",Warn Zeon 12000
    Mohave 3.8 V6 2012, Reos 6x6 r TON,Terex UAI m1 50 MB Mamute 1519 6x6

  6. #42
    Usuário Avatar de Gustavo D
    Entrada
    10/03/2011
    Local
    Trilhas/SP
    Posts
    364
    Agradecimentos: 5
    Citação Postado originalmente por Carolino Ver Post
    Eu tava olhando agora a pouco, e percebi uma coisa.....
    A bomba tem hora que muda o barulho, altera entre alto e baixo, deve ser esse porqueira ne?
    Ela foi comprada na WB4x4 tem so uns 4 meses, e não e original.
    Sera que pode ser feito dela, ou ate mesmo outra coisa eletrica?
    Nao tive como levar ao eletricista, o scanner dele deu pau, tava esperando chegar outro, mais o problema sumiu.....
    Carolino. A bomba de baixa (zunido que você ouve ao girar a chave e ao desligar ao carro, durante alguns segundos) dá uma variada no barulho mesmo, dependendo da situação. É normal.

    Todas as vezes que o meu acendeu a luz da injeção, sempre foi filtro de combustível entupindo. Eu começaria por ele. Se não for ele, e não tiver scanner pra verificar o código, ou não tiver código gravado, eu começaria checando toda a linha de alimentação de combustível, como o amigo falou acima.

    E atente para a sua caixa de fusível não estar oxidada. Como você falou que tinha pinga-pinga, talvez ela não esteja 100% e os reles estejam falhando!
    -------------------------------------
    Troller T4 3.0 2006
    Mitsubish Pajero GLS-B 2.8 1999

  7. #43
    Usuário
    Entrada
    07/02/2018
    Local
    são paulo/SP
    Idade
    29
    Posts
    2
    Agradecimentos: 0

    Exclamation Ajuda!!! Modo de segurança!!

    Eae rapazeada, tudo certo?

    Estou tendo um problema com meu carro e preciso de muita ajuda pra saber oque fazer!!

    Ano passado fui trocar o oleo e os filtros do meu Troller 3.2 2013 (atuais 97.000Km), nessa troca o cara conectou errado as mangueiras do filtro de ar, oque causou um problema no meu carro, quando estava na estrada e passava pra quinta marcha e chegava a 100Km/hr e tirava o pé do acelerador, o giro abaixava e do nada ligava a luz do motor e o carro entrava em modo de segurança, bom, preocupado com meu carro levei na própria concessionária (Navesa/SP), onde me disseram que era necessário trocar as mangueiras do intercooler. Feito isso, 1 mês depois e quase 2.000 reais mais pobre achei que meu carro estivesse novo de novo. Porém alegria de pobre dura pouco, 1.000km rodados depois o carro começou a apresentar o mesmo problema de acionar o modo de segurança, porém agora a qualquer momento, qualquer marcha e até mesmo parado. tive que levar meu carro guinchado de volta para a concessionária, onde agora estão me dizendo que tenho que trocar o maxxForce do motort pois o mesmo esta cabonizado e obstruído e me cobrando 6.500 reais com possibilidade de aumento no valor.

    Agora que você conhece meu problema, qual seria a ajuda que eu PRECISO MUITO?!

    Bom, nao entendo muito desse mundo dos jipes, esse é meu primeiro 4x4 e so coloquei na lama uma vez (sim tenho vergonha rs), não sei direito se preciso fazer essa troca mesmo ou se eles estão me enganando, ou se alguem ja teve um problema semelheante e resolveu de outra forma.

    Outra dúvida é se alguém conhece um lugar confiavel e barato para fazer a manutenção do meu troller em São Paulo.

    O fato de estar na garantia ou não, por ser o mesmo problema que ele me cobraram e não arrumaram, e pior não só não arrumaram como pioraram o estado do caro, esse ponto ja estou acionando um advogado para me auxiliar.

  8. #44
    Citação Postado originalmente por NinoB Ver Post
    Eae rapazeada, tudo certo?

    Estou tendo um problema com meu carro e preciso de muita ajuda pra saber oque fazer!!

    Ano passado fui trocar o oleo e os filtros do meu Troller 3.2 2013 (atuais 97.000Km), nessa troca o cara conectou errado as mangueiras do filtro de ar, oque causou um problema no meu carro, quando estava na estrada e passava pra quinta marcha e chegava a 100Km/hr e tirava o pé do acelerador, o giro abaixava e do nada ligava a luz do motor e o carro entrava em modo de segurança, bom, preocupado com meu carro levei na própria concessionária (Navesa/SP), onde me disseram que era necessário trocar as mangueiras do intercooler. Feito isso, 1 mês depois e quase 2.000 reais mais pobre achei que meu carro estivesse novo de novo. Porém alegria de pobre dura pouco, 1.000km rodados depois o carro começou a apresentar o mesmo problema de acionar o modo de segurança, porém agora a qualquer momento, qualquer marcha e até mesmo parado. tive que levar meu carro guinchado de volta para a concessionária, onde agora estão me dizendo que tenho que trocar o maxxForce do motort pois o mesmo esta cabonizado e obstruído e me cobrando 6.500 reais com possibilidade de aumento no valor.

    Agora que você conhece meu problema, qual seria a ajuda que eu PRECISO MUITO?!

    Bom, nao entendo muito desse mundo dos jipes, esse é meu primeiro 4x4 e so coloquei na lama uma vez (sim tenho vergonha rs), não sei direito se preciso fazer essa troca mesmo ou se eles estão me enganando, ou se alguem ja teve um problema semelheante e resolveu de outra forma.

    Outra dúvida é se alguém conhece um lugar confiavel e barato para fazer a manutenção do meu troller em São Paulo.

    O fato de estar na garantia ou não, por ser o mesmo problema que ele me cobraram e não arrumaram, e pior não só não arrumaram como pioraram o estado do caro, esse ponto ja estou acionando um advogado para me auxiliar.
    Boa noite. Tenho um mecânico muito bom em Troller e ele conhece bem de TGV. Fica na sul de SP. Se quiser mais informações me peça por MP .

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Cintos de segurança Troller 2002
    Por VictorPH no fórum Troller
    Respostas: 1
    Última resposta: 21/11/2015, 22:38
  2. Respostas: 0
    Última resposta: 20/02/2015, 23:01
  3. Regulador do cinto de segurança TROLLER
    Por Elmer_Jeep no fórum Compram-se Peças e Acessórios
    Respostas: 0
    Última resposta: 29/11/2010, 11:42
  4. Preciso do módulo de alerta do cinto de segurança da Grand Cherokee
    Por pavolak no fórum Compram-se Peças e Acessórios
    Respostas: 0
    Última resposta: 15/01/2010, 21:16

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado