x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 18
  1. #1
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0

    Lightbulb Rangido vindo da frente quando curva [Hilux SW4 2001 Diesel]




    Saudações, Turma.
    Estou com um problema na minha SW4 2001 Diesel e já procurei nos fóruns americanos da 4Runner e aqui no 4X4 e não achei nada parecido. É o seguinte:
    Quando o carro fica parado de um dia para o outro e saio nele, o barulho não parece imediamente. Se rodar só na cidade, também não aparece.
    Na saída da cidade onde moro, Itabirito, tem uma serra com muitas curvas e é um ótimo lugar para apresentar o barulho. Se rodar em estrada reta, com menos curvas fortes o barulho demora mais para aparecer.

    O fato é, após algumas curvas, quando esterço o volante 1/2 ou 3/4 de volta acima de 60-70km, começa um barulho vindo da frente que parece ferro com ferro e ecoa feio no habitáculo. A intensidade do barulho, que parece um ronco mesmo, aumenta de acordo com a velocidade. O mecânico que rodou comigo disse - quando ouviu:
    "Ah, isso não é rolamento, mas não é dificil de achar, tem que ter alguma marca."
    Pq de fato o barulho é forte e alto, mas não tem marca de nada aparente. Talvez esteja dentro de uma coifa, mas o mecânico de 14 anos de autorizada Toyota não achou o problema de cara e eu não quero desmanchar a frente toda sem antes tentar uma ajuda aqui.

    No começo, com 20-40 minutos, quando o barulho esta acontecendo e sai da curva e se alinha o volante em uma reta, o barulho para... Na próxima curva aparece de novo. Com passar de algum tempo o barulho vai ficando mais frequente e até na reta passa a apresentar direto e não para mais. Até em uma arrancada forte ele passa a aparecer após um determinado tempo.
    Se chego paro o carro por um longo período, zera. E rodando, acontece tudo o que eu disse.

    Troquei tudo na suspensão há um mês quando comprei o carro (TODAS as buchas, bieletas e reparei a caixa de direção que estava vazando), quando comprei já tinha o barulho, vim de SP rodando e encheu o saco o tempo todo praticamente e após a troca das peças este se manteve como relatado.

    Se precisarem de mais informações é só perguntar que esclareço.
    Caso alguém conheça o problema e possa me ajudar, agradeço muito!
    Estou catando os problemas no carro mas esse tá difícil. kkkkkkkk.

    Grande abraço!

  2. #2
    Usuário
    Entrada
    04/03/2004
    Local
    Jaraguá do Sul/SC
    Idade
    42
    Posts
    310
    Agradecimentos: 7
    Trocou as buchas da barra estabilizadora e da caixa de direção?
    Hilux 3.0 D-4D SRV 2007 auto - General Grabber AT2 / Capota de fibra / YAESU FT-7800
    ex-Hilux SW4 3.0TD 1998 - A "vaca"

  3. #3
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Sim, troquei todas... Na verdade não posso dizer que "troquei", pq a gente troca quando tem. As minhas eu pus pq não tinha nada.
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

  4. #4
    Usuário
    Entrada
    08/11/2008
    Local
    Santa Maria/RS
    Idade
    48
    Posts
    830
    Agradecimentos: 12
    Pelo teu relato, o barulho aparece depois de um tempo rodando. Imagino que esteja relacionado com o aquecimentos do motor/caixa/carro, como um todo.
    Depois que o barulho está fazendo, mesmo andando em linha reta, se tu parar o carro, para o barulho também? Quando estiver nessa condição (fazendo barulho andando em linha reta), para o carro e acelera a uma rotação normal de viagem (2500 rpm) e vira o volante para os lados e vê se faz o barulho. Estou achando que pode ser do sistema de hidráulico da direção.
    SW4 3.0 TD 2001 - EX - SW4 2.8 93 JAPONESA ORIGINAL - EX - TOYOTA HILUX CD SRV 3.0 TD 2002 - 1KZT-E

  5. #5
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por Clandio Ver Post
    Pelo teu relato, o barulho aparece depois de um tempo rodando. Imagino que esteja relacionado com o aquecimentos do motor/caixa/carro, como um todo.
    Depois que o barulho está fazendo, mesmo andando em linha reta, se tu parar o carro, para o barulho também? Quando estiver nessa condição (fazendo barulho andando em linha reta), para o carro e acelera a uma rotação normal de viagem (2500 rpm) e vira o volante para os lados e vê se faz o barulho. Estou achando que pode ser do sistema de hidráulico da direção.
    Então, Clandio.
    Mesmo com o carro frio, se eu o submeter à curvas fechadas, como as curvas da saída da minha cidade, o barulho já aparece na primeira curva.
    Se andar em estrada reta, mesmo depois de tudo aquecido (30 minutos de estrada) o barulho não necessariamente aparece.
    Parado mesmo não há barulho, apenas durante curvas inicialmente e constante depois de algumas curvas.

    O setor de direção foi todo revisado há um mês, você imagina que o problema pode estar na ligação entre o setor e as rodas/suspensão?

    Obrigado!
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

  6. #6
    Usuário
    Entrada
    08/11/2008
    Local
    Santa Maria/RS
    Idade
    48
    Posts
    830
    Agradecimentos: 12
    imaginei que pudesse estar na parte hidráulica. Por exemplo, por algum motivo qualquer a pressão no sistema sobe e a bomba faz o barulho. Testa, com o carro parado, gira o volante totalmente para o lado, até o final de curso e escuta de faz um barulho semelhante ao que tu procura. Forçar no final de curso normalmente dá um ruído mais forte, o que é normal. Só não pode ser exagerado.
    SW4 3.0 TD 2001 - EX - SW4 2.8 93 JAPONESA ORIGINAL - EX - TOYOTA HILUX CD SRV 3.0 TD 2002 - 1KZT-E

  7. #7
    Usuário Avatar de sandro_ventania
    Entrada
    24/01/2012
    Local
    Rio das Ostras/RJ
    Idade
    46
    Posts
    1,867
    Agradecimentos: 32
    Como estão os pivôs??
    Você tem certeza que você está andando em 4x2?
    "Numa viagem de carro, mais importante que o destino, é aproveitar ao máximo tudo que há de bom no caminho."
    Toyota Hillux SW4 93...Matilde.

  8. #8
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,750
    Agradecimentos: 106
    Aconteceu comigo quase que de maneira igual, mas na Full.
    Só que rodando em rodovia quase não aparecia o barulho, mas sim andando devagar em trânsito urbano.
    Era a bucha superior do amortecedor dianteiro.
    A borracha estava um pouco mastigada.
    Troquei os amortecedores e resolveu.

  9. #9
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por Clandio Ver Post
    imaginei que pudesse estar na parte hidráulica. Por exemplo, por algum motivo qualquer a pressão no sistema sobe e a bomba faz o barulho. Testa, com o carro parado, gira o volante totalmente para o lado, até o final de curso e escuta de faz um barulho semelhante ao que tu procura. Forçar no final de curso normalmente dá um ruído mais forte, o que é normal. Só não pode ser exagerado.
    Entendi,
    Parado não dá nada só quando roda mesmo, é algo que está relacionado à velocidade e, creio eu, às rodas... Lembra barulho de rolamento, mas não parece ser, segundo o mecânico.
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

  10. #10
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por sandro_ventania Ver Post
    Como estão os pivôs??
    Você tem certeza que você está andando em 4x2?
    Então, Sandro...
    Na revisão geral que dei quando comprei o carro, o pivo tbm foram trocados.
    E sim, estou no 4x2, tudo certo.
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

  11. #11
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Aconteceu comigo quase que de maneira igual, mas na Full.
    Só que rodando em rodovia quase não aparecia o barulho, mas sim andando devagar em trânsito urbano.
    Era a bucha superior do amortecedor dianteiro.
    A borracha estava um pouco mastigada.
    Troquei os amortecedores e resolveu.
    Glaicon, troquei os amortecedores dianteiros tbm, há um mês.
    Esta parte tbm está ok.

    Fiz um vídeo agora há pouco e vou dar um jeito de postar no youtube e jogar o link aqui, acho que ajuda mais.
    Obrigado à todos pela atenção, por enquanto!
    4X4 Brasil
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

  12. #12
    Usuário Avatar de Eumarques
    Entrada
    08/08/2017
    Local
    Belo Horizonte/MG
    Idade
    32
    Posts
    11
    Agradecimentos: 0
    Pessoal!
    O vídeo no youtube é este aqui:
    Creio que assistir com um fone de ouvido seja mais comodo.
    Até o 50 segundos de vídeo o áudio tá bem legal, daí pra frente não tá lá essas coisas (não sei pq, parece que pus o dedo na entrada do microfone).



    Como disse, não quero sair desmontando tudo atrás do problema, pq ninguém que rodou no carro comigo até agora disse com certeza, tipo: "Óh, seu problema é isso aqui!"
    Se alguém me perguntasse o que era, eu diria que é rolamento... Mas dois mecânicos bons me disseram que não, se não obter uma luz aqui, o jeito é botar no elevador e sair pra caçada.

    Creio que o vídeo, aliado aos relatos que apresentei possam ajudar os bons companheiros que estão dedicando um pouco do tempo para ajudar um recém dono de SW4 "dazantiga". Hahhahahha.

    Grande abraço!
    4X4 Brasil
    2001 Toyota 4Runner [1KZTE]
    Projeto para o carro: Overlander

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Apito vindo do motor pajero 2001
    Por Baltermes no fórum Mitsubishi
    Respostas: 3
    Última resposta: 13/04/2017, 14:28
  2. Respostas: 6
    Última resposta: 15/01/2014, 11:50
  3. Trepidação quando faz curva
    Por marceloeolica no fórum Mitsubishi
    Respostas: 0
    Última resposta: 10/06/2012, 17:00
  4. Respostas: 1
    Última resposta: 05/09/2011, 19:31
  5. side travando na curva quando em 4x4
    Por JOSÉ CARLOS V. DA SILVA no fórum Suzuki
    Respostas: 4
    Última resposta: 01/12/2008, 12:54

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado