x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14
  1. #1
    Usuário
    Entrada
    07/02/2009
    Idade
    39
    Posts
    23
    Agradecimentos: 0

    MWM 4.07 TCA e partida a frio




    Olá,
    Gostaria de saber se o motor MWM 4.07 TCA (da Frontier/Xterra, não o eletrônico) possui velas de pré-aquecimento. Vi no que a Bosh possui velas para este modelo de motor ( http://www.catalogobosch.com/Bibliot...44_07.2008.pdf ).
    Alguém teria o manual de serviço deste motor?
    Obrigado.

  2. #2
    Usuário
    Entrada
    04/02/2009
    Local
    NITEROI/RJ
    Idade
    68
    Posts
    569
    Agradecimentos: 3
    Flavio, vá no tópico download que tem muita coisa deste motor.

  3. #3
    Flavio,

    O manual está lá.
    No Troller nunca tive problema com partida em locais frios, fui a Pousada Do Lado de Lá (2.000m de altura) no inverno e ligou sem problema.
    No J ainda não fui a lugar frio, mas acredito que não terei problemas.
    Martin Melcop
    [EX]JPX 95 Enterprise E - MWM+Clark
    Em breve Galactica BSG 75 - Family Car

  4. #4
    Usuário
    Entrada
    07/02/2009
    Idade
    39
    Posts
    23
    Agradecimentos: 0
    Moro na serra gaúcha e já fiquei algumas vezes empenhado por causa do frio, inclusive utilizando querosene misturado ao combustível... e como o inverno está chegando resolvi pesquisar um pouco.
    Estava pesquisando no forum e internet e vi que existem as velas em questão. Não sei se o motor vem de fábrica com elas ou se é possível instala-las como um "opcional".
    Vou dar uma olhada na área de downloads.
    Obrigado

  5. #5
    Até onde sei, os Sprint não são equipados com velas de aquecimento do diesel...
    Falando nisso, saudades da Frontier no inverno... As L200 toda hora queimam essas velas.
    Pior que o preço das originais, é a curtíssima durabilidade das velas do paralelo...

  6. #6
    Usuário
    Entrada
    07/02/2009
    Idade
    39
    Posts
    23
    Agradecimentos: 0
    Prezado DieselPower,
    E vc sabe se é possível instalar estas velas? Oq é preciso?

  7. #7
    Usuário
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,357
    Agradecimentos: 12
    Flavio, nos Perkins tinha um sistema de partida à fogo, que nada mais era que uma resistência de aquecimento do ar na entrada da admissão. Esse sistema pode ser instalado com poucas alterações.
    SCOTT HOOD REPAROS AUTOMOTIVOS E TRANSMISSÕES AUTOMÁTICAS
    Chevrolet Caravan Comodoro 1982 - Muito chique!

  8. #8
    Flavio,
    Moro em Lages, pertinho de São Joaquim e Urubici, que todos devem escutar nos telejornais suas baixíssimas temperaturas no inverno. Já cheguei a enfrentar -7o de temperatura real, com -17o de sensação térmica, e o Sprint nunca teimou em funcionar. Basta a bateria estar boa e ele pega rapidinho.
    Já o Mit 4D56 e o Toy 3L, mesmo com as velasde aquecimento, teimam um pouquinho.
    Na minha opinião, não será nescessário este aquecimento mesmo nos dias mais frios...

  9. #9
    que eu me lembre todo sprint(pelo menos os 4cil) possuem de fabrica o "slot" para encaixar as velas pré aquecedoras. no meu curso mwm-senai lembro de ter visto o funcionamento do sistema de pré-aquecimento, na minha s10 veio sem o sistestema(nunca necessitei). as velas aquecedoras eram oferecidas como opcionais na venda do veiculo.

  10. #10
    Usuário
    Entrada
    07/02/2009
    Idade
    39
    Posts
    23
    Agradecimentos: 0
    É... não tem jeito. Nem o anticongelante da STP adiantou. Em 3 ocasiões tive problema as custas da baixa temperatura. Acabei botando um pouco de querosene e ai sim não tive mais problemas.

  11. #11
    Usuário Avatar de Acreano
    Entrada
    23/06/2008
    Local
    Rio Branco/Goiânia/AC
    Posts
    759
    Agradecimentos: 7

    Partida a frio no frio

    Nos Andes, a 4700m de altitude e temperatura de -2 graus, a minha S10 eletrônica teve dificuldades para funcionar. Se não tivesse uma boa bateria, teria ficado por lá. E quando o motor funcionou, o som era de uma bateria desafinada. Gostaria de saber qual a melhor forma de contornar este problema; se colocando as velas de aquecimento, aditivo ou outra solução mais barata.
    Miniaturas de Anexos Miniaturas de Anexos MWM 4.07 TCA e partida a frio-macusani.jpg  

  12. #12
    Usuário
    Entrada
    11/04/2011
    Local
    São José do Rio Preto/SP
    Idade
    44
    Posts
    849
    Agradecimentos: 0

    Velas Aquecedoras

    Na minha s10 cs antiga 4x2 2009 realmente ela não tinha, mas tinha os slots pra colocar, agora troquei numa cs 4x4 2010 e tava trocando o óleo e reparei que ela tem os dois reles que controla as velas, mas não sei como funciona, sempre que tive problemas com isso coloquei querosene no tanque até a proporção de 50% como recomenda o manual, se quizerem eu posso passar a referência deles, talvez no manual da s10 Argentina diga como funciona essas velas aquecedoras.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade