x
Convex Datacenter
Resultados 1 a 7 de 7
  1. #1
    Usuário
    Entrada
    17/07/2010
    Idade
    33
    Posts
    9
    Agradecimentos: 0

    Frontier 2.8 2006 engasgando!




    Galera,

    Andei pesquisando e não achei nenhum caso parecido com o meu. Tirei a minha vtr agora a pouco do mec, que é de muita confiança e conhece a Frontier. Bom, troquei os filtros e óleos, troquei o tanque pelo de plastico, limpeza da linha de combustível e revisão das duas bombas (a baixa e a de alta). Andei o dia todo e estava uma beleza, mas agora a noite voltando para casa ela do nada na quarta, perto dos 2.000rpm engasgou muito rápido umas duas vezes. Não morreu, não aconteceu de novo, ficou normal até chegar em casa.

    Estou um pouco preocupado do que pode ser, pois foram umas duas belas engasgadas, e acabei de gastar uma grana no mec!!

    Se alguem já passou pela mesma coisa!!

    Abs!!

  2. #2
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,192
    Agradecimentos: 126
    Citação Postado originalmente por Bruno P. Ver Post
    Galera,

    Andei pesquisando e não achei nenhum caso parecido com o meu. Tirei a minha vtr agora a pouco do mec, que é de muita confiança e conhece a Frontier. Bom, troquei os filtros e óleos, troquei o tanque pelo de plastico, limpeza da linha de combustível e revisão das duas bombas (a baixa e a de alta). Andei o dia todo e estava uma beleza, mas agora a noite voltando para casa ela do nada na quarta, perto dos 2.000rpm engasgou muito rápido umas duas vezes. Não morreu, não aconteceu de novo, ficou normal até chegar em casa.

    Estou um pouco preocupado do que pode ser, pois foram umas duas belas engasgadas, e acabei de gastar uma grana no mec!!

    Se alguem já passou pela mesma coisa!!

    Abs!!
    Fizeram testes ou limpeza nos bicos?

  3. #3
    Usuário
    Entrada
    17/07/2010
    Idade
    33
    Posts
    9
    Agradecimentos: 0
    Então Glaicon, não fiz teste nem limpeza dos bicos. Ficou o final de semana todo sem engasgar, e hoje a tarde deu somente uma leve engasgada novamente. Ela não chega a morrer, e isso acontece de forma muito rápida. Não queria parar ela novamente. Será que faria muito mal continuar rodando assim, já que acontece somente de vez em quando e fazer a limpeza na proxima revisão daqui a 10.000km?

  4. #4
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    53
    Posts
    5,192
    Agradecimentos: 126
    Citação Postado originalmente por Bruno P. Ver Post
    Então Glaicon, não fiz teste nem limpeza dos bicos. Ficou o final de semana todo sem engasgar, e hoje a tarde deu somente uma leve engasgada novamente. Ela não chega a morrer, e isso acontece de forma muito rápida. Não queria parar ela novamente. Será que faria muito mal continuar rodando assim, já que acontece somente de vez em quando e fazer a limpeza na proxima revisão daqui a 10.000km?
    Essa engasgada foi na cidade ou rodovia?
    Esses problemas aparecem mais em rodovias, quando há um giro constante e elevado do motor.
    Ou seja, se você fizer uma viagem poderá ter um grande incômodo.
    Se fizer uma limpeza de bicos pode ajudar.

  5. #5
    Usuário
    Entrada
    17/07/2010
    Idade
    33
    Posts
    9
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Essa engasgada foi na cidade ou rodovia?
    Esses problemas aparecem mais em rodovias, quando há um giro constante e elevado do motor.
    Ou seja, se você fizer uma viagem poderá ter um grande incômodo.
    Se fizer uma limpeza de bicos pode ajudar.
    Toda as vezes foram na cidade. Normalmente ela engasga somente uma vez no dia, dá uma cortada no giro e pronto. Como já troquei o tanque, revi as bombas, imagino que só pode ser agora os bicos. Mas como gastei uma grana boa agora no mec, vou esperar mais um pouco para fazer isso.

    Valeu!!

  6. #6
    Usuário
    Entrada
    31/08/2014
    Local
    Rio de Janeiro/RJ
    Idade
    35
    Posts
    2
    Agradecimentos: 0
    Minha xterra 2006, que tem o mesmo motor mwm eletrônico 2.8, está com o mesmíssimo problema.
    No scanner deu problema no sensor de fase. Eu troquei o sensor e o problema melhorou. Mas não sumiu.
    Conseguiu encontrar a verdadeira origem do problema, Bruno P.?

  7. #7
    Usuário Avatar de MATOSWR
    Entrada
    29/12/2009
    Local
    Campos dos Goytacazes/RJ
    Posts
    713
    Agradecimentos: 14
    Leo eu apostaria nos bicos tb. Se vc fizer uma revisão não e não for eles não estará perdendo dinheiro, pois um problema neles dá muita dor de cabeça e pode acabar com o motor.
    Xterra 2004
    Ex: JIMNY 2010, JIMNY 2001 e SAMURAI CANVAS 94
    PU1MWR - PX1W7834


Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Frontier 2006 4x2
    Por ismarole no fórum Nissan
    Respostas: 5
    Última resposta: 14/06/2013, 05:17
  2. Frontier SE 2006 4X4
    Por leoutg no fórum Vendem-se Veículos
    Respostas: 4
    Última resposta: 18/02/2011, 19:13
  3. Nissan Frontier 2006!!!
    Por FábioBananal no fórum Vendem-se Veículos
    Respostas: 2
    Última resposta: 06/08/2008, 12:40
  4. Frontier 2006/2006
    Por Moacyr Horta no fórum Vendem-se Veículos
    Respostas: 0
    Última resposta: 07/12/2006, 11:52

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade