x
Convex Datacenter
Resultados 1 a 6 de 6
  • #1
    Usuário
    Entrada
    19/05/2022
    Local
    Itapetininga/SP
    Idade
    49
    Posts
    3
    Agradecimentos: 0

    Partida a frio TR4 2012




    Bom dia a todos.

    Minha esposa tem uma TR4 e quando ligamos a mesma pela manha ela apresenta uma vibração muito forte no carro como se os coxins do cambio e motor estivessem estourados e também gera alguns estouros, alem de ficar com a luz da injeção acesa e após uns 30 segundos o carro fica normal e roda sem problemas, ou seja só acontece quando esta frio.

    Recentemente o carro apresentou um baixa repentina no liquido de arrefecimento, levei no mecanico e foi constatado que estava com vazamentos no cano que liga ao motor, mandei trocar esse cano junto com os on-rings e tambem a valvula termostatica eis que para a minha surpresa e do mecanico foi verificado que na valvula antiga estava com 3 furações não originais na tampa da valvula, após essa substituição o carro demora um pouco mais a pegar e fica com a mesma situação mostrada acima com fortes vibrações e pipocando, após o mesmo estar quente ele normaliza, porem agora foi notado que quando esta muito quente ele tb começou a pipocar e a vibrar e muito e só esta acionando a ventoinha proximo aos 100graus, vou levar o auto eletrico para analisar o que pode ser, mas agradeço imensamente por onde devo começar, segue fotos das peças e video do funcionamento.

    Obs: Compre a TR4 a pouco tempo
    Miniaturas de Anexos Miniaturas de Anexos Partida a frio TR4 2012-lbrz1692.jpg   Partida a frio TR4 2012-tada5128.jpg   Partida a frio TR4 2012-ialy2977.jpg  

  • #2
    Usuário
    Entrada
    25/05/2005
    Local
    Porto Alegre/RS
    Idade
    58
    Posts
    265
    Agradecimentos: 6
    Pelas falhas que relatas na partida e supondo que estás utilizando gasolina, o problema pode estar na estanqueidade dos bicos injetores. Talvez uma limpeza neles resolva.

  • #3
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,517
    Agradecimentos: 151
    Citação Postado originalmente por enildosilva Ver Post
    Bom dia a todos.

    Minha esposa tem uma TR4 e quando ligamos a mesma pela manha ela apresenta uma vibração muito forte no carro como se os coxins do cambio e motor estivessem estourados e também gera alguns estouros, alem de ficar com a luz da injeção acesa e após uns 30 segundos o carro fica normal e roda sem problemas, ou seja só acontece quando esta frio.

    Recentemente o carro apresentou um baixa repentina no liquido de arrefecimento, levei no mecanico e foi constatado que estava com vazamentos no cano que liga ao motor, mandei trocar esse cano junto com os on-rings e tambem a valvula termostatica eis que para a minha surpresa e do mecanico foi verificado que na valvula antiga estava com 3 furações não originais na tampa da valvula, após essa substituição o carro demora um pouco mais a pegar e fica com a mesma situação mostrada acima com fortes vibrações e pipocando, após o mesmo estar quente ele normaliza, porem agora foi notado que quando esta muito quente ele tb começou a pipocar e a vibrar e muito e só esta acionando a ventoinha proximo aos 100graus, vou levar o auto eletrico para analisar o que pode ser, mas agradeço imensamente por onde devo começar, segue fotos das peças e video do funcionamento.

    Obs: Compre a TR4 a pouco tempo
    Pergunta: ela está baixando água do radiador?
    Pergunto isto porque, se fosse carro à diesel, diria que está indo água do arrefecimento para as câmaras de combustão, falhando as velas de ignição por conta da umidade na hora da partida.
    Ao ligar de manhã, fria, o motor expulsa a água via descarga, normalizando o funcionamento.
    Até o detalhe dos furos adicionais na termostática indicam sobreaquecimento.
    Ou seja, a viatura tem um histórico de problemas com excesso de temperatura.
    Resumindo, cabeçote trincado.
    É raro em veículos à gasolina, mas um vazamento de água pode gerar isto.
    Peça ao mecânico para investigar.

  • #4
    Usuário
    Entrada
    19/05/2022
    Local
    Itapetininga/SP
    Idade
    49
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por Letto Ver Post
    Pelas falhas que relatas na partida e supondo que estás utilizando gasolina, o problema pode estar na estanqueidade dos bicos injetores. Talvez uma limpeza neles resolva.

    Letto tudo bem, grato por sua resposta.
    O mecânico identificou que 2 bicos estavam muito sujos e que a bomba estava trabalhando compressão muito baixa, será trocado a bomba combustível e limpeza ou troca de todos os bicos, após troca da válvula termostática, troca dos canos de agua, troca dos onerings e limpeza de todo o sistema de arrefecimento o mesmo aciona a ventoinha na temperatura correta em torno de 80graus se não me engano e não esta mais baixando agua, obrigado pelas respostas.

  • #5
    Usuário
    Entrada
    19/05/2022
    Local
    Itapetininga/SP
    Idade
    49
    Posts
    3
    Agradecimentos: 0
    Citação Postado originalmente por Glaicon Ver Post
    Pergunta: ela está baixando água do radiador?
    Pergunto isto porque, se fosse carro à diesel, diria que está indo água do arrefecimento para as câmaras de combustão, falhando as velas de ignição por conta da umidade na hora da partida.
    Ao ligar de manhã, fria, o motor expulsa a água via descarga, normalizando o funcionamento.
    Até o detalhe dos furos adicionais na termostática indicam sobreaquecimento.
    Ou seja, a viatura tem um histórico de problemas com excesso de temperatura.
    Resumindo, cabeçote trincado.
    É raro em veículos à gasolina, mas um vazamento de água pode gerar isto.
    Peça ao mecânico para investigar.

    Glaicon Obrigado pela resposta.

    Muito importantes suas informações, vou acompanhar o funcionamento do carro e ficarei com essa dica sua guardada e torcer para não ter trincas no cabeçote.

  • #6
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    54
    Posts
    5,517
    Agradecimentos: 151
    Citação Postado originalmente por enildosilva Ver Post
    Glaicon Obrigado pela resposta.

    Muito importantes suas informações, vou acompanhar o funcionamento do carro e ficarei com essa dica sua guardada e torcer para não ter trincas no cabeçote.
    Boa sorte!

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Tópicos Similares

    1. MWM 4.07 TCA e partida a frio
      Por flavioaf no fórum Nissan
      Respostas: 13
      Última resposta: 18/06/2021, 17:35
    2. Partida frio do OM-364
      Por gian.f no fórum Toyota Bandeirante
      Respostas: 8
      Última resposta: 20/05/2013, 14:15
    3. Partida com o motor frio da L-200
      Por gabriellara no fórum Mitsubishi
      Respostas: 32
      Última resposta: 06/03/2006, 20:20
    4. Partida a frio
      Por jovicassia no fórum Niva
      Respostas: 6
      Última resposta: 20/04/2005, 20:59
    5. Partida a frio
      Por Campa no fórum Jeep Willys
      Respostas: 6
      Última resposta: 18/04/2004, 18:28

    Tags para este Tópico

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade