x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 30 de 30
  1. #25
    Usuário
    Entrada
    27/07/2018
    Local
    Porto alegre/RS
    Idade
    22
    Posts
    1
    Agradecimentos: 0

    Já arrumou?




    Citação Postado originalmente por Nospheratto Ver Post
    Bom pessoal, desculpe a demora, aproveitei os festejos juninos para viajar mas o problema continua, fiz o vídeo como combinado e postei no Youtube, segue o link.
    Conseguiu resolver o problema? Estou com o mesmo problema!!

  2. #26
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    52
    Posts
    4,750
    Agradecimentos: 106
    Citação Postado originalmente por João Pedro cruz Ver Post
    Conseguiu resolver o problema? Estou com o mesmo problema!!
    João Pedro, bem-vindo ao fórum e parabéns por postar sua primeira mensagem no tópico correto.
    Sinal que pesquisou antes de escrever.
    Quanto ao problema do dono do tópico, infelizmente, ele deixou de retornar e reportar a solução.
    Ficamos só nas hipóteses.
    Fez os testes sugeridos pelos demais colegas?

  3. #27
    Usuário Avatar de JairoM
    Entrada
    31/03/2005
    Local
    Rio de Janeiro/RJ
    Idade
    65
    Posts
    964
    Agradecimentos: 0
    Voce reparou que a aceleracao "estabiliza"como voce disse, no exato momento que o ponteiro da temperatura "descola"do batente?

    Ou seja, parece que a aceleracao so mantem, depois que o motor esquenta um pouquinho.....

    Nao seria algum problema no "sensor de temperatura"????

  4. #28
    Usuário
    Entrada
    11/03/2019
    Local
    Joaçaba/SC
    Posts
    12
    Agradecimento: 1
    Tenho esse mesmo problema na minha Sport 00. Estou a dias com mangueiras transparentes na entrada e saída do filtro diesel para observar se há Arno sistema. Constatei entrada de ar pelo registro de purga do filtro, resolvido a entrada de ar e problema perciste pela manhã, todo dia um ritual até o motor aquecer um pouco

  5. #29
    Usuário
    Entrada
    11/03/2019
    Local
    Joaçaba/SC
    Posts
    12
    Agradecimento: 1
    Quem chegou até aqui, sugiro olhar os comentários do vídeo do dono do post, ele próprio menciona lá a solução para o caso.

  6. #30
    Usuário
    Entrada
    11/03/2019
    Local
    Joaçaba/SC
    Posts
    12
    Agradecimento: 1
    A minha foi solucionado com revisão da bomba e troca da bombinha de palhetas (responsável por puxar o diesel do tanque). Ficou zero

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 2
    Última resposta: 22/04/2017, 19:30
  2. Pajero sport 2001 diesel aut. Ou Xterra 2004 diesel manual?
    Por claudineirangelalves no fórum Fórum Geral 4x4 Brasil
    Respostas: 2
    Última resposta: 19/06/2016, 08:01
  3. Qual é melhor custo beneficio Sportage diesel 2001 / Pajero 2.8 94 Diesel
    Por Luiz Betim no fórum Comparações entre Veículos
    Respostas: 1
    Última resposta: 10/06/2014, 19:42
  4. Respostas: 0
    Última resposta: 08/06/2014, 21:36
  5. Camper 4x4 - carburador está me enlouquecendo
    Por Igor Martins no fórum Engesa, Camper e Marruá
    Respostas: 14
    Última resposta: 07/04/2009, 23:17

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado