x
Convex Datacenter
Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 a 12 de 48
  1. #1
    Usuário
    Entrada
    27/01/2008
    Local
    Niterói/RJ
    Posts
    17
    Agradecimento: 1

    Ranger limited 2006 com problema.




    Fala pessoal, sou novo no grupo.

    Acabei de compra um Ranger Limited 2006, filé, mas na primeira viagem já aconteceram fatos estranhos.

    Estava começando a subir a serra de Petrópolis quando percebí que a pickup estava fraca, ela não desenvolvia. Quando eu reduzia a marcha pra dar um forçada ela trepidava muito, aí percebí que o turbo não estava enchendo, e provavelmente isso tava deixando ela fraca. Parei o carro, desliguei, virei a chave, esperei alguns segundos antes de ligar o motor, liguei o motor e esperei por 30 segundos como fala no manual. O turbo voltou a encher e a pickup ficou top de novo. Percebí que isso acontece comigo sempre na primeira vez que pego a carro pra sair no dia, e o parece que o turbo corta em 2500 giros, então tenho que fazer esse procedimento para ele ficar bom. Agora aconteceu outra coisa: enchi o tanque e saí em uma viagem curta 250km, o marcador de combustível desceu todo indicando tanque vazio, deixei pra lá pois sabia que o tanque estava cheio. Depois ele voltou para o topo como se a viagem não tivesse gastado nada. Agora O marcador fica subindo e descendo durante o uso do carro, não tenho como saber quanto tem de combustível, o engraçado é que o computador que indica a autonomia fica doido igual ao marcador.

    Bem, tenho dois problemas:

    1 - O turbo está sendo cortado em 2500 giros.
    2 - O marcador de combustível não funciona.

    Alguém sabe o que pode ser? Isso é besteira?
    Pois acabei de comprar o carro e não quero assumir uma despesa alta de manutenção.

    Valeu galera!

  2. #2
    Cara em questão do turbo não tenho conhecimento não mais em questão do tanque pode ser a boia do tanque que deve estra com problema.
    Volvo XC60 3.0 AWD TOP 09/10
    EX L200 Triton MT 10/11.

  3. #3
    Da uma procurada aqui no forum e você vai encontrar topicos sobre o assunto. Pode ser map sujo, pode ser problema na bomba que vai dentro do tanque, dentre outras coisas. Teve gente aqui do forum que teve a mesma coisa (com excecao do marcador louco) e resolveu com 1/2 hora de concessionaria reprogramando a injecao.

    caro ou barato, só sabendo com certeza o que é.

    Abraços

  4. #4
    Usuário Avatar de Peu XT660
    Entrada
    17/08/2009
    Idade
    43
    Posts
    16
    Agradecimentos: 0
    Olá Dantas,

    tem crteza q é o turbo que não tá entrando?
    tive essa mesma sensação não 1ª vez que minha ranger apareceu com sitomas parecidos, e quando fui verificar era a tela da bomba de cobustível entupida!!!
    Dê uma lida nesse tópico:
    http://www.4x4brasil.com.br/forum/sh...ad.php?t=36244

  5. #5
    Usuário
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,356
    Agradecimentos: 12
    O turbo "esvazia" pois reduz a quantidade de diesel injetado, dano a impressão de perda de pressão e potência. Isso deve ser erro em algum sensor.

    Começa trocando o filtro de diesel e se puderes, tira a bomba elétrica do tanque e verifica se está muito suja e obstruída. Limpa tudo, se não normalizar depois disso, só passando num scanner pra encontrar o defeito.
    SCOTT HOOD REPAROS AUTOMOTIVOS E TRANSMISSÕES AUTOMÁTICAS
    Chevrolet Caravan Comodoro 1982 - Muito chique!

  6. #6
    Usuário
    Entrada
    27/01/2008
    Local
    Niterói/RJ
    Posts
    17
    Agradecimento: 1
    Pessoal, depois de muito pesquisar, acabei levando na Ford. Mas cheguei lá com um relato que peguei aqui sobre um colega que teve o mesmo problema e levou a pickup na Ford, que demorou 3 meses para solucionar o problema. Já contratei o serviço para a limpeza do tanque e troca da boia. Para a minha surpresa o carro continua com o problema do corte a 2700rpm, o marcador maluco resolveu, mas o carro continua fraco, tenho que ficar ligando e desligando até funcionar bem. O pior que aconteceu foi eu falar pra ford resolver o problema que eu ia arcar, no computador, marca censor do turbo, então falei pode trocar, mas se o problema continuar não irei arcar com essa peça. Eles desistiram de fazer o serviço, tendo receio de não ser a tal peça indicada pelo computador e eu ter que morrer em mais grana em outro diagnóstico. A Ford me indicou um cara conhecido como Macgyver, ele resolve tudo. Então, estou aqui, sem saber exatamente a quem recorrer ou mesmo se devo recorrer ao Macgyver. Alguém tem alguma sugestão?

  7. #7
    Usuário Avatar de Marcelo-HPE
    Entrada
    16/07/2008
    Local
    Campos dos Goytacazes/RJ
    Idade
    42
    Posts
    5,416
    Agradecimentos: 5
    Olá amigo , leva a ranger numa autorizada MWM international que é o fabricante desse motor , com certeza eles trabalham melhor que a ford . que aqui em Campos não sabe nem apertar parafuso de ecosport .
    L200 TRITON SAVANA 3.2 200cv 2017 AT -PANZER 4X4
    JEEP CHEROKEE XJ 4.0 MANUAL 1998 -JAGUNÇO DA TRILHA PESADA

  8. #8
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    45
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por Marcelo-HPE Ver Post
    Olá amigo , leva a ranger numa autorizada MWM international que é o fabricante desse motor , com certeza eles trabalham melhor que a ford . que aqui em Campos não sabe nem apertar parafuso de ecosport .
    X2 !!!

    Entra neste site:

    http://www.mwm.com.br/default.asp?su=6&pa=mapa&tipo=A

    Procura um representante mais próximo da sua casa que tenha um scanner do motor PSE 3.0. Te garanto que darão um parecer bem mais preciso e com um custo menor que a Ford.

    Cuidado com curiosos. O que há de curiosos querendo meter a mão nos motores com C. M não não brincadeira.
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  9. #9
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    45
    Posts
    6,602
    Agradecimento: 1
    Dantas, alguma noticia?
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  10. #10
    Usuário
    Entrada
    27/01/2008
    Local
    Niterói/RJ
    Posts
    17
    Agradecimento: 1
    Já passei o scanner duas vezes em locais diferentes. Uma vez na Ford e uma vez em um distribuidor Bosch, ambos acusaram o censor do turbo que fica em cima do coletor de admissão. O problema é que na Ford onde fui não tinha, e eles queriam me cobrar 50% do valor antecipado para fazer o pedido. Bem, então perguntei: E se o problema não for essa peça? Eles disseram que passariam novamente o scanner para identificar o problema. Cruel essa resposta. Então saí procurando por uma Ford aqui no Rio que tinha a peça, mas fiquei assustado, nenhuma delas tem o censor em estoque. Acabei encontrando uma Ford que não cobra para pedir a peça, só vou pagar o serviço de verificação da peça nova no carro, se funcionar, aí eu também pago a peça. Estou aguardando chegar. Tão logo que tiver uma posição vou postar para vocês. O que me deixa P#t% é que o carro está todo revisado, inclusive, passou até consumir menos depois da limpeza do tanque, só que estou ficando desacreditado com esse modelo.

  11. #11
    Usuário
    Entrada
    27/01/2008
    Local
    Niterói/RJ
    Posts
    17
    Agradecimento: 1
    Citação Postado originalmente por dantas_edu Ver Post
    Já passei o scanner duas vezes em locais diferentes. Uma vez na Ford e uma vez em um distribuidor Bosch, ambos acusaram o censor do turbo que fica em cima do coletor de admissão. O problema é que na Ford onde fui não tinha, e eles queriam me cobrar 50% do valor antecipado para fazer o pedido. Bem, então perguntei: E se o problema não for essa peça? Eles disseram que passariam novamente o scanner para identificar o problema. Cruel essa resposta. Então saí procurando por uma Ford aqui no Rio que tinha a peça, mas fiquei assustado, nenhuma delas tem o censor em estoque. Acabei encontrando uma Ford que não cobra para pedir a peça, só vou pagar o serviço de verificação da peça nova no carro, se funcionar, aí eu também pago a peça. Estou aguardando chegar. Tão logo que tiver uma posição vou postar para vocês. O que me deixa P#t% é que o carro está todo revisado, inclusive, passou até consumir menos depois da limpeza do tanque, só que estou ficando desacreditado com esse modelo.
    Pessoal, depois de meses com exaustivas tentativas de arrumar minha Ranger, ainda não resolvi. Fui na Ford depois de chegar o tal censor MAF e quando colocaram o novo e passaram novamente o scanner, continuou acusando o defeito, pediram pra deixar lá por um prazo de 15 dias, então resolvi ir para uma Bosh Service em Itaboraí. Fizeram todos os testes de alimentação do turbo (acho que é isso) em baixa, alta e por fim, me devolveram o carro informando que não tem problema mecânico no carro, está perfeito com relação as medições feitas. Levei então para uma loja em Niterói especializada em Central Eletrônica, fizemos vários testes, com o censor novo com o velho, etc. A questão é que descobri uma forma de burlar o problema o que me da mais certeza que é um problema elétrico. Quando ligo o carro, dou uma pequena acelerada, então desligo e ligo a chave sem deixar o motor morrer. pronto o carro fica perfeito, sem falhas no scanner, com o turbo normal, etc. O cara especializado em ECU, depois disso, não conseguiu chegar a uma conclusão de que poderia ser a ECU. Procurei a respeito de problemas na ignição e verifiquei que poderia ser um relê verde com solda fria. Percebo também que sempre que faço esse macete o carro reseta o computador. Alguém já teve algum problema parecido?

  12. #12
    Usuário Avatar de Bandinho
    Entrada
    23/11/2005
    Local
    Nova Friburgo/RJ
    Idade
    67
    Posts
    811
    Agradecimento: 1
    Edu tenho uma limited tb 2006, comprei em janeiro, em fev fiquei a pé por falta de potencia mas, acho que dei sorte o problema da minha foi na bomba elétrica do tanque, troquei na concessionária em 18 de fevereiro e até agora tá 100%, ficou ótima. A minha tinha tb deu esse problema de resetar o computador mas, era a bateria que tava indo pro espaço. Coloquei nova e o problema tb acabou. O negócio da compra que achei bom, já não foi bem assim: bomba R$1402,00 colocada, Bateria R$ 330,00 em um mes de uso, espero que tenha acabado.
    Abs

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade