x
Convex Datacenter
Página 10 de 10 PrimeiroPrimeiro 12345678910
Resultados 109 a 111 de 111
  • #109
    Usuário
    Entrada
    02/06/2016
    Local
    salvador/BA
    Posts
    3
    Agradecimentos: 0

    Thumbs up Molas sensor.




    Citação Postado originalmente por marcelojsfelix Ver Post
    Pessoal, tive o problema com o tal sensor e consequentemente o não acionamento do 4x4 LOW, efetuei o procedimento aqui de retirada e limpeza, as molas estavam esfareladas mesmo.
    Não achei em casa de peças pra vender, mas por insistencia, fui na Leroy Merlin na sessão de ferragens pra ver se achava algo que contivesse uma mola similar que eu pudesse retirar e colocar no sensor, pois acabei achando.
    Comprei um "reparo c/mola para Porta tipo Camarão" REF. 78990499 MARCA BETTER'S, ele tem 2 molas na mesma peça, custou R$ 11,00.
    O sensor ficou operando 100% agora. Então é procurar esse reparo (dessa marca ou outra) e tirar as molas.

    Espero ter ajudado.

    Anexo 573149Anexo 573146Anexo 573147Anexo 573148
    Estava a procura destas molas, valeu ajudou muito.

  • #110
    Usuário
    Entrada
    02/10/2016
    Local
    Boituva/SP
    Idade
    33
    Posts
    17
    Agradecimentos: 0
    Vi relatos de gente com o problema dos "2 dias", que após o reset da central dura no máximo isso... A minha TB estava assim e eram as molas/sensor. Um teste rápido é que durante estes 2 dias ela entra no low sem precisar pisar na embreagem, sinal que ele está atuado direto, porém se a central percebe que ele não desativa por 2 dias, por precaução e segurança ela desabilita o 4x4.
    Abraço

  • #111
    Usuário
    Entrada
    22/05/2022
    Local
    Santa Maria/RS
    Idade
    23
    Posts
    1
    Agradecimentos: 0

    Reparo sensor embreagem ranger

    Tive todos os problemas possíveis com minha caminhonete por conta deste sensor, desmontei o sensor, fiz uma boa limpeza e troquei o reparo, a caminhonete virou outra! deixo em anexo o reparo que utilizei:
    https://shopee.com.br/product/303319785/18603960401/

    Vale a pena! em outros fóruns vi gente que mexeu no diferencial, bico injetor e era apenas um reparo! hehehe

  • Classificados ANUNCIE GRÁTIS

    AQUI VOCÊ ENCONTRA TUDO

    Informações de Tópico

    Usuários Navegando neste Tópico

    Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

    Permissões de Postagem

    • Você não pode iniciar novos tópicos
    • Você não pode enviar respostas
    • Você não pode enviar anexos
    • Você não pode editar suas mensagens
    • BB Code está Ligado
    • Smilies estão Ligados
    • Código [IMG] está Ligado
    • Código HTML está Desligado

    Change privacy settings Alterar definições de privacidade