x
Convex Datacenter
Página 2 de 8 PrimeiroPrimeiro 12345678 ÚltimoÚltimo
Resultados 13 a 24 de 95
  1. #13



    Viva o bom e velho acionamento da tração por alavanca!!!! Dez anos de Hilux, dez anos de cacete, nunca deu problema!!!!!

    Saudações!!!

  2. #14
    Usuário Avatar de cthorell
    Entrada
    11/02/2004
    Idade
    41
    Posts
    15
    Agradecimentos: 0
    Pessoal,

    Comprei a tal peça (sensor, engrenagens e motor) usada por $580 aqui em Porto Alegre, instalei no jipe e... funcionou! Problema resolvido...
    Agora fiquei com a pulga atrás da orelha na hora de usar a 4x4. Acho até que vou comprar uma peça extra pro caso de dar esse problema no futuro...

    Fica registrado o meu desapontamento com a falta de robustez desse conjunto de engrenagens (será que na Ranger também é assim)... Eu não uso com tanta frequência a 4x4, se bem que comprei essa transmissão usada...

    Abraços e obrigado pela ajuda,
    Claudio

    ps. Alexandre, sinta-se a vontade de usar as fotos no seu site. Se clicar em cima das fotos elas ambrem com melhor resolução.

  3. #15
    Usuário Avatar de tecnica
    Entrada
    28/07/2004
    Local
    Sao Paulo/SP
    Idade
    51
    Posts
    164
    Agradecimento: 1
    Claudio, Senhores,

    Essa peça é muito bem vedada para simplesmente água e barro a danificarem. Eu acho que o que a estraga é o motorzinho tentar engrenar se as engrenagens da tração estiverem alinhadas (?)... aumentando o esforço.

    Conversei com meu cunhado, ele consegue usinar as engrenagens, mas precisa de amostra. Entrem em contato com ele: codema@farsis.com.br, Sr. Giancarlo.
    PicapesGM Website: http://www.picapesgm.com.br
    Engesa FII - GM 151 turbo megasquirted

  4. #16
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    O sistema na Ranger é um sem fim na ponta do motor que gira diretamente uma engrenagem, diferente do sistema da S-10 que usa 3 engrenagens.

    "ou seja se voce tem uma S-10 ou Ranger não use a tração para qualquer caso e sim quando precisar mesmo ok
    Não sei de onde tirasses isso, mas não é verdade, o sistema foi craido para usar quantas milhares de vezes precisar ser acionado, é como vidro elétrico, porém até um lubrificante diferente do original pode aumentar os esforços para acoplamento dentro da caixa de transferência ocasionando a quebra dos dentes das engrenagens do motor de acoplamento.

    Se fosse por isso a minha Ranger estava 4x2 á muito tempo. Na minha rua no verão vira um verdadeiro atoleiro e quase todos os dias sou obrigado a ligar 4x4 para poder manobrar para sair de casa. Fora quantos vizinhos eu desatolo por aqui.
    Como dá para saber sobre a falta de chuvas pelo sul, dá para ter noção como fica uma rua de areia sem chuva por 4 meses com trânsito diário e muito sol e calor.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  5. #17
    Eu comprei a minha Ranger em 2001. Perto do trabalho, estaciono numa rua ingrime, uso 33” e pra não ficar queimando a embreagem, uso a reduzida sem dó quase todos os dias. Nunca falhou.
    L200 Triton AT 3.2 2010

  6. #18
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    44
    Posts
    6,602
    Agradecimento: 1
    Ja troquei o motor de acionamento da minha tbm e foi logo nos primeiros meses a aquisição deste veiculo. No caso da minha, qdo levei na Ford para verificarem viram q o motor estava oxidado por causa da "não utilização". Qdo trocaram, disseram q deveria tdo o mês ser acionado a tração no mínimo por 10Km High e 100metrosLow, mensalmente.

    Apos a lavagens de chassis do carro, pedem para vc ligar e desligar a tração varias vezes.
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  7. #19
    Na verdade, o produto de limpeza usado, deve ser o maior inimigo daquele motor. Aquilo ataca todas as peças galvanizadas ou anodisadas. Reparem as cabeças dos parafusos no cabeçote do motor. Depois da primeira lavagem todos ficam enferrujados. E as peças em alumínio? Eu nunca deixei que usassem aquilo na minha Ranger.
    L200 Triton AT 3.2 2010

  8. #20
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    Para lavar Alumínio nada melhor que Tralumin, mas de resto, destrói tudo, até a tinta do carro!!! E tem gente que lava com qualquer produto que aparece por aí.

    O ideal ainda é querosene em tudo, tira graxa e óleo e não estraga nada. É enxaguar e pronto.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  9. #21
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    44
    Posts
    6,602
    Agradecimento: 1
    Citação Postado originalmente por Edintruder
    Para lavar Alumínio nada melhor que Tralumin, mas de resto, destrói tudo, até a tinta do carro!!! E tem gente que lava com qualquer produto que aparece por aí.

    O ideal ainda é querosene em tudo, tira graxa e óleo e não estraga nada. É enxaguar e pronto.
    Duvida ... e qto a parte das borrachas com o querosene, há algum problema ?? coxins, calços e etc.

    To doido para comprar uma lavadora e eu mesmo fazer o trabalho, aq em BSB, o pessoal so quer lavar carro com Solupan e LM. (desengraxantes)
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

  10. #22
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    42
    Posts
    14,348
    Agradecimentos: 12
    Ele ataca menos que graxas, ataca porque é derivado de petróleo, mas não chega a prejudicar pois o tempo de contato é muito curto e as peças não serão deformadas quando estiverem em contato com o querosene (buchas e coxins), e de resto o querosene sai com água. No enxágue sai tudo.
    F1000 BLACKOUT
    Longa, alta e diferenciais 2,66:1!

  11. #23
    Usuário
    Entrada
    21/12/2009
    Idade
    56
    Posts
    2
    Agradecimentos: 0
    eu estou com o mesmo problema em uma s10 4x4.já troquei módulo,botões,motor.comferi continuidade do motor até a entrada da cabine,botões até a central de comando da tração.falta o chicote grosso.preciso do esquema elétrico.pode me ajudar?

  12. #24
    Usuário Avatar de Pequeno jr
    Entrada
    07/12/2004
    Local
    Brasília/DF
    Idade
    44
    Posts
    6,602
    Agradecimento: 1
    Qual o ano e modelo de sua S-10?
    Ex-Ranger XLT 4x4 1999 - HSd 2.5 Euro I + Kit Super LDA (Deixou saudade)
    Homenagem ao meu ídolo: http://www.youtube.com/watch?v=_v85q0Y8hs8

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade