x
Convex Datacenter
Página 3 de 3 PrimeiroPrimeiro 123
Resultados 25 a 31 de 31
  1. #25
    Usuário Avatar de Eduardo da Silva
    Entrada
    14/10/2008
    Idade
    45
    Posts
    5
    Agradecimentos: 0



    Como informado sobre o novo servidor,fico feliz e segue os fotos de sucesso a todos que fazem parte de criação e dos que participam do 4X4 BRASIL.

  2. #26
    Usuário Avatar de Fernando da Terra
    Entrada
    11/01/2007
    Local
    Amparo/SP
    Idade
    55
    Posts
    1,210
    Agradecimentos: 0
    Muito bom mesmo!!!! Parabéns!!!....

    O 4x4 Brasil é certamente hoje e assim tem sido nos últimos meses o Fórum de 4x4 e off-road mais frequentado e com maior número de posts regulares.
    Faltou falar também que é o site que tem os caras mais bonitões e porretas do pedaço....

    Show de bola!!!

    Fernando

  3. #27
    Usuário Avatar de MadMax 93/93
    Entrada
    30/05/2008
    Local
    JOÃO PESSOA/PB
    Idade
    37
    Posts
    155
    Agradecimentos: 0

    Parabenz pelo novo servidor!

    O 4x4 Brasil esta mais uma vez de parabenz pelo excelente trabalho da sua equipe de apoio. Um dos maiores canais fora de estrada do pais, se nao o maior merece todo nosso carinho.


    Abs,
    Vladimir Lucena.

  4. #28
    Usuário Avatar de fverna
    Entrada
    21/11/2008
    Local
    Sampa/SP
    Idade
    43
    Posts
    1,066
    Agradecimento: 1
    Em primeiro lugar parabéns a todos que estão nos bastidores trabalhando para estas e outras melhorias muito bem vindas.

    Fico muito orgulhoso em dizer que sou membro desta familia de off-roaders on-line.

    É muito bom ter tudo isso a minha disposição e ainda não pagar nada por isso.

    Flávio

  5. #29
    Parabens pela mudança com certeza só temos a ganhar com isso

  6. #30
    Usuário
    Entrada
    30/07/2006
    Local
    são paulo/SP
    Idade
    59
    Posts
    11
    Agradecimentos: 0

    Acesso muio lento

    Bom dia, o acesso no forum demora horas. Obrigado, luis

  7. #31
    Citação Postado originalmente por luis61 Ver Post
    Bom dia, o acesso no forum demora horas. Obrigado, luis
    Olá,

    Você quer dizer que atualmente o fórum demora horas para abrir pra você?

    Qual sua conexão?

    A lentidão ocorre apenas para acessar o 4x4 Brasil ou qualquer outro site?

    A lentidão é em determinados momentos ou sempre?

    Abraços.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado