Resultados 1 a 5 de 5
  1. #1
    Usuário
    Entrada
    05/09/2005
    Local
    Natal/RN
    Idade
    45
    Posts
    58

    Luz do ABS acesa - Xterra




    Olá pessoal!
    Minha Xterra 2004 apresentou a luz do ABS acesa e não apagou mais. Gostaria de saber se alguém teve esse problema e qual a solução.
    Valeu.

  2. #2
    Usuário Avatar de hmeneguzzi7
    Entrada
    09/09/2007
    Idade
    41
    Posts
    81
    Citação Postado originalmente por Alício Ver Post
    Olá pessoal!
    Minha Xterra 2004 apresentou a luz do ABS acesa e não apagou mais. Gostaria de saber se alguém teve esse problema e qual a solução.
    Valeu.
    Já tive uma Frontier 2006 que nunca apresentou este problema. Mas em conversa com o consultor técnico da Nissan, ele me informou que alguns vieram que esse problema e que era vazamento no eixo traseiro, que melava o sensor do ABS. Em garantia a Nissan trocava todo o eixo, pois não havia reparo.
    Quando fora d garantia em com as revisões em dia, a Nissan analisava a situação e até trocava

  3. #3
    Usuário Avatar de MWEBER
    Entrada
    07/06/2008
    Posts
    51

    luz abs acessa na xterra

    Citação Postado originalmente por Alício Ver Post
    Olá pessoal!
    Minha Xterra 2004 apresentou a luz do ABS acesa e não apagou mais. Gostaria de saber se alguém teve esse problema e qual a solução.
    Valeu.
    Caro Alício,

    Conseguiste resolver o problema? Qual a solução?
    Minha xterra 2006 em alguns momentos esta acendendo a luz do ABS, a qual permanece acessa até desligar e religar o carro. Normalmente ela volta a acender depois de andar um pouco....

    Se alguém tiver uma dica, eu agradeço.

    Agradeço a ajuda!

  4. #4
    Usuário
    Entrada
    10/04/2007
    Idade
    33
    Posts
    20
    MWeber,
    minha Blazer 97 apresentou tal sintoma, mas não somente indicava como atuava em baixa velocidade. Descobri uma falha no sistema do velocímetro que provocava a falha e atuação do ABS. No meu caso, pesquisei o manual elétrico do carro e consegui identificar isso, não sei se é o seu caso, pois se a indicação segue de atuação ou somente indicação. Acredito que um eletricista de confiança pode resolver e espero ter ajudado.

  5. #5
    Usuário
    Entrada
    23/11/2013
    Local
    rio de janeiro/RJ
    Posts
    19
    Foi detectada uma fita isolante preta tapando a luz do ABS da XTERRA.
    Então, ao passar o scanner 3 erros foram detectados :


    C1113 - Sensor G
    C1114 - falha no relê de alimentação
    B1065 - Ajuda AirBag módulo (Aberto)

    Alguma dica boa galera?

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo