Página 3 de 5 PrimeiroPrimeiro 12345 ÚltimoÚltimo
Resultados 25 a 36 de 59
  1. #25
    Usuário Avatar de buchmann
    Entrada
    23/11/2007
    Local
    Jaraguá do Sul/SC
    Posts
    637



    Bom..
    faz uns 6 meses que começou a aparecer esse tipo de problema na minha Pajero.
    Mas faz +ou- 3 semanas que não dá mais.. algumas vezes eu fazia o procedimento, sem saber q existia.. só que eu ia até uns 4mil rpm e ficava um tempo ali.. nada muito mais que 15 segundo.. depois deixava na lenta.. só que fazia isso uns 2 ou 3 vezes no maximo, temendo que algo pudese acontecer..
    Mas graças a Deus não estou tendo mais este problema com ela.. se voltar vou tentar o procedimento descrito ai..

    Ah.. ela esta com 150mil e troco o óleo e filtro a cada 5mil. Óleo 15w40 sempre
    ex-Pajero 99 3000 2p
    ex-Niva 93
    Defender SW 110 99 Verde teto Braco - Piriquito.

  2. #26
    Usuário Avatar de Daniel_Papatrilhas
    Entrada
    29/04/2009
    Idade
    34
    Posts
    4

    Post Tuchos hidraulicos.

    Bem, amigos do forum 4x4 brasil, sou novo no pedaço e vim compartilhar com vcs esse problema do tucho, porque isso ja esta me deixando com uma baita dor de cabeça. venho tendo esse problema desde que precisei trocar meus retentores de valvulas, porque estava fumaçando, pois bem, desde entao nao tenho mais sossego com a droga desses tuchos, o que ando fazendo: assim que ligo o carro (frio) as vezes os tuchos começam a bater, desligo e ligo novamente e noto que depois de uns 15 segundos eles começam a bater novamente: o que faço, espero o motor funcionar uns 2 minutos e empurro o pe no acelerador, ate 5mil giros, vou tirando aos poucos e repito isso umas 2 vezes, pronto o motor funciona redondinho, acho que prejudica o motor, mas no momento vejo que isso ta sendo o melhor remedio. Usei por 2 vezes oleo motul nela, nao sei se isso contribuiu pro problema dos tuchos,mas pra parar de bater fiz parecido ao amigo Paulo que postou aqui no forum....Agora deixa a desejar um carro como esse, bater tucho assim....nem o celta daqui de casa com 150mil km rodados, motor perfeito...nem fumaçar ele fumaça....e uma pena, pra um carro do calibre que eh......to vendo que troca-los vai ser a solução...abraços..

  3. #27
    Usuário Avatar de Armandinho
    Entrada
    08/10/2008
    Local
    SALVADOR/BA
    Idade
    32
    Posts
    79
    Citação Postado originalmente por fernandotf Ver Post
    Armandinho,

    Eu estou aguardando sempre pelo menos uns dois minuto antes de colocar o carro em movimento... então não faz mais barulho. Acredito que ainda deva acontecer se eu sair sem esperar esquentar.

    Acredito que seja a borra no óleo, ou a peneirinha suja, que faz com que os tuchos demorem para encher... ou seja, preciso fazer uma limpeza usando o FLUSH. Como troquei o óleo faz pouco tempo, vou ter que fazer isso só daqui uns 5 mil Kil...

    Estou usando o original (Magnatec). Você recomenda algum em especial?

    Obrigado pelo relato!

    Fernando
    Ola Fernando...eu coloquei o sintético da shell (5w). Quanto ao barulho ter sumido...so foi uma impressão mesmo...pq liguei o carro e deixei bastente tempo ligado e parado...+ ou - uns 10 minutos. Ai quando eu sai da garagem realmente nao houve o barulho. Mas esses dias que tenho saido logo apos liga-lo...o barulho continua mas está bem menor. Na proxima troca de óleo, eu vou fazer esse flush, colocar um mineral e rodar apenas uns 5 mil km pra depois troca-lo. Eu acho que vale a pena colocar esse oleo da shell...visto que alguns colegas relataram que esse barulho apareceu mesmo com o uso constante do castrol(recomentado pela mitsubishi).
    L200 OUTDOOR 10/11

  4. #28
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    São Paulo/SP
    Idade
    34
    Posts
    828
    Citação Postado originalmente por Armandinho Ver Post
    Ola Fernando...eu coloquei o sintético da shell (5w). Quanto ao barulho ter sumido...so foi uma impressão mesmo...pq liguei o carro e deixei bastente tempo ligado e parado...+ ou - uns 10 minutos. Ai quando eu sai da garagem realmente nao houve o barulho. Mas esses dias que tenho saido logo apos liga-lo...o barulho continua mas está bem menor. Na proxima troca de óleo, eu vou fazer esse flush, colocar um mineral e rodar apenas uns 5 mil km pra depois troca-lo. Eu acho que vale a pena colocar esse oleo da shell...visto que alguns colegas relataram que esse barulho apareceu mesmo com o uso constante do castrol(recomentado pela mitsubishi).
    Armandinho, obrigado pela dica... o mecânico disse que o óleo Magnatec é bom, mas frequentemente apresenta problemas de "borra", sendo necessário aplicar o FLUSH ocasionalmente. Estou começando a acreditar nele...

    Ainda não apliquei o FLUSH, mas quando fizer, eu posto aqui o resultado...

    Fernando

  5. #29
    Usuário Avatar de CesarMit
    Entrada
    27/04/2009
    Local
    Maringa/PR
    Posts
    157
    A Minha Pajerino batia tuchos pela manhã durante uns 2 minutos, fiz o procedimento indicado no tópico e fazem 2 dias q ela não apresentou mais batidas... não sei se por acaso é coincidencia pois fizeram dois dias infernais de quente ou realmente funcionou.

  6. #30
    Usuário Avatar de Daniel_Papatrilhas
    Entrada
    29/04/2009
    Idade
    34
    Posts
    4

    Oleo Motul

    Caros amigos, alguem ja usou oleo Motul em sua Pajero a gasolina?! Usei por 4 vezes o óleo e vi uma sensivel diferença no funcionamento da máquina....O óleo é fabricado tipicamente pra carros de competição, ou seja de alta perfomance. Usei na minha porque realmente exijo do carro em minha corridas de rally.....queria uma opinião dos amigos, quanto ao uso, por ser um fabricante de óleo não especificado pela montadora que so recomenda Castrol, se por ventura nao viria a prejudicar o motor...abraços....ah o clec clec clec clec do meu carro parou quando usei o oleo...

  7. #31
    Usuário
    Entrada
    30/07/2007
    Idade
    60
    Posts
    54

    Magnatec x outros

    Citação Postado originalmente por fernandotf Ver Post
    Armandinho, obrigado pela dica... o mecânico disse que o óleo Magnatec é bom, mas frequentemente apresenta problemas de "borra", sendo necessário aplicar o FLUSH ocasionalmente. Estou começando a acreditar nele...

    Ainda não apliquei o FLUSH, mas quando fizer, eu posto aqui o resultado...

    Fernando
    Minha Pajero batia tucho, usando o Magnatec. Fiz Flush e passei a usar óleo 100% sintético, ou Lubrax, ou Elaion (dizem que é o mesmo Lubrax) e o barulho desapareceu. Isto já faz um ano e meu carro está com 127.000 km.
    O procedimento de usar um óleo intermediário após o Flush para trocá-lo logo em seguida é muito importante, devido à contaminação do óleo pelos restos do Flush.
    Troco o filtro a cada troca de óleo a cada 5.000 km.

    Abraços,

  8. #32
    Banido
    Entrada
    13/07/2006
    Local
    Sao Paulo/SP
    Idade
    43
    Posts
    1,477
    alguem de voceis que ja fizeram de tudo nos tuchos, ja abriu e conferiu o estado dos mesmos?
    Pois abri os meus e dos 24, 23 estavam condenados, a folga era absurda e eles ja nao tinham o mesmo vigor dos novos.
    Apos a troca ($$$ doeu) o carro ficou outro.

  9. #33
    Usuário
    Entrada
    23/05/2009
    Posts
    93
    A minha é uma pajero sport v6 3.0 gasolina 2002, o meu ta batendo tucho tb mas o estranho é que é só na gasolina que ela bate e só quando eu atinjo mais ou menos uns 2.500 rpm...em baixa rotação não bate tucho, e isso é muito estranho, assim como não bate em marcha lenta, e o pior d tudo é que quando ando no gás com ela não bate tucho nenhum também, é silenciosa pra kramba. E lendo os relatos aki eu não consegui correlacionar nenhum com a minha situação.

    Alguém pode me dar uma ajuda e me esclarecer o que pode estar acontecendo?

    Obrigado amigos

  10. #34
    Usuário
    Entrada
    14/07/2009
    Idade
    33
    Posts
    2

    Thumbs up Barulhos nas válvulas...

    Cara, enfrentei o mesmo problema, dei umas aceleradas para subir a pressão do óleo e feito! Isso acontece algumas vezes, conforme conversas com mecãnicos, é por falta de pressão de óleo que os tuchos carregam errado e acaba dando esse TECTECTEC... hehehe

    Mas valeu a postagem!

    Abraços a todos!!!

  11. #35
    Usuário
    Entrada
    06/05/2011
    Posts
    1

    Thumbs up Motor com barulho ....

    Citação Postado originalmente por fernandotf Ver Post
    Pessoal, estou com o seguinte problema na minha TR4 2003 (com 72.000 km): quando ligo pela manhã, com o motor frio, e saio com ele antes e esperar uns 2 minutos para esquentar, e pego a rampa da garagem, escuto um tec tec (batendo pino). Não é sempre, e depois que esquenta, não faz barulho em nenhuma hipótese. Mesmo ligando o carro de tarde, o barulho é norma, ou seja, o carro tem que estar "bem frio" e um pouco acelerado para bater pino.

    Pelo que li, levantei as seguintes hipóteses:
    1) Gasolina adulterada: já troquei e nada
    2) Pistão carbonizado e vela suja (troquei há 10 mil kilometros e nada)
    3) Óleo ruim (acabei de trocar, colocando Magnatec, e nada)
    4) Falha na bomba de óleo
    5) Tuchos sujos ou gastos

    Já aconteceu algo parecido com algum de vocês?

    Agradeço desde já qualquer contribuição.

    Fernando

    Fernando eu estou tendo um processo muito próximo do que esta acontecendocom vc.... Pelo que eu conheço de mecânica em Geral .... Todos os motores quefracionam o sistema de queima assim com de combustíveis, gasolina, gás, álcool....Tem a tendência de desgaste do cabeçote ou seja no caso tuxos e balancins,assim ocasionando este barulhinho o tanto quanto chato, parecendo batendo saiade pistão, este caso atípico de ocorrer,pois existe muitos carros que não chegam a 100.0000 KM sem ao menos uma mexidano cabeçote.

    Neste caso atípico do seu carro em especifico, sugiro que procure o mais rápidouma oficina qualificada pois com o tempo os desgastes aumentará em muito e oscustos tb....

  12. #36
    Usuário
    Entrada
    07/06/2009
    Idade
    58
    Posts
    65
    Olha a minha l200 graças a deus nao tem esse barulho, mas o meu corsinha ta com o bendito barulho e naoo para.
    Sera que a tatica dos 30s funcionaa?
    vouu testarr pra ver

    Abraçoss

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo