Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 23
  1. #1

    Ponteiro da temperatura subiu e depois desceu




    Pessoal,

    fui pra praia esse fim de semana com o carro, e peguei um bom transito pra sair de SP e o ponteiro da temperatura subiu pros 110 graus, o que nao e normal.

    Quando peguei a estrada, peguei a primeira parte dela que e uma subida boa e estava a 110 com o giro alto, o ponteiro foi ate o topo da temperatura, acendeu o check gauges, e ficou assim durante um minuto, como acendeu o check gauge eu diminui o ritmo para 80 e fui com o giro mais baixo e a temperatura foi baixandoquando peguei a a descida da serra o ponteiro voltou pros 100 e nao deu mais nada, nem na ida nem na volta....

    o que pode ser?

    Sera que ta com pouco liquido de arrefecimento?


    abracos,
    Pedro Leal Noce
    Dodge Journey AWD RT 2015
    Ex Cherokee Sport Verde 97 vulgo Fiona

  2. #2
    Pedro:

    Faz tempo que trocou o líquido de arrefecimento? O nível está normal entre Máx e Min?

    Sei que é difícil comparar, mas tive uma Parati 1.6 ano 86 que a temperatura subia direto: estava com o radiador entupido de sujeira...provavelmente o dono anterior só usava água e não fazia manutenção.

    Claro, não quero dizer que você não tenha cuidado, mas às vezes confiamos em um mau mecânico.
    Alexandro
    Honda CR-V RVSI 4WD
    Ex-ZJ Limited LX 5.9

  3. #3
    Opa Alex, entao quando comprei ela foi feita a limpeza de todo o sistema.

    O nivel esta normal, mas as duas ultimas vezes que eu completei, completei so com agua.

    Hoje comprei o monoetilenioglicol, vou colocar um pouco.
    Pedro Leal Noce
    Dodge Journey AWD RT 2015
    Ex Cherokee Sport Verde 97 vulgo Fiona

  4. #4
    Falowww, se o problema persistir cheque a válvula termostática.

    Abraço.
    Alexandro
    Honda CR-V RVSI 4WD
    Ex-ZJ Limited LX 5.9

  5. #5
    boa alex
    ja vi que manda bem nos comentarios
    ve se aparece mais la no topico oficina on line

    se o carro não ferveu depois dessa pode ser
    o proprio sensor tambem que deu a informação errada
    pois se fosse algo grave vc pode apostar que o carro teria jogado a agua toda pra fora
    derrepente alguma pane eletronica aonde o pcm processou essa informação e o ponteiro fez o alerta do check
    devido ter subido bruscamente a temperatura

    mais pelo que vc descreve vc nem chegou a parar

    limpa contatos tambem é uma ferramenta muito boa ok

    sandro

  6. #6
    Valeu, Dr!

    Podendo ajudar...conte comigo!

    Abraço.
    Alexandro
    Honda CR-V RVSI 4WD
    Ex-ZJ Limited LX 5.9

  7. #7
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    47
    Posts
    2,615
    Citação Postado originalmente por pedrogsncombr Ver Post
    Opa Alex, entao quando comprei ela foi feita a limpeza de todo o sistema.

    O nivel esta normal, mas as duas ultimas vezes que eu completei, completei so com agua.

    Hoje comprei o monoetilenioglicol, vou colocar um pouco.
    O carro está baixando o nível de água em intervalos curtos?
    Está perdendo água pelo reservatório de expansão?
    Percebes alguma umidade na grade do radiador?
    Ele roda só na gasolina ou tem alguma alteração de combustível?
    Dependendo das respostas, tenho uma opinião.
    No aguardo.

  8. #8
    Entao Sandro, imaginei isso, alguma leitura errada, mas coincidentemente, ele "esfriou" quando eu peguei a descida da serra.

    Glaicon, nao baixa o nivel, nao perde agua, nao percebi essa umidade, vou verificar e so roda na gasolina... troquei o sensor de rotacao semana passada, pois ela tava morrendo no calor e so ligava de novo quando esfriava.... ai depois disso dei um reset nela...
    Pedro Leal Noce
    Dodge Journey AWD RT 2015
    Ex Cherokee Sport Verde 97 vulgo Fiona

  9. #9
    Oi Pedro, o Meu TJ está começando a fazer isso também. Após uma trilha que tapou o Radiador de barro, limpei e não esquentou mais, ou seja não passa mais dos 95 graus no ponteiro, porém o marcador de temperatura, "as vezes" dá uma caida grande e volta, "Ocila", acho eu que é quando abre a valvula termostática. Pórem essas "ocilações" para baixo são muito rápidas.....ou seja o ponteiro esta mexendo mais ligeiro que eu acho qeu deveria. Estou desconfiado que o problema é no sensor de temperatura

  10. #10
    Usuário Avatar de Glaicon
    Entrada
    22/06/2009
    Local
    Florianópolis/SC
    Idade
    47
    Posts
    2,615
    Citação Postado originalmente por pedrogsncombr Ver Post
    Entao Sandro, imaginei isso, alguma leitura errada, mas coincidentemente, ele "esfriou" quando eu peguei a descida da serra.

    Glaicon, nao baixa o nivel, nao perde agua, nao percebi essa umidade, vou verificar e so roda na gasolina... troquei o sensor de rotacao semana passada, pois ela tava morrendo no calor e so ligava de novo quando esfriava.... ai depois disso dei um reset nela...
    Que bom.
    Eu já iria condenar o cabeçote, imaginando que ela rodasse no gás.
    Então NÃO tenho opinião!

  11. #11
    Pedro,
    a minha ex-XJ fazia isso tb. Sempre que o motor ficava quase no extremo, tipo engarrafamento, e depois pegava alguma subida ou mesmo quando a subida era longa....o ponteiro disparava pra cima, dava check gauges e se parasse ou começasse a descer tudo voltava ao normal. Depois de trocar tampa de radiador, aditivo, bomba dágua, travar temporariamente a ventuinha e trocar a termostática: NADA MUDOU! Forçava na subida ou no trânsito e a porqueira da temp disparava, check gauges, etc...bla, bla, bla...

    Até que apelei para um forum americano e mandaram eu ver a MANGUEIRA INFERIOR, por que a mesma tem uma mola interna que não deixa a mesma torcer, isso mesmo torcer e interromper o fluxo. Não acreditei...mas fiz o teste...peguei uma longa e inclinada serra no interior do ES....depois de 20 min...pimba...check gauges...parei o carro e pedi pra acelerar até o talo...alguma vezes...sim...VI A PESTE DA MANGUEIRA SE RETORCENDO.

    Voltei na mesma hora, parei na CSS Jeep de Vitória e comprei a mangueira. Sim, tem uma mola e mesmo as duas frias, a rigidez da mangueira nova (opss!!!) é muito maior, tipo...a velha no lugar e com a pressão do sistema era possível apertar com uma mão....a nova fora...nem mexia! Instalei no mesmo dia e fomos pro teste...só que agora ao sol de meio dia no verão...

    Resultado: o mesmo trecho e nada...ficava entre 95 e 100º o tempo todo. O carro ficou outro...ah...apreveitei e troquei a mangueira superior tb e destravei a ventuinha. E mangueira velha...nem sinal da mola que deveria estar lá dentro. Mangueira FDP!

    Veja isso...estas subidas MUITO rápidas de temp acho que não podem ser outra coisa a não ser duas hipóteses: sensor ruim ou interrupção do fluxo de água, seja pela válvula, seja pela mangueira ...velha, cansada, retorcida....rsss

    Depois pensei até em mandar fazer um tubo de inox ou alumínio...mas pensei que era melhor manter a original e ficar de olho assim sempre eu checaria outros itens tb.

    Ah...a minha tinha GNV, nunca deu pau no cabeçote nem na CA e era 99...e não adianta dizer que é coisa de XJ e tal...os antigos Opalas 6 canecos tinham a mangueira com mola tb...depois mudaram a saida do radiador e a mangueira ficou mais reta...não precisando de mola pra manter a rigidez da mangueira!

    Citação Postado originalmente por pedrogsncombr Ver Post
    Pessoal,

    fui pra praia esse fim de semana com o carro, e peguei um bom transito pra sair de SP e o ponteiro da temperatura subiu pros 110 graus, o que nao e normal.

    Quando peguei a estrada, peguei a primeira parte dela que e uma subida boa e estava a 110 com o giro alto, o ponteiro foi ate o topo da temperatura, acendeu o check gauges, e ficou assim durante um minuto, como acendeu o check gauge eu diminui o ritmo para 80 e fui com o giro mais baixo e a temperatura foi baixandoquando peguei a a descida da serra o ponteiro voltou pros 100 e nao deu mais nada, nem na ida nem na volta....

    o que pode ser?

    Sera que ta com pouco liquido de arrefecimento?


    abracos,

  12. #12
    Citação Postado originalmente por MARCELOLUCHESI Ver Post
    Oi Pedro, o Meu TJ está começando a fazer isso também. Após uma trilha que tapou o Radiador de barro, limpei e não esquentou mais, ou seja não passa mais dos 95 graus no ponteiro, porém o marcador de temperatura, "as vezes" dá uma caida grande e volta, "Ocila", acho eu que é quando abre a valvula termostática. Pórem essas "ocilações" para baixo são muito rápidas.....ou seja o ponteiro esta mexendo mais ligeiro que eu acho qeu deveria. Estou desconfiado que o problema é no sensor de temperatura
    Isso acontecia na minha viatura também. O problema era mau contato no conector do sensor da temperatura.

    []'s
    Jeanilson Bezerra
    Suzuki Grand Vitara 4x4 AT 13/14 "Black Sheep" - Proteções inferiores New Track (já é um começo!)

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. L200 Sport - Ponteiro Temperatura
    Por CLAUDIO-RIECK no fórum Mitsubishi
    Respostas: 7
    Última resposta: 03/07/2010, 10:01
  2. Ponteiro de temperatura, painel VDO.
    Por kleberlang no fórum Jeep Willys
    Respostas: 6
    Última resposta: 05/10/2009, 18:28
  3. posicao do ponteiro da temperatura l200
    Por michelotto no fórum Mitsubishi
    Respostas: 1
    Última resposta: 23/02/2009, 13:42
  4. Velocimetro do Sidekick subiu no telhado
    Por ericteles54 no fórum Suzuki
    Respostas: 6
    Última resposta: 21/06/2006, 21:29
  5. Ponteiro da Temperatura
    Por Augusto Braga no fórum JPX
    Respostas: 2
    Última resposta: 07/07/2005, 20:52

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado
Topo