Resultados 1 a 8 de 8
  1. #1
    Usuário
    Entrada
    02/01/2009
    Idade
    34
    Posts
    23

    Fuga de Carga na Bateria.




    O que seria de nós se esse fórum não existisse...

    Dessa vez o problema é na parte elétrica, a menos de um mês troquei a bateria por conta de uma fuga excessiva de corrente, ontem após dois dias sem ligar o carro, nenhum sinal de vida... Mas até ai tudo bem, já era de se esperar. Fiquei puto e resolvi desligar todos os fusíveis e religar um por um até encontrar o culpado usando um multimetro.

    Bom o resultado foi que a fulga pelo menos o excesso dela é causada pelo circuito do fusível 7 [(Amarelo, 20 Ampères) - Carroceria Ampères, Conjunto, Carroceria Controlador]

    Minha única duvida é, e agora???


    [Grande Cherokee Limited 5.2 1997]
    4X4 Brasil

  2. #2
    Moderador Avatar de Ronaldo B.
    Entrada
    26/09/2004
    Local
    São Paulo/
    Posts
    10,279
    Vc tem algum alarme ou rastreador instalado ???? normalmente esses são os principais ladrões de corrente.

    Módulos de som também costumam dar esse tipo de problema.

    []´s

  3. #3
    Banido
    Entrada
    03/04/2008
    Posts
    829
    o que o ronaldo disse procede,

    vá primeiro nos alarmes, bloqueadores e rastreadores....
    normalmente são eles os culpados.

    se não for, vá na buzina.... algumas entram em curto após muitos banhos e ficam sugando corrente.

    e se não for nenhum destes, vai ter que ir isolando o problema até encontrar.

    Abraços

  4. #4
    Usuário
    Entrada
    02/01/2009
    Idade
    34
    Posts
    23
    Obrigado pelas respostas...


    Vamos por partes:

    Alarmes, bloqueadores e rastreadores.... Não tenho nenhum instalado!

    Desconectei a potência do som e não apresentou nenhuma diferença no multimetro.

    Não consegui desligar a buzina pra testar.

    A leitura do multimetro só se altera quando:

    - Desligo o fusível 7 [(Amarelo, 20 Ampères) - Carroceria Ampères, Conjunto, Carroceria Controlador] na caixa de fusíveis. A corrente de fuga diminuí.

    - Desligo o fusível 14 [(Laranja, 40 Ampères) - Chave de ignição, Relé do Motor de Arranque, Modulo de Controle do Conjunto de Força, Alavanca na Posição PARK/NEUTRAL] na Central de Distribuição de Energia. A corrente de fuga some.



    Alguém sabe dizer o que tem os circuitos desses dois fusíveis?


    Estou desconfiado que a fuga deve ser sistema de aquecimento do banco do motorista ( é uma das unicas coisas que não funcionam no carro).
    4X4 Brasil

  5. #5
    Usuário
    Entrada
    02/01/2009
    Idade
    34
    Posts
    23
    comprei um multimetro digital


    - Fusível 14 ligado + Fusível 7 desligado = 300mA de fuga

    - Fusível 14 e 7 ligado = 490mA de fuga

  6. #6
    Usuário Avatar de Otávio Vieira
    Entrada
    02/03/2009
    Local
    São Paulo/SP
    Idade
    52
    Posts
    34
    Olá, Imax!

    Já tive esse tipo de problema com minha XJ...

    A orientação que tive de mecânicos e eletricistas foi: troca de bateria, motor de arranque, alternador, etc, etc, etc...

    Não é nada disso!!!

    Se você pegar o manual de manutenção que pode ser encontrado aqui neste fórum e o manual do proprietário, que vem com o carro, você mata a charada...

    Quando você desliga o carro, normalmente gira a chave no sentido anti-horário, até o final e retira, certo?

    Se você olhar no manual do proprietário, esta posição é a de 'acessórios'!

    Com isso você tem 6 amperes de corrente sendo consumidas da bateria! Ela vai durar dois ou três dias só!!!

    Se você, ao desligar o carro, girar a chave no sentido anti-horário até o final, depois voltar uma posição (veja no manual do proprietário), aí sim é que está na posição 'off'.

    Nesta posição, o consumo da bateria é de 250mA, o que permite deixar o carro desligado por até 20 dias... depois disso, não há bateria que aguente, né?

    Faça o teste e pode medir... (mas siga as instruções do manual de manutenção para medir, senão você queima o multímetro... )

    A solução é muito mais barata do que você pode imaginar...

    Forte abraço e sucesso!

  7. #7
    Banido
    Entrada
    03/04/2008
    Posts
    829
    posso dar outra dica?


    é no chutometro.... pois só estou lhe falando tudo que é mais comum acontecer e como essa dai é a posição do fusivel que liga praticamente tudo de "menos importante" que o carro tem, lá vai.

    Sua cheroka tem modulo de subida de vidros? .... se sim, dá uma olhada neles são vilões que costumam comer corrente quando estão com problema. (mesmo funcionando corretamente)
    minha explo aconteceu isso!

  8. #8
    Usuário
    Entrada
    02/01/2009
    Idade
    34
    Posts
    23


    Muitíssimo obrigado a todos pela força!!!


    Finalmente consegui reduzir a corrente de fuga...


    Hoje cedo eu acordei encafifado com o que o Otávio disse e resolvi olhar de perto sistema de ignição, porque aqui a chave só sai em uma posição...
    Retirei o plástico que fica atras do volante e...

    Lembram quando eu enfaticamente afirmei que o carro não possuía bloqueador a distancia?

    Pois é, ele tinha sim... estava "semi desativado" e era o responsável pelo excesso de fuga!

    Foi só retirar o bicho como vocês aconselharam e a corrente de fuga foi reduzida pra 200mA.

    Acho que agora esta normal né?


    Citação Postado originalmente por Bravo Ver Post
    posso dar outra dica?


    é no chutometro.... pois só estou lhe falando tudo que é mais comum acontecer e como essa dai é a posição do fusivel que liga praticamente tudo de "menos importante" que o carro tem, lá vai.

    Sua cheroka tem modulo de subida de vidros? .... se sim, dá uma olhada neles são vilões que costumam comer corrente quando estão com problema. (mesmo funcionando corretamente)
    minha explo aconteceu isso!
    Bravo,

    Valeu pela dica, me fez economizar uma grana também...
    A próxima coisa que ia fazer na Cheroka era colocar um módulo de subida dos vidros....
    Mas pelo vista não vale a pena! Melhor deixar como está.



    Agora o próximo passo é arrumar o ABS que tá com a luz acesa.


    To só esperando chegar meu scanner...

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Usando duas baterias no veículo
    Por du no fórum Fórum Geral 4x4 Brasil
    Respostas: 99
    Última resposta: 17/05/2010, 13:07

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo