Resultados 1 a 12 de 12
  1. #1
    Usuário Avatar de Lucas Tadashi
    Entrada
    13/05/2012
    Local
    Araxá/MG
    Idade
    20
    Posts
    8

    Problema Ranger 4x4 2.8 Turbo Diesel




    Olá, tenho uma Ford Ranger Turbo Diesel 2.8, de um tempo pra cá, comecei a ter varios problemas com aquecimento, já levei no mecanico 5 vezes.. Está acontecendo que, troquei tudo possivel mangueiras, já foi visto se era problema no radiador, troquei a tampa de temperatura da bomba, resumindo acontece que ando nela por 15 dias normalmente.. a temperatura fica normal, mais ai quando pego um pequeno trecho de rodovia, ela super aquece.. o ponteiro sobe de uma vez, e ngm está conseguindo achar esse problema.

    Se alguem tiver uma ideia do que possa ser isso, por favor me ajude ^^

  2. #2
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,617
    Amigo, ela só aquece na estrada?
    Um detalhe que passa desapercebido é que o motor trabalha com pressão na turbina é na rodovia. Em uso urbano a turbina enche por pouco tempo. Quando a turbina "enche", a temperatura dos gases sobe bastante, e o sistema de arrefecimento demanda a sua máxima eficiência. Se está aquecendo só na rodovia, então pode ser junta do cabeçote ou o próprio cabeçote com problema (raro mas não impossível), embreagem viscosa da hélice ou válvula termostática.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  3. #3
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    A bomba dagua tá boa? Tenta trocar... acontece, do jeitinho que comentaste. Vi uma bomba que sempre provocava aquecimento mas só quando passava de 100 km/h constante. Trocou a bomba resolveu. Vel de cruzeiro a 120 km/h normal agora, mesmo em trechos bem longos.

  4. #4
    Usuário Avatar de Lucas Tadashi
    Entrada
    13/05/2012
    Local
    Araxá/MG
    Idade
    20
    Posts
    8
    Então galera, válvula termostática nao pode ser porque ela foi removida.. pode ser a hélice ou essa bomba mesmo! Ajudou muito a opinião de voces, outra pergunta aqui.. A Bomba dagua alguem sabe qual o modelo da tampa? Tipo quantos psi ela tem que ser. está criando muita pressão la dentro..

  5. #5
    Usuário Avatar de Imperador!
    Entrada
    18/02/2010
    Local
    Fortaleza/CE
    Idade
    26
    Posts
    4,404
    Citação Postado originalmente por Edintruder Ver Post
    Amigo, ela só aquece na estrada?
    Um detalhe que passa desapercebido é que o motor trabalha com pressão na turbina é na rodovia. Em uso urbano a turbina enche por pouco tempo. Quando a turbina "enche", a temperatura dos gases sobe bastante, e o sistema de arrefecimento demanda a sua máxima eficiência. Se está aquecendo só na rodovia, então pode ser junta do cabeçote ou o próprio cabeçote com problema (raro mas não impossível), embreagem viscosa da hélice ou válvula termostática.
    X2...
    Quando eliminar as outras possibilidades, só vai restar junta ou o próprio cabeçote que já retifiquei por ter apresentado os mesmos sintomas que sua 2.8 (roda uma semana sem aquecer, pega a estrada e ferve).
    Ranger Limited 3.2 AT L-5 - "DarkHorse" (Pesadelo)
    Veraneio D10 TURBO INTERCOOLER (1973)

  6. #6
    Usuário Avatar de BRAVOECONOVEMBER
    Entrada
    12/03/2011
    Local
    Porto Alegre/RS
    Posts
    762
    Citação Postado originalmente por Lucas Tadashi Ver Post
    Então galera, válvula termostática nao pode ser porque ela foi removida.. pode ser a hélice ou essa bomba mesmo! Ajudou muito a opinião de voces, outra pergunta aqui.. A Bomba dagua alguem sabe qual o modelo da tampa? Tipo quantos psi ela tem que ser. está criando muita pressão la dentro..
    Ôpa! Peraê... o que estás chamando de bomba d'água?
    Primeiro, coloque uma válvula termostática boa de volta no lugar. Não ande sem ela. Não compensa, e já viste que ela não é a fonte do teu problema. Uma variável de cada vez.
    Segundo, se está criando MUITA pressão no RESERVATÓRIO da água, tipo, que dá pra perceber bolhas de ar no líquido de arrefecimento, pode haver vazamento de compressão para o circuito de refrigeração então, vais ter que trocar a junta e revisar o cabeçote.
    A bomba da água não tem a ver com a pressão no reservatório... e também não é ela que pressuriza o sistema, ela somente faz circular o líquido de arrefecimento. Tem várias marcar de reposição, procure para o seu modelo de motor, simplesmente. Troca-se aquela tampa da frente da carcaça da bomba, que vem montado o eixo com rotor, rolamento e retentor mais a junta.
    A tampa do reservatório sim garante o aumento da pressão do sistema até níveis adequados, ajuda a não ferver, pois o líquido de arrefecimento trabalha em uma temperatura mais alta, com a pressão mais alta, aumentando a troca de calor no radiador. Em caso de dúvida, compre outra para o teu modelo e troque, não é muito cara. E mesmo que dê alívio em pressão um pouco diferente da original, ainda assim ela deve funcionar adequadamente se não houver superaquecimento. Pelo teu comentário, por acaso ela está botando líquido de arrefecimento pela tampa do reservatório também?
    Em tempo: estás com aditivo certinho na concentração adequada? Senão a água ferve...
    Boa sorte. Esclarecer sobre estes sintomas ajuda a opinião do pessoal.

  7. #7
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,617
    X2!
    Esse motor não pode rodar sem válvula termostática. Essa peça comanda o caminho da água, sem ela a água não é forçada a ir para o radiador e fica só no bloco, coo se estivesse fechada. Coloca a válvula termostática nova e depois tu comentas de novo o resultado. Se foi o mecânico que tirou a VT, troca de mecânico!!!
    Outra coisa, se a pressão aumenta por temperatura pela falta da VT, é normal, porém se colocares a VT e continuar colocando água fora, então o problema é o cabeçote ou junta. A Bomba da água desse motor tem rotor de fibra, e pode por azar rachar e parar de bombear quando ela aquece. Mas é difícil acontecer.

    Citação Postado originalmente por BRAVOECONOVEMBER Ver Post
    Ôpa! Peraê... o que estás chamando de bomba d'água?
    Primeiro, coloque uma válvula termostática boa de volta no lugar. Não ande sem ela. Não compensa, e já viste que ela não é a fonte do teu problema. Uma variável de cada vez.
    Segundo, se está criando MUITA pressão no RESERVATÓRIO da água, tipo, que dá pra perceber bolhas de ar no líquido de arrefecimento, pode haver vazamento de compressão para o circuito de refrigeração então, vais ter que trocar a junta e revisar o cabeçote.
    A bomba da água não tem a ver com a pressão no reservatório... e também não é ela que pressuriza o sistema, ela somente faz circular o líquido de arrefecimento. Tem várias marcar de reposição, procure para o seu modelo de motor, simplesmente. Troca-se aquela tampa da frente da carcaça da bomba, que vem montado o eixo com rotor, rolamento e retentor mais a junta.
    A tampa do reservatório sim garante o aumento da pressão do sistema até níveis adequados, ajuda a não ferver, pois o líquido de arrefecimento trabalha em uma temperatura mais alta, com a pressão mais alta, aumentando a troca de calor no radiador. Em caso de dúvida, compre outra para o teu modelo e troque, não é muito cara. E mesmo que dê alívio em pressão um pouco diferente da original, ainda assim ela deve funcionar adequadamente se não houver superaquecimento. Pelo teu comentário, por acaso ela está botando líquido de arrefecimento pela tampa do reservatório também?
    Em tempo: estás com aditivo certinho na concentração adequada? Senão a água ferve...
    Boa sorte. Esclarecer sobre estes sintomas ajuda a opinião do pessoal.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  8. #8
    Usuário Avatar de Lucas Tadashi
    Entrada
    13/05/2012
    Local
    Araxá/MG
    Idade
    20
    Posts
    8
    Foi o mecanico que removeu sim... o.O tava desconfiado disso mesmo, ela já foi pra lá umas 5 vezes e nada de solução!

  9. #9
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,617
    Citação Postado originalmente por Lucas Tadashi Ver Post
    Foi o mecanico que removeu sim... o.O tava desconfiado disso mesmo, ela já foi pra lá umas 5 vezes e nada de solução!
    Lucas, se tiveres o mínimo de ferramentas tú mesmo colocas a VT nova. Não vai mais nesse mecânico pois está na cara que ele não conhece esse motor aí. Ele está aprendendo na tua caminhonete e com o teu dinheiro.

    Tem motores que a VT apenas restringe a passagem de água para o radiador, mas na grande maioria a VT controla o fluxo de água. Sem VT não tem fluxo água para radiador. Nem motores de Lada funcionam direito sem VT, imagina o PS2.8!
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  10. #10
    Usuário Avatar de Lucas Tadashi
    Entrada
    13/05/2012
    Local
    Araxá/MG
    Idade
    20
    Posts
    8
    Citação Postado originalmente por Edintruder Ver Post
    Lucas, se tiveres o mínimo de ferramentas tú mesmo colocas a VT nova. Não vai mais nesse mecânico pois está na cara que ele não conhece esse motor aí. Ele está aprendendo na tua caminhonete e com o teu dinheiro.

    Tem motores que a VT apenas restringe a passagem de água para o radiador, mas na grande maioria a VT controla o fluxo de água. Sem VT não tem fluxo água para radiador. Nem motores de Lada funcionam direito sem VT, imagina o PS2.8!
    Muito obrigado ai cara, eu já estava desconfiando desse cara. Tipo o carro é do meu padrasto sabe.. e diz ele que o mecanico é de confinça que sempre arrumou lá, desde a segunda vez que foi eu já falei que não estava sabendo oq era o problema. Agora vamos ver se resolve... Esse mecanico já fez de tudo nela. Até varetou o radiador..

  11. #11
    Usuário Avatar de Edintruder
    Entrada
    25/12/2004
    Local
    Rio Grande/RS
    Idade
    35
    Posts
    12,617
    O teu padrasto precisa entender que um mecânico de confiança não é necessariamente um bom mecânico, mas sim uma boa pessoa.
    FEMIL 97 MWM X10 4x4 - SL 6" - 33" breve VJ910 - BW1356 mecânica - Snorkel - Guincho 12000lbs - PX - Breve Preta.

  12. #12
    Usuário Avatar de marciomeurer
    Entrada
    27/08/2011
    Local
    Dourados/
    Idade
    26
    Posts
    405
    eu demorei pra achar um mecânico que ENTENDE de ranger e que não seja LADRÃO!!! ele resolveu quase todos os problemas da minha ranger e eu só gastei 100 reais com ele de M.O. mais uns 500 reais em peças (usado é claro hahahaha)... teve outros que até cardã de aço queriam me vender condenando o meu... e o problema não estava la!

    voltando ao tópico a minha deu este problema também... mandei tirar o radiador, lavar interno e externo, não troquei nenhuma mangueira e coloquei um fluido de radiador dos BONS... paguei 12 reais no litro... botei como indica o manual 50% fluido 50% água... já botei 180km/h nela e passou do meio a temperatura!

    sabe nem sempre aquele mecânico que tem empresa a 30 anos e que anda de F250 é o melhor mecânico... o meu tem empresa a 20 anos e anda de S10! hahaha somente cuidado com estes recem formados de senai que se acham
    Ranger XLT 2.8 4x4

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Ranger 2.5 Turbo Diesel com problema
    Por zigfrid no fórum Ford
    Respostas: 29
    Última resposta: 21/04/2014, 11:15
  2. Respostas: 44
    Última resposta: 03/04/2014, 05:48
  3. Ranger cd 3.0 turbo diesel 06/07
    Por duafvet no fórum Vendem-se Veículos
    Respostas: 12
    Última resposta: 28/10/2011, 08:33
  4. Respostas: 8
    Última resposta: 21/05/2010, 19:13
  5. ranger 2000 cd 4x4 turbo diesel
    Por esbaptista no fórum Ford
    Respostas: 12
    Última resposta: 25/11/2008, 20:34

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
Topo