x
Convex Datacenter
Página 2 de 2 PrimeiroPrimeiro 12
Resultados 13 a 22 de 22
  1. #13
    Usuário Avatar de Spike
    Entrada
    02/04/2012
    Local
    Interior/SP
    Idade
    37
    Posts
    686
    Agradecimentos: 0



    Citação Postado originalmente por AndréAngra Ver Post
    O meu está da seguinte forma: As vezes pela manhã quando vou trabalhar, tem uma pequena poça de liquido de arrefecimento embaixo do carro.....independente se forcei ou não o carro no dia anterior.

    O mecânico já olhou 3 vezes e não achou nada.....
    A agua fica no meio do carro......
    Se está no meio do carro pode ser vazamento de água pelo sistema de aquecimento do aparelho de ar condicionado. DEntro do aparelho tem um radiador de aquecimento que utiliza a mesma água de arrefecimento. Poderá descubrir se é isso mesmo inutilizando e colocando um tubo entre as duas mangueiras com duas abraçadeiras

  2. #14
    Usuário Avatar de AndréAngra
    Entrada
    09/09/2011
    Local
    Angra dos Reis/RJ
    Idade
    39
    Posts
    529
    Agradecimentos: 0
    Spike, você mencionou o ar condicionado....o ar do Troller não é a 7ª maravilha do universo, mas ele anda especialmente ruim...
    vou mandar verificar e ver se descobrem o que houve!

    Valeu pela dica!
    Troller T4 2003/2004

  3. #15
    Usuário Avatar de Spike
    Entrada
    02/04/2012
    Local
    Interior/SP
    Idade
    37
    Posts
    686
    Agradecimentos: 0
    Citação Postado originalmente por AndréAngra Ver Post
    Spike, você mencionou o ar condicionado....o ar do Troller não é a 7ª maravilha do universo, mas ele anda especialmente ruim...
    vou mandar verificar e ver se descobrem o que houve!

    Valeu pela dica!
    Falando em ar-condicionado......O sistema, aparelho e painel de controle é do FORD KA. Se não estiver gelando de carga de gás, senão me engano são 700g de R134A. Caso a válvula esteja travada e esteja indo somente ar quente, ou vc troca essa válvula (próximo ao reservatório de água do radiador) ou inutilize ela.
    Abraços

  4. #16
    Usuário Avatar de AndréAngra
    Entrada
    09/09/2011
    Local
    Angra dos Reis/RJ
    Idade
    39
    Posts
    529
    Agradecimentos: 0
    Spike, obrigado pela dicas....antes das minhas férias vou mandar solucionar esses problemas todos....

    Abraço!
    Troller T4 2003/2004

  5. #17
    o meu 3.0 esta sumindo a aguá do reservatório!
    faz uma semana fui pegar uma trilha quando o carro começou a apresentar superaquecimento.
    Quando abri o capo vi que estava sem aguá no reservatório e lá se foram 2,5l de aguá! agora ontem fui subir da praia e notei q novamente estava sem aguá, e coloquei mais ou menos 2l. hoje pela manha o carro esta novamente sem aguá!

    o que pode estar ocorrendo??

  6. #18
    Citação Postado originalmente por rsc Ver Post
    o meu 3.0 esta sumindo a aguá do reservatório!
    faz uma semana fui pegar uma trilha quando o carro começou a apresentar superaquecimento.
    Quando abri o capo vi que estava sem aguá no reservatório e lá se foram 2,5l de aguá! agora ontem fui subir da praia e notei q novamente estava sem aguá, e coloquei mais ou menos 2l. hoje pela manha o carro esta novamente sem aguá!

    o que pode estar ocorrendo??
    Não sei o ano do seu troller 3.0. Se for 2008 ou superior, confira atentamento o reservatório!
    Assista esse vídeo, exatamente aos 1:00 ele fala do reservatório, que é o mesmo do troller a partir de 2008 e tem uma chuva de relatos de trinca, exatamente onde ele aponta, na parte traseira do reservatório!


    Esse reservatório facilita muito a retirada do filtro de ar, eu quase troquei o do meu 2007 por um desses, mas não vale a pena. É melhor colocar o antigo!

    Mas, não esqueça de conferir mangueiras e bomba d'água! Se estiver tudo ok, pode estar vazando pela tampa de distribuição, que pode estar corroída.
    Se estiver usando água clorada no arrefecimento, bem provável que seja ela.

  7. #19
    Usuário Avatar de Spike
    Entrada
    02/04/2012
    Local
    Interior/SP
    Idade
    37
    Posts
    686
    Agradecimentos: 0
    Citação Postado originalmente por rsc Ver Post
    o meu 3.0 esta sumindo a aguá do reservatório!
    faz uma semana fui pegar uma trilha quando o carro começou a apresentar superaquecimento.
    Quando abri o capo vi que estava sem aguá no reservatório e lá se foram 2,5l de aguá! agora ontem fui subir da praia e notei q novamente estava sem aguá, e coloquei mais ou menos 2l. hoje pela manha o carro esta novamente sem aguá!

    o que pode estar ocorrendo??
    Vale lembrar de conferir se extá tudo OK com os selos do motor, existem váriossss!!!!!
    Troller 11 - Abóbrão - Pneus 31"
    ex: Troller 04 - Flecha de prata - pneus 33"" - guincho 9000lbs
    https://www.youtube.com/user/ADNAM01/featured

  8. #20
    vixx o meu é um 2011 nao creio que seja corrosão.

  9. #21
    Usuário Avatar de Spike
    Entrada
    02/04/2012
    Local
    Interior/SP
    Idade
    37
    Posts
    686
    Agradecimentos: 0
    Citação Postado originalmente por rsc Ver Post
    vixx o meu é um 2011 nao creio que seja corrosão.
    Eita, ai nem dá tempo mesmo!!!
    Troller 11 - Abóbrão - Pneus 31"
    ex: Troller 04 - Flecha de prata - pneus 33"" - guincho 9000lbs
    https://www.youtube.com/user/ADNAM01/featured

  10. #22
    Usuário Avatar de Nelmont França
    Entrada
    05/08/2009
    Local
    Monte Dourado/PA
    Idade
    40
    Posts
    349
    Agradecimentos: 0
    Boa Tarde Srs,
    Meu Troller é um 2006 e recentemente ao chegar em casa a noite, aparentemente tudo estava normal, sem barulhos no motor e sem alterações na temperatura... porém no outro dia pela manhã ao dar a partida sentí o motor muito pesado, depois de algumas tentativas ele funcionou e observei que estava tendo compressão do reservatório de água... desliguei imediatamente e drenei toda a água do radiador supondo que estava indo água pra câmara de combustão.
    Ao desmontar o cabeçote na oficina não conseguimos identificar nehum problema no bloco, na junta e nem no cabeçote, mas havia resquícios de água na câmara de combustão.
    Agora estou na dúvida se só troco a junta ou se mando o cabeçote pra retífica.

    Alguém já passou por isso?

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Agua sumindo do reservatorio de agua radiador
    Por Felipe Zagatti no fórum Mitsubishi
    Respostas: 20
    Última resposta: 19/08/2015, 20:10
  2. água radiador
    Por JeepDennis no fórum Jeep Willys
    Respostas: 34
    Última resposta: 27/09/2013, 10:36
  3. Água do radiador
    Por Patolino no fórum Troller
    Respostas: 12
    Última resposta: 20/01/2010, 11:35
  4. Água sumindo / Óleo Pingando - Ajuda !!
    Por Hod no fórum Kia Sportage
    Respostas: 11
    Última resposta: 16/11/2008, 15:31
  5. Água sumindo
    Por catingueiro no fórum Mitsubishi
    Respostas: 21
    Última resposta: 19/01/2007, 10:16

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade