x
Convex Datacenter
Página 15 de 21 PrimeiroPrimeiro ... 56789101112131415161718192021 ÚltimoÚltimo
Resultados 169 a 180 de 247
  1. #169
    Usuário Avatar de PCoelho
    Entrada
    19/11/2008
    Local
    Macaé/RJ
    Idade
    39
    Posts
    299
    Agradecimentos: 0



    Caros amigos,

    Mais um episódio do meu problema/drama.

    A um mes eu troquei o sensor MAP e o carro ficou perfeito, viajei uns 400km com ele e tudo perfeito.

    PORÉM ONTEM, depois de desligar o carro na rua ele simplesmente nao pegou mais. Entrava o motor de arranque e nada...

    Sabe aquele barulhinho de uma bomba que faz quando gira a chave do carro sem dar a partida... esse barulho no meu parrou.

    Estou achando q o que ferrou agora foi a bomba de combustível.

    Se alguém poder ajudar!

    Abraços.
    Pajero Dakar hpe REMAP SFI+PEDAL. Ex-GV3 lift 2.5" pneu 235, Ex-Troller 2011 Bf-33, Bilstein 5150 lift 3" Reiko 240cv ((PROBLEMÁTICO))

  2. #170
    Usuário Avatar de GPBarbosa
    Entrada
    28/10/2012
    Local
    São José dos Campos/SP
    Posts
    1,425
    Agradecimentos: 0
    Ontem eu liguei no 0800 da TROLLER para saber do meu 3.2 e fui informado de que técnicos da MWM e garrett estariam na CCS verificando os problemas...

    hj liguei faceiro na CCS para saber qual foi o diagnósticos dos técnicos e fui informado de que os técnicos não foram ver o meu jipe e sim um 3.0 q está lá a um tempão com problemas e sem solução...

    caramba fiquei com a pulga atras da orelha em 2013 para um motor lançado em 2007 (foi em 07 mesmo) e ainda estão tendo problema...
    é isso mesmo pessoal??.
    Barbosa - Troller 3.2 XLT
    Ex.#2 - Troller 3.0 NGD - Espetacular!!!
    Ex.#1 - Troller 3.2 TGV - página virada

  3. #171
    Citação Postado originalmente por GPBarbosa Ver Post
    Ontem eu liguei no 0800 da TROLLER para saber do meu 3.2 e fui informado de que técnicos da MWM e garrett estariam na CCS verificando os problemas...

    hj liguei faceiro na CCS para saber qual foi o diagnósticos dos técnicos e fui informado de que os técnicos não foram ver o meu jipe e sim um 3.0 q está lá a um tempão com problemas e sem solução...

    caramba fiquei com a pulga atras da orelha em 2013 para um motor lançado em 2007 (foi em 07 mesmo) e ainda estão tendo problema...
    é isso mesmo pessoal??.
    Olá Barbosa. Isto não é um problema. É apenas mais uma característica do Troller. E haja características. Abs. Válter.

  4. #172
    Usuário Avatar de Julio_ASRJ
    Entrada
    29/12/2012
    Local
    Petropolis/RJ
    Posts
    150
    Agradecimentos: 0
    Citação Postado originalmente por GPBarbosa Ver Post
    Ontem eu liguei no 0800 da TROLLER para saber do meu 3.2 e fui informado de que técnicos da MWM e garrett estariam na CCS verificando os problemas...

    hj liguei faceiro na CCS para saber qual foi o diagnósticos dos técnicos e fui informado de que os técnicos não foram ver o meu jipe e sim um 3.0 q está lá a um tempão com problemas e sem solução...

    caramba fiquei com a pulga atras da orelha em 2013 para um motor lançado em 2007 (foi em 07 mesmo) e ainda estão tendo problema...
    é isso mesmo pessoal??.
    Pra todo proprietário de troller, seja 2.8 ou 3.0 (e agora 3.2 também) eu sempre digo e repito: Só leve o troller em autorizada MWM! Vai poupar dinheiro das cagadas que as concessionárias fazem trocando peças e tempo de ter que esperar técnico qualificado ir na concessionária. Tem muita concessionária troller que não tem 1 mecânico que tenha feito algum curso de common rail. Troca só o que aparece no scanner, ou quando não aparece nada ou não resolve, sai trocando o resto até acertar. Dá nisso. O cliente fica maluco e no final das contas alguém que entenda tem que ir lá resolver.

    Quando o problema é na bomba então nem se fala... Até no 2.8 eles "se enrolam", tenho amigo que acreditou naquele papinho de concessionária e trocou todos os bicos do MWM 2.8, e só precisava trocar uma peça da BI e regulá-la. Ainda bem que nos 3.0 eles não se atrevem a trocar bico, rs. Chamam um bombista, normalmente da bosch, pra mexer na injeção da siemens rs! É complicado! Não passo nem em frente!
    Troller T4 3.0 TDI 2008 Marmelada (Molas 3", Offlimits,, BL 1,5", Mamute 37", ARB 200%, etc)
    Toyota Bandeirantes 3.8 OM-364 1990 Fiofó (Mamute 31")

  5. #173
    Usuário Avatar de GPBarbosa
    Entrada
    28/10/2012
    Local
    São José dos Campos/SP
    Posts
    1,425
    Agradecimentos: 0
    Valter e Júlio,obrigado. aprendi mais uma sobre a troller então...
    4X4 Brasil
    Barbosa - Troller 3.2 XLT
    Ex.#2 - Troller 3.0 NGD - Espetacular!!!
    Ex.#1 - Troller 3.2 TGV - página virada

  6. #174
    Usuário
    Entrada
    20/08/2011
    Local
    ARARAS/SP
    Idade
    54
    Posts
    1,079
    Agradecimento: 1
    Citação Postado originalmente por PCoelho Ver Post
    Caros amigos,

    Mais um episódio do meu problema/drama.

    A um mes eu troquei o sensor MAP e o carro ficou perfeito, viajei uns 400km com ele e tudo perfeito.

    PORÉM ONTEM, depois de desligar o carro na rua ele simplesmente nao pegou mais. Entrava o motor de arranque e nada...

    Sabe aquele barulhinho de uma bomba que faz quando gira a chave do carro sem dar a partida... esse barulho no meu parrou.

    Estou achando q o que ferrou agora foi a bomba de combustível.

    Se alguém poder ajudar!

    Abraços.
    Meu amigo, se realmente parou aquele barulho quando vira a chave mais nao liga o motor, entao é bomba sim, mas veja bem, nao significa que ela esteja queimada, as vezes é o cabo de alimentacao dela. O carro esta com quantos km? voce tem rotina de troca de filtro de combustivel?

  7. #175
    Usuário Avatar de PCoelho
    Entrada
    19/11/2008
    Local
    Macaé/RJ
    Idade
    39
    Posts
    299
    Agradecimentos: 0
    Citação Postado originalmente por paulosergio Ver Post
    Meu amigo, se realmente parou aquele barulho quando vira a chave mais nao liga o motor, entao é bomba sim, mas veja bem, nao significa que ela esteja queimada, as vezes é o cabo de alimentacao dela. O carro esta com quantos km? voce tem rotina de troca de filtro de combustivel?
    Meu carro é 2011 e tá com 27mil, já devo ter trocado uns 5 filtros de combustível dele tentando achar os problemas.

    A bomba normalmente quando liga a chave ela faz um "zzzzzzzzzzzzzzzzz" continuo, certo?! agora o meu carro quando ligo faz só um "zzz" e para. por umas duas vezes eu consegui fazer ele pegar e andou normal... mas da ultima vez q desliguei ele nao pegou mais.
    Pajero Dakar hpe REMAP SFI+PEDAL. Ex-GV3 lift 2.5" pneu 235, Ex-Troller 2011 Bf-33, Bilstein 5150 lift 3" Reiko 240cv ((PROBLEMÁTICO))

  8. #176
    Usuário Avatar de Julio_ASRJ
    Entrada
    29/12/2012
    Local
    Petropolis/RJ
    Posts
    150
    Agradecimentos: 0
    Citação Postado originalmente por PCoelho Ver Post
    Meu carro é 2011 e tá com 27mil, já devo ter trocado uns 5 filtros de combustível dele tentando achar os problemas.

    A bomba normalmente quando liga a chave ela faz um "zzzzzzzzzzzzzzzzz" continuo, certo?! agora o meu carro quando ligo faz só um "zzz" e para. por umas duas vezes eu consegui fazer ele pegar e andou normal... mas da ultima vez q desliguei ele nao pegou mais.
    Mesmo a bomba de baixa estando ruim, o motor deveria ligar. A bomba de baixa empurra o diesel, mas a bomba de alta puxa o diesel! Se quiser entender melhor, dê uma consultada no manual do NGD 3.0. E após entrar em funcionamento a linha fica pressurizada. Se a bomba de baixa falha, a bomba de alta continua puxando diesel, mas não o suficiente, por isso o veículo entra em modo de segurança. Fato simples que comprova isso é que provavelmente você mesmo já deve ter dado a partida do seu troller após o zzzzzzzzzzzzz parar e ele pega normalmente e logo depois o zzzzzzz aparece abafado pelo som do motor. A minha bomba pifou (parou de vez o zzzzzzz) que eu conseguia ouvir com o carro em movimento, e o único efeito que senti sem ela, foi que quando em aclives o carro entrava em módulo de segurança ao acelerar, então eu dosava o acelerador e depois da subida saía do modo.

    Pelo seu relato, pode ser que a bomba esteja ruim mesmo ou apenas o relê dela. Vale checar se não há restrição na linha de combustível (todo o caminho da linha: peneira do tanque, bomba de baixa e filtro). Enfim, acho que o problema não é a bomba de baixa, ou pelo menos não apenas a bomba de baixa. Mas, é só uma tentativa de diagnóstico virtual, o melhor é levar na MWM e detalhar o histórico dos problemas.
    Troller T4 3.0 TDI 2008 Marmelada (Molas 3", Offlimits,, BL 1,5", Mamute 37", ARB 200%, etc)
    Toyota Bandeirantes 3.8 OM-364 1990 Fiofó (Mamute 31")

  9. #177
    Usuário Avatar de PCoelho
    Entrada
    19/11/2008
    Local
    Macaé/RJ
    Idade
    39
    Posts
    299
    Agradecimentos: 0
    Fala Julio,

    Quando esse problema do meu carro começou, em dezembro. Mandei pra css que limparam meu tanque e toda a linha de diesel e trocaram o filtro. Saí da css e em 20 minutos o carro começou a entrar em mod. de segurança de novo. Quando cheguei em Macaé, passei o scanner que apontou falha no T-Map, troquei e o carro ficou bom por 30 dias. Quarta começou esse problema da bomba, mas meu carro nao pega!

    Segunda feira um mecanico vai lá em casa dar uma olhada no carro pq to embarcado até dia 11.

    Muito obrigado pelas suas dicas...
    Pajero Dakar hpe REMAP SFI+PEDAL. Ex-GV3 lift 2.5" pneu 235, Ex-Troller 2011 Bf-33, Bilstein 5150 lift 3" Reiko 240cv ((PROBLEMÁTICO))

  10. #178
    Usuário Avatar de Julio_ASRJ
    Entrada
    29/12/2012
    Local
    Petropolis/RJ
    Posts
    150
    Agradecimentos: 0
    Citação Postado originalmente por PCoelho Ver Post
    Fala Julio,

    Quando esse problema do meu carro começou, em dezembro. Mandei pra css que limparam meu tanque e toda a linha de diesel e trocaram o filtro. Saí da css e em 20 minutos o carro começou a entrar em mod. de segurança de novo. Quando cheguei em Macaé, passei o scanner que apontou falha no T-Map, troquei e o carro ficou bom por 30 dias. Quarta começou esse problema da bomba, mas meu carro nao pega!

    Segunda feira um mecanico vai lá em casa dar uma olhada no carro pq to embarcado até dia 11.

    Muito obrigado pelas suas dicas...
    Paulo, sinto dizer, mas com certeza ninguém chegou na raiz dos problemas do teu carro. Fatalmente teu problema não é bomba de baixa, não é t-map, não é limpeza... O ideal seria um mecânico bom em common rail diagnosticar. Ele não conseguindo chegar a uma conclusão, deveria passar a bola para um bombista! Os problemas na bomba de alta pressão são os mais caros e é sempre a última possibilidade.

    Quando se vai finalmente olhar para bomba de alta, já trocou-se um ou outro sensor, filtro, limpou tanque, etc. E isso é irritante. Poderíamos ter diagnósticos mais eficientes! Não sei onde levou seu carro, mas minha dica é levar numa autorizada MWM. A maioria das oficinas não estão preparadas pra testar bicos eletrônicos e bombas de alta pressão.
    Troller T4 3.0 TDI 2008 Marmelada (Molas 3", Offlimits,, BL 1,5", Mamute 37", ARB 200%, etc)
    Toyota Bandeirantes 3.8 OM-364 1990 Fiofó (Mamute 31")

  11. #179
    Usuário Avatar de PCoelho
    Entrada
    19/11/2008
    Local
    Macaé/RJ
    Idade
    39
    Posts
    299
    Agradecimentos: 0
    Citação Postado originalmente por Julio_ASRJ Ver Post
    Paulo, sinto dizer, mas com certeza ninguém chegou na raiz dos problemas do teu carro. Fatalmente teu problema não é bomba de baixa, não é t-map, não é limpeza... O ideal seria um mecânico bom em common rail diagnosticar. Ele não conseguindo chegar a uma conclusão, deveria passar a bola para um bombista! Os problemas na bomba de alta pressão são os mais caros e é sempre a última possibilidade.

    Quando se vai finalmente olhar para bomba de alta, já trocou-se um ou outro sensor, filtro, limpou tanque, etc. E isso é irritante. Poderíamos ter diagnósticos mais eficientes! Não sei onde levou seu carro, mas minha dica é levar numa autorizada MWM. A maioria das oficinas não estão preparadas pra testar bicos eletrônicos e bombas de alta pressão.
    Pelo site da MWM só achei autorizada perto da gente em Campos, vc por acaso conhece alguma pra indicar?
    Pajero Dakar hpe REMAP SFI+PEDAL. Ex-GV3 lift 2.5" pneu 235, Ex-Troller 2011 Bf-33, Bilstein 5150 lift 3" Reiko 240cv ((PROBLEMÁTICO))

  12. #180
    Usuário Avatar de GPBarbosa
    Entrada
    28/10/2012
    Local
    São José dos Campos/SP
    Posts
    1,425
    Agradecimentos: 0
    PC eu crie um Facebook só para "cobrar" a troller / MWM eles me responderam dizendo q iriam me ajudar...
    pediram para eu encaminhar os problemas para assistencia@navistar.com.br talvez possa lhe ajudar tmb... Tentar não custa...
    Barbosa - Troller 3.2 XLT
    Ex.#2 - Troller 3.0 NGD - Espetacular!!!
    Ex.#1 - Troller 3.2 TGV - página virada

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade