x
Convex Datacenter
Página 12 de 21 PrimeiroPrimeiro ... 23456789101112131415161718192021 ÚltimoÚltimo
Resultados 133 a 144 de 247
  1. #133
    Usuário Avatar de Giuberto
    Entrada
    24/06/2012
    Local
    São Paulo/SP
    Posts
    523
    Agradecimentos: 0



    Fiquei com pena também. Então vou te consolar!
    Pelo menos você não pagou meio milhão em um BMW e teve que refazer toda parte elétrica dele!


  2. #134
    Usuário Avatar de MARCELO T4
    Entrada
    20/07/2008
    Local
    TELÊMACO BORBA/PR
    Idade
    45
    Posts
    358
    Agradecimentos: 0
    Hespanhol.

    Esse barulho tec tec que fala desaparece quando você acelera ? Parece barulho de ferro encostanto em ferro como se fosse um protetor um pouco frouxo vibrando com o motor ?
    Se puder relatar melhor,tenho um troller do mesmo ano que o seu que de vez em quando faz um barulho desse,porém desaparece quando eu acelero,por isso não dei muita atenção.O barulho do meu é muito semelhante como se tivesse um protetor frouxo vibrando em baixa rotação com o motor que desaparece como disse quando eu acelero.
    O meu comprei também na trilha eurocar e na revisão dos 20 mil Km trocaram coluna de direção e cilindros da embreagem na garantia,fique de olho nessas peças.
    Vai relatando aí cena do próximo capítulo.Abs
    Nova SW4 2016
    Unimog 411 original : Unimog 411 (trilha pesada)
    Unimog 406 original

  3. #135
    Usuário Avatar de Spike
    Entrada
    02/04/2012
    Local
    Interior/SP
    Idade
    37
    Posts
    686
    Agradecimentos: 0
    Acho que na Troller não deve nem ter um asetor que controle a qualidade. É duro saber desses problemas em um Troller praticamente 0KM.
    Para esse tipo de coisa vale a frase......Fazer o que néh, estamos no Brasil silll silll.....país do futebol
    Troller 11 - Abóbrão - Pneus 31"
    ex: Troller 04 - Flecha de prata - pneus 33"" - guincho 9000lbs
    https://www.youtube.com/user/ADNAM01/featured

  4. #136
    Citação Postado originalmente por Hespanhol Ver Post
    Vou deixar meu relato aos companheiros sobre o meu "caso" com o Troller.

    Fiquei 2 anos pesquisando qual carro comprar, lendo opnioes, relatos, casos, videos, ódios e amores, e entre muitos usados e alguns modelos novos (TR4, Jimny, Troller, Defender) o Troller foi que eu verifiquei ser o melhor custo beneficio para a minha intenção (dia-a-dia e voltas leves em trilhas com os filhos no fds)
    Novo não tinha grana, usado estava receoso porque nao entendo nada de carro e como quem tem crédito e coragem não pensa muito, em 15/05/2012 pego um zero e invisto (diversão é investimento em qualidade de vida) 100 mil no sonho.

    Pensa em uma criança quando ganha um brinquedo ?..Outros carros zero que comprei não tive esta emoção. Pois bem, já no primeiro dia vindo para Maringá o ar condicionado tinha vontade própria, mas a emoção não deu atenção ao defeito.

    Com 4.000 km e 2 meses de uso foi guinchado até a Eurocar em Curitiba porque o radiador secou. Relatei o caso do ar mas disseram que estava perfeito. Bom, de Curitiba segui rumo ao RJ e MG com minha esposa, 12 dias de passeio pela estrada Real. (O ar funcionou todos os dias) ...nossa, que maravilha...um sonho sendo realizado....

    Com 8.000 km o ar condicionado pifou. Levei em Londrina em arrumaram na garantia. 4 dias sem o bichinho, mas ok.

    10.000 km e 4 meses, revisão e tudo perfeito até aqui, salvo as pequenas características já relatadas por todos, que para mim são normais por causa dos relatos lidos...rs

    Por volta dos 11.000 km, subindo em um carreador normal, escutei um tec tec tec tec...Parei para ver se tinha algo na élice porque eu tinha entrado em um pasto uns minutos antes. Achei que era um galho, mas não era...foi uma "castanhada" no motor. Desliguei e liguei o bichinho e nada de fazer o barulho novamente.

    12.500 km e o vidro elétrico pifou no dia 19/10/2012.
    Dia 20/10/2012 fui desligar o carro e nada. Eu com a chave na mão e o motor ligado. Fez isto 2x no mesmo dia.
    Dia 20/10/2012 para ficar mais "estranho", o carro em marcha lenta, no plaino, eu tetando ver se o defeito aparecia novamente, ligo e desligo algumas vezes e ai o "barulinho" tec tec tec aparece pela segunda vez. A tal castanhanda novamente depois de um mes.

    21/10/2012 andei o dia todo com o bichinho, nada de barulho, vidro elétrico tava feliz e funcionando.

    22/10/2012 levei-o até a ação 4x4 em Londrina para ver as "características". 5 dias lá e a Troller retira o bichinho e leva para Curitiba, na Eurocar, porque lá possuem melhores condições de verificar as "características"..já to achando que isto é defeito e não características. Peço um carro reserva e é negado porque o bichinho foi rodando e só tenho direito se fosse guinchado. Dizem que está no manual..depois eu vejo isto né...

    05/11/2012 depois de eu avisar que iria tirar o bichinho da concessionária e levar em alguém que arruma motor de kombi a dieesel, willys e MB 608, reclamar alguns direitos e desabafar um pouco, recebo um carro reserva.

    07/11/2012 ligo na concessionária e não sabem dizer os defeitos. Alguns minutos depois recebo msn dizendo que o carro reserva será até 12/11/2012.

    O amor está se transformado em ódio. To com saudades dele e minha esposa está aqui ao lado reclamando que vivo mais para o Troller do que para ela..acho que ela está com um pouco de razão...Mas lembrar do que o Jorgao e Abreu disseram e dos 100 mil que investi em um zero para nao ter problemas, acho que vou fazer igual europeus e americanos: buscar meus direitos depois e tirar este ódio do meu coração, porque depois da minha mulher e filhos, ele é o que mais me da alegrias na vida e nos leva a lugares que somente ele pode chegar com estilo único.

    Ah, será que no site da troller no face eles deixariam eu fazer este relato ?..acho que não né...rs
    Vc precisa postar isso no facebook da Troller...tenho acompanhado lá e tem algumas pessoas fazendo relatos dos problemas, etc...pode não resolver nada mas pode ter certeza que a imagem deles começa a sofrer avarias, principalmente nos futuros compradores, os quais ficam "ligados" em redes sociais...não deixe de relatar!!!

  5. #137
    Citação Postado originalmente por Hespanhol Ver Post
    Vou deixar meu relato aos companheiros sobre o meu "caso" com o Troller.

    Fiquei 2 anos pesquisando qual carro comprar, lendo opnioes, relatos, casos, videos, ódios e amores, e entre muitos usados e alguns modelos novos (TR4, Jimny, Troller, Defender) o Troller foi que eu verifiquei ser o melhor custo beneficio para a minha intenção (dia-a-dia e voltas leves em trilhas com os filhos no fds)
    Novo não tinha grana, usado estava receoso porque nao entendo nada de carro e como quem tem crédito e coragem não pensa muito, em 15/05/2012 pego um zero e invisto (diversão é investimento em qualidade de vida) 100 mil no sonho.

    Pensa em uma criança quando ganha um brinquedo ?..Outros carros zero que comprei não tive esta emoção. Pois bem, já no primeiro dia vindo para Maringá o ar condicionado tinha vontade própria, mas a emoção não deu atenção ao defeito.

    Com 4.000 km e 2 meses de uso foi guinchado até a Eurocar em Curitiba porque o radiador secou. Relatei o caso do ar mas disseram que estava perfeito. Bom, de Curitiba segui rumo ao RJ e MG com minha esposa, 12 dias de passeio pela estrada Real. (O ar funcionou todos os dias) ...nossa, que maravilha...um sonho sendo realizado....

    Com 8.000 km o ar condicionado pifou. Levei em Londrina em arrumaram na garantia. 4 dias sem o bichinho, mas ok.

    10.000 km e 4 meses, revisão e tudo perfeito até aqui, salvo as pequenas características já relatadas por todos, que para mim são normais por causa dos relatos lidos...rs

    Por volta dos 11.000 km, subindo em um carreador normal, escutei um tec tec tec tec...Parei para ver se tinha algo na élice porque eu tinha entrado em um pasto uns minutos antes. Achei que era um galho, mas não era...foi uma "castanhada" no motor. Desliguei e liguei o bichinho e nada de fazer o barulho novamente.

    12.500 km e o vidro elétrico pifou no dia 19/10/2012.
    Dia 20/10/2012 fui desligar o carro e nada. Eu com a chave na mão e o motor ligado. Fez isto 2x no mesmo dia.
    Dia 20/10/2012 para ficar mais "estranho", o carro em marcha lenta, no plaino, eu tetando ver se o defeito aparecia novamente, ligo e desligo algumas vezes e ai o "barulinho" tec tec tec aparece pela segunda vez. A tal castanhanda novamente depois de um mes.

    21/10/2012 andei o dia todo com o bichinho, nada de barulho, vidro elétrico tava feliz e funcionando.

    22/10/2012 levei-o até a ação 4x4 em Londrina para ver as "características". 5 dias lá e a Troller retira o bichinho e leva para Curitiba, na Eurocar, porque lá possuem melhores condições de verificar as "características"..já to achando que isto é defeito e não características. Peço um carro reserva e é negado porque o bichinho foi rodando e só tenho direito se fosse guinchado. Dizem que está no manual..depois eu vejo isto né...

    05/11/2012 depois de eu avisar que iria tirar o bichinho da concessionária e levar em alguém que arruma motor de kombi a dieesel, willys e MB 608, reclamar alguns direitos e desabafar um pouco, recebo um carro reserva.

    07/11/2012 ligo na concessionária e não sabem dizer os defeitos. Alguns minutos depois recebo msn dizendo que o carro reserva será até 12/11/2012.

    O amor está se transformado em ódio. To com saudades dele e minha esposa está aqui ao lado reclamando que vivo mais para o Troller do que para ela..acho que ela está com um pouco de razão...Mas lembrar do que o Jorgao e Abreu disseram e dos 100 mil que investi em um zero para nao ter problemas, acho que vou fazer igual europeus e americanos: buscar meus direitos depois e tirar este ódio do meu coração, porque depois da minha mulher e filhos, ele é o que mais me da alegrias na vida e nos leva a lugares que somente ele pode chegar com estilo único.

    Ah, será que no site da troller no face eles deixariam eu fazer este relato ?..acho que não né...rs

    Concrecionaria da troller em ctba é só para comprar o veiculo e olhe lá!!!
    tenho tanto a reclamar que iria parecer uma bíblia!!!!!!

    Um dos fatos mas irônico foi quanto um piazão falou que o problema do ar condicionado nao estar funcionando era o rele!
    eu queria saber o que aconteceu com ele!! como um colaborador munto bem treinado, "honesto" e prestativo me levou até o carro para explicar. Ele perguntou " vc pegou muita lama com ele né" eu fale sim "mais nada alem da proposta do carro". ele "é que como vc pegou muita lama ela escorreu para a caixa de rele e acabou danificando o mesmo" e o pior ele me mostrou o rele cheio de barro!!!!
    mas como ele era muito gente boa ia colocar como defeito e a garantia ia cobrir!!
    ah tá sussa então!!! hahahahahaha

    alguns meses depois o ar pifa novamente!!! eu mas que me!&@. como um bom mechanico fucei a onde deu e percebi que nao estava dando corrente!!
    -fusível OK
    - rele- percebi que nao estava fazendo estralos! bom o problema é nele!!! desmontei para ver o que era! um pedaço do iman se quebrou e não permitia o rele fechar o circuito. Olhando bem para onde fica o rele, é meio impossível encher de barro (a nao ser que eu entra-se em uma poça de barro de 1,5m e abri-se a porta!) ali ainda mais entra em algo que é praticamente selado!

  6. #138
    Usuário
    Entrada
    20/08/2011
    Local
    ARARAS/SP
    Idade
    54
    Posts
    1,079
    Agradecimento: 1
    Citação Postado originalmente por MARCELO T4 Ver Post
    Hespanhol.

    Esse barulho tec tec que fala desaparece quando você acelera ? Parece barulho de ferro encostanto em ferro como se fosse um protetor um pouco frouxo vibrando com o motor ?
    Se puder relatar melhor,tenho um troller do mesmo ano que o seu que de vez em quando faz um barulho desse,porém desaparece quando eu acelero,por isso não dei muita atenção.O barulho do meu é muito semelhante como se tivesse um protetor frouxo vibrando em baixa rotação com o motor que desaparece como disse quando eu acelero.
    O meu comprei também na trilha eurocar e na revisão dos 20 mil Km trocaram coluna de direção e cilindros da embreagem na garantia,fique de olho nessas peças.
    Vai relatando aí cena do próximo capítulo.Abs
    Esse barulho é praticamente "normal", pois todos os trollers ou rangers que nao fizeram vao fazer um dia.
    É um problema conhecido por todos e bastante discutido nos foruns de trollers e rangers que usam o motor 3.0. O meu 2010 não tinha feito até um mes atras, a primeira vez que fez, a patroa e o meu filho olharam para mim com cara de assustados e eu tambem assustei, mas depois ele desaparece, e um dia sem avisar te faz uma visita novamente.

  7. #139
    Usuário Avatar de CAVESO
    Entrada
    04/10/2005
    Local
    Muriaé/MG
    Idade
    45
    Posts
    10,646
    Agradecimentos: 0
    Citação Postado originalmente por rsc Ver Post
    Um dos fatos mas irônico foi quanto um piazão falou que o problema do ar condicionado nao estar funcionando era o rele!
    eu queria saber o que aconteceu com ele!! como um colaborador munto bem treinado, "honesto" e prestativo me levou até o carro para explicar. Ele perguntou " vc pegou muita lama com ele né" eu fale sim "mais nada alem da proposta do carro". ele "é que como vc pegou muita lama ela escorreu para a caixa de rele e acabou danificando o mesmo" e o pior ele me mostrou o rele cheio de barro!!!!
    mas como ele era muito gente boa ia colocar como defeito e a garantia ia cobrir!!
    ah tá sussa então!!! hahahahahaha
    Ué, mas o jipe não foi feito para andar no barro???????

    Além de dar a garantia, deveriam fazer um recall, trocando a caixa por uma selada de fato!

  8. #140
    Citação Postado originalmente por CAVESO Ver Post
    Ué, mas o jipe não foi feito para andar no barro???????

    Além de dar a garantia, deveriam fazer um recall, trocando a caixa por uma selada de fato!

    Me desculpe Caveso,
    tentei ser irônico!! o cara colocou barro no rele!
    A caixa de fusível fica encima dos pedais lugar praticamente impossível de entrar barro!

  9. #141
    Usuário Avatar de CAVESO
    Entrada
    04/10/2005
    Local
    Muriaé/MG
    Idade
    45
    Posts
    10,646
    Agradecimentos: 0
    Citação Postado originalmente por rsc Ver Post
    Me desculpe Caveso,
    tentei ser irônico!! o cara colocou barro no rele!
    A caixa de fusível fica encima dos pedais lugar praticamente impossível de entrar barro!
    Ah tá!

    EU que peço desculpa então..rss

  10. #142
    Usuário Avatar de Marcoscj5
    Entrada
    14/01/2012
    Local
    Luziania/GO
    Idade
    37
    Posts
    47
    Agradecimentos: 0
    Citação Postado originalmente por MARCELO T4 Ver Post
    Hespanhol.

    Esse barulho tec tec que fala desaparece quando você acelera ? Parece barulho de ferro encostanto em ferro como se fosse um protetor um pouco frouxo vibrando com o motor ?
    Se puder relatar melhor,tenho um troller do mesmo ano que o seu que de vez em quando faz um barulho desse,porém desaparece quando eu acelero,por isso não dei muita atenção.O barulho do meu é muito semelhante como se tivesse um protetor frouxo vibrando em baixa rotação com o motor que desaparece como disse quando eu acelero.
    O meu comprei também na trilha eurocar e na revisão dos 20 mil Km trocaram coluna de direção e cilindros da embreagem na garantia,fique de olho nessas peças.
    Vai relatando aí cena do próximo capítulo.Abs

    O meu e 2011 e volta meia faz este barulho no motor mas so quando esta de macha lenta, ai quando se acelera ele para, parece tucho quando nao estao carregando com oleo lubrificante.
    Alguem pode dar maiores esclarecimento quanto a este barulho causa defeito, como resolver etc, meu troller esta hoje com +ou- 23000km rodados, defeitos ate agora so este que nao sei se e defeito, e uma troca de retentor de cubo traseiro, e modulo de vidros que queimou e foi subistitudo por um positron.
    Quem tem troler 3.0 quanto ja rodou com este motor, quantos km sem problemas?

  11. #143
    Usuário Avatar de cantodopirão
    Entrada
    30/04/2007
    Local
    Fortaleza/CE
    Idade
    45
    Posts
    418
    Agradecimentos: 0
    Caros, meu carro está baixando o óleo de freio (já completei 2 vezes) e procurando possíveis locais do vazamento, descobri que a parte posterior do motor, à direita está melada de óleo. Será que tem alguma peça do freio lá ou é outro vazamento??? Amanhã vai para a concessionária e o pior que acabou a garantia (Km atual 12.600)
    L200 2017/18 -Sojeep do Brasil - Fortaleza/Ce - PU7-MCC
    ex - Troller T4 2011

  12. #144
    Usuário Avatar de JEFFCATUNDA
    Entrada
    29/10/2006
    Local
    FORTALEZA/CE
    Idade
    59
    Posts
    4,635
    Agradecimentos: 0
    Citação Postado originalmente por cantodopirão Ver Post
    Caros, meu carro está baixando o óleo de freio (já completei 2 vezes) e procurando possíveis locais do vazamento, descobri que a parte posterior do motor, à direita está melada de óleo. Será que tem alguma peça do freio lá ou é outro vazamento??? Amanhã vai para a concessionária e o pior que acabou a garantia (Km atual 12.600)
    Do lado do motorista?
    Veja o burrinho do freio...
    AQUI O PAPO É TROLLER E 4X4. ACESSE: https://www.facebook.com/groups/102579076519095/JEFFCATUNDA

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade