x
Convex Datacenter
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 12 de 14
  1. #1
    Usuário Avatar de paulodrift
    Entrada
    09/06/2009
    Local
    teresina/PI
    Idade
    36
    Posts
    117
    Agradecimentos: 0

    Arrow Problemas injeção e ac!




    Prezados Amigos, adqueri um Troller ano 2008 recentemente, mais especifico dia dia 07/12/2010, estou adorando o carro, mas estou com problemas gostaria da opnião de quem possa indicar uma possivel solução antes de levar em algum "mechanico" pois carro a Diesel não tenho mecanico de confiança.

    1) A luz da injeção esta acesa mesmo depois do carro ligado(ja me falaram para trocar o filtro de combustivel que pode ser que resolva)!
    2) Cinto em alguns momentos que ele perde a força(acho que tem a ver com essa luz da injeção!
    3) O ar condicionado fica resfriando e esquentado constantimente!

  2. #2
    Usuário Avatar de PAULO CARECA
    Entrada
    28/02/2008
    Local
    Macaé/RJ
    Idade
    59
    Posts
    680
    Agradecimentos: 0
    Todo carro usado recem adquirido, vc deve, principalmente: Trocar filtro de comb. (original), oleo e filtro (original) do motor, verificar demais oleos, e correia. Quanto ao seu problema pode sim, ser filtro de comb., sujo ou não original (o motor NGD 3.0 tem disso, tem que ser original). Segundo relatos aqui no Forum o a/c tem tido estes defeitos (o meu 06 funciona normalmente). A luz de injeção, vc consegue apagar do painel, desconectando o cabo da bateria e aguardando um tempo para religar (mas só vai apagar no painel, na central fica registrado). Mas se a perda da potencia e o desligue do a/c estiver acontecendo simultaneamente e vc não conseguir passar de 80km/h, mesmo insistindo, 90% de chance de ser bomba d'água. Comece pelo mais barato, ou passe um scaner.

  3. #3
    Usuário Avatar de NGDaniel
    Entrada
    28/10/2009
    Local
    Do Brasil/
    Idade
    39
    Posts
    2,431
    Agradecimento: 1
    com relação ao ar:
    Verifica se tem ventuinha eletrica..

    O que anda acontecendo é que algumas viaturas nao vem com essa ventuinha.. amassam-se os radiadores, dai o compressor fica desligando pois atinge a temperatura e etc...

    Se nao tiver aquela ventunha eletrica, ponha uma.. tem topico ai, meu incluvie.. hehe

    http://www.4x4brasil.com.br/forum/sh...ight=gabiarras

    abs,
    Frontier XE 2.5 4x4 190 cv
    ex-Ranger International NGD 3.0 Limited 4x4 163 cv

  4. #4
    Citação Postado originalmente por PAULO CARECA Ver Post
    .... 90% de chance de ser bomba d'água. Comece pelo mais barato, ou passe um scaner.
    se for problema na bomba não vai acender a luz da injeção não, como que tá a temperarura do motor? está com o ponteiro no meio ou está como se estivesse frio tipo 1/4? se tiver no meio não é problema de bomba dágua não. o primeiro sintoma de bomba dágua é a temperatura no painel não passar de 1/4, fica como se estivesse mais frio.

    Se a luz da injeção tá acessa, o ar condi. desligando e ligando, e o carro com rendimento baixo, tá muio claro que ele está trabalhando em modo de segurança, antes de mais nada passar o sacaner e ver se identifica onde é.
    WILLYS CJ2-A 1947 ------ S10 CD 2009
    HONDA FOURTRAX ------ RANGERHINDRA CD 2011 (ex troller 2008)

  5. #5
    Usuário Avatar de PAULO CARECA
    Entrada
    28/02/2008
    Local
    Macaé/RJ
    Idade
    59
    Posts
    680
    Agradecimentos: 0
    Joris, não sei a esperiencia que vc tem com o motor NGD 3.0, no troller. A que eu estou tendo a 4 anos e meio é esta que estou passando. Em qualquer situação em que se entra em modo de segurança acende esta luz, inclusive super aquecimento por bb d'água danificada. Quando citar comentarios de alguem cita a frase inteira.
    ( Mas se a perda da potencia e o desligue do a/c estiver acontecendo simultaneamente e vc não conseguir passar de 80km/h, mesmo insistindo, 90% de chance de ser bomba d'água.)
    E tem outra, vc está erradissimo em confiar no marcador do painel, com esta geração de motor 3.0 até o começo da era ford nenhum marcador de temp (NO TROLLER) funciona, é só para ilustrar o painel (já existe bastante coisa sobre isso aqui no Forum, é só pesquisar), quando a minha bb quebrou e o modulo entrou cortando potencia, o marcador de temp ficava no lugar de sempre coladinho no meio, uma outra maneira de se testar a bb d'agua é ligar o ar quente, se ficar morno e não esquentar, a agua não está circulando. No scaner acusa alta temp, mas não diz em que componente está o defeito.

    NGdaniel, todo troller com este motor vem com essa ventuinha elétrica, complementando o que vc citou sobre o radiador, pode estar cheio de barro tambem.
    4X4 Brasil

  6. #6
    Usuário
    Entrada
    13/12/2007
    Idade
    41
    Posts
    45
    Agradecimentos: 0
    Paulodrift,

    Não tenho tanto conhecimento sobre mecanica e tal, mas como seria legal começar do mais simples.Vc ja drenou o seu filtro de combustivel?Pergunto isso porque uma vez acendeu essa luz da injeção, e era agua ou ar no sistema de combustivel, sangrei o filtro(aprox 1 litro) e depois liguei o carro, parou de acender a injeção.

  7. #7
    Usuário
    Entrada
    15/02/2009
    Local
    Recife/PE
    Idade
    65
    Posts
    113
    Agradecimentos: 3
    Paulodrift,

    Para chegar exatamente onde está o seu problema, tem que fazer uma análise bem ampla no carro. Mas não se preocupe tanto. O problema pode ser bem simples.

    A luz de injeção acende quando a central eletrônica de controle do motor percebe alguma anomalia através dos inúmeros sensores que monitoram o funcionamento do motor. Se qualquer um deles indicar problema, a central entra em MODO DE SEGURANÇA e limita o funcionamento do motor a baixas rotações de modo a preservá-lo. Na minha opinião, este monitoramento é excelente, pois evita que o motor seja destruído por alguem que não perceba o que está acontecendo e continue a forçar o motor. Não se iluda: o motor é a "alma" do seu Troller, tanto em preço quanto em importância estratégica do carro.

    A maneira mais rápida de você saber onde está o problema, é ir até a concessionária e passar um SCANNER para ler o alarme da injeção. A partir da informação que está gravada na central, você poderá decidir o que fazer.

    Relato a experiência que tive com o meu: aos 9.500km aprox. e exatos 7 dias antes de acabar a garantia, meu Troller 2008 começou a entrar em modo de segurança. Fui até a concessionária e passamos o veículo no scanner, onde tive a informação de que o problema era baixa pressão no COMMON-RAIL (o tubo de distribuição de diesel para os bicos injetores) e que segundo o mecânico, a causa seria a bomba de alta pressão. Queriam que eu deixasse o veículo lá para fazerem maiores averiguações (desmontar a bomba).

    Acreditei na leitura do scanner, mas duvidei da opinião do mecânico, pois a pressão mais baixa no commom-rail pode ter várias outras causas além de problemas na bomba de alta pressão. Com a proximidade do final da garantia, fiquei muito preocupado, pois se esta terminasse e o problema fosse na bomba, eu teria uma despesa grande depois (cerca de R$4.500,00 pelo menos). Mas como o mecânico da concessionária já tinha pisado na bola comigo na revisão dos 5.000km me causando um problema no freio e rolamento da roda traseira direita por ajuste errado na pressão do freio de mão, resolvi analisar melhor o problema antes de entregar o carro à concessionária. Comecei por obter o manual do motor no site da MWM-International e estudá-lo bem. Depois, comecei a verificar o circuito do diesel, desde a captação no tanque até a bomba. Quando troquei o filtro de combustível (e que estava previsto para a revisão dos 10.000km), o problema desapareceu, e meu Troller ficou como novo. Ou seja, a pressão baixa no common-rail estava sendo causada pelo filtro de combustível que estava parcialmente obstruído e com sua vazão diminuída.

    Porém, este foi meu caso. No seu, pode até ser a mesma coisa, mas tenha como ponto de partida, a leitura do scanner. Existem várias causas possíveis para o alarme de injeção acender, inclusive a redução de circulação de água por quebra da bomba d'água, conforme mencionado antes aqui no forum. Mesmo no caso de um sensor falhar, supondo que o motor esteja sem nenhum problema, a central entenderá que existe um problema sendo indicado pelo sensor, portanto tem que ter muito critério e sensibilidade para diagnosticar defeito nestes motores eletrônicos.

    O texto ficou um pouco longo, mas procurei detalhar bem para um melhor entendimento e tentar ajudar você e os que visitem este forum.

    Boa sorte e não desista do seu Troller. É um veículo excepcional, e que poderá lhe atender muito bem por DEZENAS de anos a fio sem maiores dificuldades.

    8-)

  8. #8
    Paulo careca, citei sua msg de acordo com as regras do forum ou seja, retirei dela a parte que me referia. Caso queira é só consutar lá que essa é a orientação!

    Na única vez que tive problema com o NGD, já estou no terceiro NGD, minha bomba dágua quebrou e não acendeu luz no painel não, devereia ser diferente do seu, porém entrava em modo de segurança, como tambem deve ser diferente do seu em relação a filtros, o meu aceitava de boa outras marcas, sempre preferi os MWM/Internacional ou Mann, más em ocasioes especiais ja usei tecfil e mahle e ele aceitou de boa, não me trouxe nenhum problema pelo menos dentro do prazo que utilizei. Outro fato é que que ao entrar em modo segurança pode desligar o ar condicionado por diversas causas e não somente quando for a bomba dagua não. E acho que você não entendeu quando pedi pra ele olhar o mostrador não, mas te explico de novo.

    O que ocorre quando quebra a bomba dágua, é que o ponto de medição da temperatura do motor é no radiador, e com bomba quebrada a água não circula consequentemente o radiador fica frio, e o ponteiro que o normal é estar no meio fica em mais ou menos 1/4, entao não é problema de confiar no mostrador de temperatura, más ele da indicio que tem algo errado pra quem ja teve esse problema, caso contrario voce acha ate bom pois da a impresao que ta trabalhando mais frio. E ele entra em modo de segurança devido ao aumento da temperatura do óleo lubrificante que esquenta e fazendo entrar em modo de segurança porém a central não identifica o porque. Esse problema ocorreu somente no troller, em ranger nunca ocorreu não!

    Será que o colega já passou o scaner, ai dava pra especular sobre algo mais real e resolver o problema sem achismo!
    4X4 Brasil
    WILLYS CJ2-A 1947 ------ S10 CD 2009
    HONDA FOURTRAX ------ RANGERHINDRA CD 2011 (ex troller 2008)

  9. #9
    Usuário Avatar de paulodrift
    Entrada
    09/06/2009
    Local
    teresina/PI
    Idade
    36
    Posts
    117
    Agradecimentos: 0
    Pessoal hj troquei o filtro de combustivel por um original mesmo, senti uma melhoria no carro, mas o sinal da injeção continua aceso, vou passar o scanner nele, caso tenha que adquerir algumas paças originais, algum colega me indicaria um site ou loja de confiança? Pois aqui(Teresina-PI) so tem duas autorizadas mwm, uma quase não tem peça e a outra tem mas e muito caro, paguei R$170,00 no filtro de combustivel original.

    Ah! pessoal sobre a questão levantada sobre a bomba D'agua, observei que ele esta baixando o nivel de água do reservatorio, vou verifiar, primeiro vou fazer um teste como o colega relatou, caso seja a bomba qual as marcas confiaveis e de qual o carro ela equivale!

    Obrigado estão me ajudando bastante, espero um dia cair nas trilhas e testa-lo!
    4X4 Brasil

  10. #10
    Citação Postado originalmente por paulodrift Ver Post
    ..... Ah! pessoal sobre a questão levantada sobre a bomba D'agua, observei que ele esta baixando o nivel de água do reservatorio, vou verifiar, primeiro vou fazer um teste como o colega relatou, caso seja a bomba qual as marcas confiaveis e de qual o carro ela equivale!

    Obrigado estão me ajudando bastante, espero um dia cair nas trilhas e testa-lo!
    Paulo, a bomba dágua só a original msm, porém ela não é cara cerca de 300 pilas, você encontra nas autorizadas mwm/internacional, e como é a msm da ranger, talvez encontre nessas distribuidoras de peças comuns msm, porém antes de mais nada passe o scanner pra ver o que é essa luz da injeção, pois pode ser algom mais simples, como tá a marcação da temperatura no painel, tá sempre no meio ou mais baixo tipo 1/4? essa informação facilitava a desconfiar do problema da bomba dágua, acho que o scaner tem de passar na autorizada troller, pois o adaptador do plug de entrada para ler a central do troller, é diferente do da ranger, aqui em Natal que eu saiba só tem dois locais que ler a central do troller, na autorizada e tem um cara que trabalhou na revenda ford e é especialista em comom raill que tb consegue ler!

    Quanto a estar baixando água do sist refrigeração, ta vazando quanto? é muito tipo toda semana pega 01 litro? na realidade esse motor qd esta com o sistema perfeito praticamente não baixa água, começe pelo mais simples que é testando para ver se o sistema esta perdendo presão, é bem simples de testar, depois troque a tampa do reservatório que é barato (10 pilas) caso não haja vazamento pelo radiador nem mangotes, o problema pode ser mais sério, desde vazamento pela bomba e tampa de distribuição até cabeçote ruim, seria interesante levar em alguem que entendesse de troller ou que trabalhe com esse motor, pois faria uma revisao geral logo.
    4X4 Brasil
    WILLYS CJ2-A 1947 ------ S10 CD 2009
    HONDA FOURTRAX ------ RANGERHINDRA CD 2011 (ex troller 2008)

  11. #11
    Usuário Avatar de paulodrift
    Entrada
    09/06/2009
    Local
    teresina/PI
    Idade
    36
    Posts
    117
    Agradecimentos: 0
    Prezados Amigo, levei em um ex-funcionario de FORD por indicação de alguns amigos que possui carro a DIESEL o pessoal aqui dis que ele tem experiencia nesse motor, passei o scanner nele, acusou "Pressão da Turbina", quando colocado o scanner a luz desaparece mas depois acende novamente, disse não trabalhar com turbina, ele me indicou uma oficina que trabalha apenas com turbina. Quando cheguei por la, relatei o que estava acontecendo, ele verificou as conexão e pedio para acelerar, o carro esta normal sem perda de força(depois da troca do filtro de combustivel) e sem fumaçãr, me relatou o seguinte "externamente esta normal a turbina é muito simples do TROLLER, a mesma muito dificil de apresentar problemas, pois não possui muitos sençores nela diferente das TRITONS, pode ser apenas um sensor, troque o filtro de ar, caso persita a luz traga para desmontar-la e verificar internamente".

    Vou trocar o filtro tentar encontra-lo, pois nas lojas que fui não tem do TROLLER, vou verificar aqui no forum qual e a equivalencia dele. Se alguem tiver alguma sugestão por favor me indique antes de mandar desmontar essa turbina caso o problema persista.

    Com relação a água baixando, vou verificar novamente, pois o oleo do motor encontra-se normal sem indicios de contaminação por água e a temperatura sempre no meio (90°).

    O ar-condicionado vez em quando apresenta o mesmo problema de resfriar e aquecer.

  12. #12
    Usuário Avatar de PAULO CARECA
    Entrada
    28/02/2008
    Local
    Macaé/RJ
    Idade
    59
    Posts
    680
    Agradecimentos: 0
    paulodrift, filtro de ar, se for o mesmo do 2006, TECFIL - ARS 8234, medidas aproximadas : 39cm x 17cm, retira e leva no autopeças para não ter duvidas. Aproveita, se ainda não trocou o oleo, troca, e troca o filtro de oleo tambem, caso ja trocou o oleo, troca o filtro se não for original, se não achar original use a marca MAHLE.
    4X4 Brasil

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado