x
Convex Datacenter
Página 24 de 24 PrimeiroPrimeiro ... 1415161718192021222324
Resultados 277 a 280 de 280
  1. #277
    Usuário Avatar de CAPT GOTTLIEB
    Entrada
    05/12/2013
    Local
    AMPARO/SP
    Idade
    74
    Posts
    765
    Agradecimentos: 38



    Quando a válvula está aberta a água quente do radiador circula pelo painel e ao se ligar a ventilação o ar quente aquece o interior do veículo. Provavelmente 2/3 da água quente do radiador vai circular pelo painel e 1/3 passa pelo desvio (shunt) do tubo H. Embora haja um desvio de água pelo tubo H o fluxo que vai para o painel é bastante suficiente para funcionar o ar quente. Fiz um teste na estrada e comprovei que o ar quente funciona muito bem.

    maldito ar condicionado do troller!!-valvula-aberta-3-.jpg maldito ar condicionado do troller!!-valvula-aberta-4-.jpg
    VW-GAIOLA 1600 (8x35); JIPÃO BAND 1983;
    https://www.4x4brasil.com.br/forum/f...ao-o-onca.html

  2. #278
    Usuário
    Entrada
    19/06/2020
    Local
    Irati/PR
    Idade
    44
    Posts
    2
    Agradecimentos: 0
    Boa noite senhores como vi o ar condicionado do troller dar problemas e algo Tão certo quase quanto a morte hehe , adquiri um troller 2008 , a princípio o ar me parecia ok funcionava bem no quesito gelar , e não funcionava no quesito ar quente (que na verdade não uso) como alguns relatos também notei que o meu sempre fazia um tec tec qdo ligado ( aprendi aqui que é o relê) Porém de uns tempos para cá ele hora funcionava hora não funcionava , notei que já ao ligar o carro as vezes ligava ele funcionava normal e as vezes não funcionava ( no caso não acende nenhuma das luzes da parte do ar e desembaçador ) e outras vezes acendia normal , parece que é algo vinculado já na ignição do carro , e agora me parece que não liga não funciona mais , notei que ao desligar o carro a luz do abracem-se porém ao ligar ela não da sinal de vida a luz na maioria das vezes não está funcionando , e consequentemente o ar também não , alguém já teve este problema ? Alguma ideia do que seria mal contato ??? Enfim eis as duvidas

  3. #279
    Equipe de Apoio Avatar de Sergio c
    Entrada
    01/08/2012
    Local
    Flores da Cunha/RS
    Posts
    5,062
    Agradecimentos: 117
    Bom dia, não seria problemas elétricos na central que comanda o ac no painel central, ali nos botões?
    Citação Postado originalmente por Marcelo kazu Ver Post
    Boa noite senhores como vi o ar condicionado do troller dar problemas e algo Tão certo quase quanto a morte hehe , adquiri um troller 2008 , a princípio o ar me parecia ok funcionava bem no quesito gelar , e não funcionava no quesito ar quente (que na verdade não uso) como alguns relatos também notei que o meu sempre fazia um tec tec qdo ligado ( aprendi aqui que é o relê) Porém de uns tempos para cá ele hora funcionava hora não funcionava , notei que já ao ligar o carro as vezes ligava ele funcionava normal e as vezes não funcionava ( no caso não acende nenhuma das luzes da parte do ar e desembaçador ) e outras vezes acendia normal , parece que é algo vinculado já na ignição do carro , e agora me parece que não liga não funciona mais , notei que ao desligar o carro a luz do abracem-se porém ao ligar ela não da sinal de vida a luz na maioria das vezes não está funcionando , e consequentemente o ar também não , alguém já teve este problema ? Alguma ideia do que seria mal contato ??? Enfim eis as duvidas
    ​HILUX SRX 2018 BAND 88 motorOM364LA(MB710) turbo interc, LDA flutuante 5M Guincho mecânico 4T DH, pneus 37, bloqueio tras a ar, diant Kayser disco 4R

  4. #280
    Usuário
    Entrada
    19/06/2021
    Local
    Cascavel/PR
    Idade
    32
    Posts
    1
    Agradecimentos: 0

    Lightbulb A solução!

    Boa tarde!
    Sou novo por aqui e este é meu primeiro post neste fórum, mas acho que vale a pena ressuscitar o tópico para esclarecer alguns equívocos e dividir com a galera algumas soluções que encontrei.
    Há duas semanas comprei meu tão sonhado Troller 09/10 e estive pesquisando bastante a respeito do vulgo "problemático" ar condicionado dele, pois o meu veio com uma ligação direta horrível (ignorava os sensores de proteção do sistema) que acabou por danificar o compressor.

    1- "A válvula do ar quente é 8 ou 80!"
    Conversei com um técnico em ar condicionado e ele me disse (não testei) que a válvula do ar quente é "pulsante" e abre e fecha conforme o potenciômetro do painel está posicionado.

    2- "A válvula do ar quente estraga com facilidade!"
    Realmente, quando se utiliza água no sistema de arrefecimento do carro ela acaba emperrando. Segundo o mesmo técnico, basta que seja feito o acompanhamento da saúde do líquido de arrefecimento, mas que o fato dos tubos de plástico da válvula quebrarem é um problema da peça mesmo!

    Agora explorando outro problema comum neste sistema de ar condicionado.
    Tem-se a placa do comando do ar que dá bastante problema. Ou um transistor SMD estoura, ou a placa sofre com umidade e acaba oxidando algumas trilhas. E pasmem! Nossos "hermanos" já solucionaram esse problema faz tempo, eles criaram uma placa que substitui a original e tem o mesmo funcionamento, sem componentes SMD! Porém ainda não consegui descobrir como trazer tal placa da Argentina, a loja não envia para o Brasil! (se alguém descobrir dê um salve!)

    Seguem alguns links de vendedores argentinos da placa:

    1- Placa Plaqueta Calefaccion Y Aire Acondicionado Ford Ka | Mercado Libre

    2- Placa-plaqueta De Calefaccion Para Ford Ka Mod. Ant. - GF Autoradio

    Finalizando, acho que substituindo a placa de comando do ar e observando a saúde do líquido do arrefecimento, é para ser um bom sistema de ar condicionado.

    Atenciosamente.

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade