x
Convex Datacenter
Página 1 de 24 1234567891011 ... ÚltimoÚltimo
Resultados 1 a 12 de 277
  1. #1
    Usuário
    Entrada
    15/03/2009
    Idade
    46
    Posts
    7
    Agradecimentos: 0

    Angry maldito ar condicionado do troller!!




    Caros amigos,
    Sou adpto do off road desde 1988, já tive vários carros e estou no meu quinto Troller, agora um 2009.
    TODOS os Trollers q tive deram problema no ar condicionado. Qdo vc desliga o carro sem desligar o ar condiconado antes, entra o ar quente e o ar condicionado só volta a funcionar qdo o carro esfria. Vários amigos tiveram o mesmo problema e a solução foi eliminar a válvula do ar quente.
    Qdo comprei esse 2009 achei q estaria livre deste mal, mas o relê fica ligando e desligando direto (enche o saco). Na Trilha 23, concessionária de São Paulo disseram: É ASSIM MESMO!! Lorota.
    Mês passado estive em São Pedro e chegou um Troller na autorizada 2010 c 4 mil km c o mesmo problema.
    Já troquei relê 4 vezes, adaptei outra ventoinha, troquei um tal de pressostato (é assim q escreve?) por fim...já gastei uma grana e o mês passado fiz uma expedição p Deserto do JALAPÃO em Tocantins e...claro fiquei sem ar com uma lua de 50 graus!! Alguém pode me ajudar? Dá uma luz??? Valeu mesmo!! Abraço, X

  2. #2
    Usuário Avatar de CarlãoBH
    Entrada
    09/02/2009
    Local
    BELO HORIZONTE/
    Idade
    48
    Posts
    1,125
    Agradecimentos: 0
    Essa valvula aí deu pau semana passada e tambem fiz o mesmo que vc: tchau valvula de ar quente...
    Renegade TH Ex: TR4, Vitara, Troller, Wrangler JK e JKU

  3. #3
    Infelizmente a Trilha 23 estava certa... É assim mesmo!!!
    No meu 2010 o relê fica ligando e desligando direto.
    Alexandre K
    T4 "ORIGINAL" com pneu 37 - Clique e conheça!!!
    Quer ver um brinquedo diferente? Clique aqui ou vá em Www.youtube.com/AKPGOMES


  4. #4
    Usuário
    Entrada
    15/03/2009
    Idade
    46
    Posts
    7
    Agradecimentos: 0
    Vc foi mais uma vítima!! Abração

  5. #5
    Usuário
    Entrada
    15/03/2009
    Idade
    46
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por CarlãoBH Ver Post
    Essa valvula aí deu pau semana passada e tambem fiz o mesmo que vc: tchau valvula de ar quente...
    Bom, ao menos o Troller continua sendo o MELHOR veículo off road do Brasil!! Abraço

  6. #6
    Usuário Avatar de dudarj
    Entrada
    10/01/2008
    Local
    Cidade Maravilhosa/RJ
    Idade
    41
    Posts
    2,685
    Agradecimentos: 2
    Citação Postado originalmente por XTroller Ver Post
    Vc foi mais uma vítima!! Abração
    Eu não conheço nenhum Troller 09-10 que não seja assim. Mas com o tempo melhora...

    Acho o a/c do Troller um dos melhores que já tive EM DIAS DE MUITO CALOR.
    O problema é quando o tempo não está tão quente e tenho que regular a temperatura...se transforma na maior MERD@!!!
    Jeep Wrangler Rubicon

  7. #7
    Usuário Avatar de Mkaye
    Entrada
    06/03/2009
    Local
    Rio de Janeiro/RJ
    Idade
    45
    Posts
    680
    Agradecimentos: 0

    ???

    O meu 2009/2010 (comprado em dez 2009) também tem o mesmo problema....arma e desarma o rele direto..
    Inclusive interfere no meu radio px e no meu manometro de temperatura da agua.
    Quando liga o ar a temperatura aumenta de 90 para 100...
    O PX também altera com um ruido que incomoda...

    A unica coisa boa no meu caso é que nunca tive real problema com o ar propriamente dito....gela muito bem....e esquenta também...sem precisão..mas esquenta...

    abs

  8. #8
    Usuário Avatar de RcPM
    Entrada
    07/10/2010
    Local
    Curitiba/PR
    Idade
    58
    Posts
    650
    Agradecimentos: 3
    Pessoal,
    Acabei de retirar o meu da revisão dos 10K. Caiu um diluvio bem na hora de sair da concessionária. Liguei o AC e como tinha esquecido de levar a frente do CD fiquei só com os barulhos da viatura. Depois de uns minutos escutei o tec do relê e pensei... começou... mas cadê o tec-tec-tec a cada 15 segundos....nada de tec tec tec....
    Amanhã vou ter que voltar lá pq esqueceram de colar a porcaria da borracha da porta e ai vou perguntar o que fizeram no AC, pq ele agora faz o tec do AC a cada 5-10 min.
    Quero meu tec-tec do AC de volta... eu já tinha me acostumado com ele.
    ______________________________________
    ºlllllllº JK 2013
    Ex T4 2010 - Andarilho - Ficaram as boas lembranças

  9. #9
    Usuário
    Entrada
    15/03/2009
    Idade
    46
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por mkaye Ver Post
    o meu 2009/2010 (comprado em dez 2009) também tem o mesmo problema....arma e desarma o rele direto..
    Inclusive interfere no meu radio px e no meu manometro de temperatura da agua.
    Quando liga o ar a temperatura aumenta de 90 para 100...
    O px também altera com um ruido que incomoda...

    A unica coisa boa no meu caso é que nunca tive real problema com o ar propriamente dito....gela muito bem....e esquenta também...sem precisão..mas esquenta...

    Abs

    o meu rele faz o tec tec umas 8 vezes por minuto!! O ar realmente gela muito, até achei q fosse esse o problema...pressão demais no compressor....mas n era! Abç

  10. #10
    Usuário
    Entrada
    15/03/2009
    Idade
    46
    Posts
    7
    Agradecimentos: 0
    Citação Postado originalmente por RcPM Ver Post
    Pessoal,
    Acabei de retirar o meu da revisão dos 10K. Caiu um diluvio bem na hora de sair da concessionária. Liguei o AC e como tinha esquecido de levar a frente do CD fiquei só com os barulhos da viatura. Depois de uns minutos escutei o tec do relê e pensei... começou... mas cadê o tec-tec-tec a cada 15 segundos....nada de tec tec tec....
    Amanhã vou ter que voltar lá pq esqueceram de colar a porcaria da borracha da porta e ai vou perguntar o que fizeram no AC, pq ele agora faz o tec do AC a cada 5-10 min.
    Quero meu tec-tec do AC de volta... eu já tinha me acostumado com ele.
    Vamos fazer um rolo de Troller????????? Vc fica com o meu tec tec e eu me livro deles no seu!! Mas por favor, pergunte se fizeram alguma coisa e dá um retorno meu camarada!! Abç

  11. #11
    Usuário Avatar de Mkaye
    Entrada
    06/03/2009
    Local
    Rio de Janeiro/RJ
    Idade
    45
    Posts
    680
    Agradecimentos: 0

    ?

    Acredito que os intervalos mudam de acordo com a temperatura externa...

  12. #12
    Usuário Avatar de RcPM
    Entrada
    07/10/2010
    Local
    Curitiba/PR
    Idade
    58
    Posts
    650
    Agradecimentos: 3
    Citação Postado originalmente por XTroller Ver Post
    Vamos fazer um rolo de Troller????????? Vc fica com o meu tec tec e eu me livro deles no seu!! Mas por favor, pergunte se fizeram alguma coisa e dá um retorno meu camarada!! Abç
    Pode deixar, eu to curioso com isso pq eu nem reclamei disso para a revisão por causa de outros posts q indicavam isso como "normal".
    ______________________________________
    ºlllllllº JK 2013
    Ex T4 2010 - Andarilho - Ficaram as boas lembranças

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado