x
Convex Datacenter
Página 5 de 5 PrimeiroPrimeiro 12345
Resultados 49 a 51 de 51
  1. #49



    Citação Postado originalmente por gustavo25 Ver Post
    Valter, ou é ar, ou fizeram a proeza de danificar a tampa do reservatório (ou ela pode ter ressecado e perdeu a capacidade de vedação). Uma tampinha dessas é barata (perto de outras peças do veículo), acho que compensa testar
    Valeu Gustavo. A tampinha tá OK. Vou continuar completando, para ver se mantém o nível correto. Abs. Válter

  2. #50
    Citação Postado originalmente por IDOSO DO TROLLER Ver Post
    Valeu Gustavo. A tampinha tá OK. Vou continuar completando, para ver se mantém o nível correto. Abs. Válter
    Colega, qual o ano do seu troller? Se for 2011/2012 os radiadores vem com defeito original de fabrica. Não dá para ter microfuros no radiador pois os radiadores do ar condicionado e intercoler estão na frente. O beleza quebra nas laterais e aí indica quebra estrutural. O meu 2012 mandei no especialista em radiador e ele refez a lateral. A concessionária troller faz de conta que este defeito não existe. Abraços e espero ter ajudado.

  3. #51
    Usuário
    Entrada
    20/03/2019
    Local
    Campo Largo/PR
    Idade
    33
    Posts
    36
    Agradecimentos: 0
    Citação Postado originalmente por lhneves Ver Post
    Colega, qual o ano do seu troller? Se for 2011/2012 os radiadores vem com defeito original de fabrica. Não dá para ter microfuros no radiador pois os radiadores do ar condicionado e intercoler estão na frente. O beleza quebra nas laterais e aí indica quebra estrutural. O meu 2012 mandei no especialista em radiador e ele refez a lateral. A concessionária troller faz de conta que este defeito não existe. Abraços e espero ter ajudado.
    Citação Postado originalmente por VOVÔ DO TROLLER Ver Post
    Valeu Gustavo. A tampinha tá OK. Vou continuar completando, para ver se mantém o nível correto. Abs. Válter
    Vovô,

    Para compartilhar o meu primeiro gasto com manutenção corretiva.

    Meu Jeep apresentou vazamento, pingava pouco, mas pingava um líquido rosa, líquido de arrefecimento presumi.

    Levei na oficina e como pingava pouco não encontraram onde estava vazando.

    Continuou assim por uma semana, tive que completar uns 500 ml de água (foi da torneira mesmo, não tinha outra). Levei novamente na oficina e deixei lá o dia todo para ver se pingava no chão e nada, dai fizeram teste com pressão e nada. Foram examinando e encontraram resquícios do líquido numa parte que desmontaram da bomba d.água. Descobriram que era um o'ring da bomba d'água, R$ 220,00 a troca e ficou resolvido o vazamento.

    Troller 3.0 baixando o nivel de água do sistema de arrefecimento-img-20190812-wa0008.jpgTroller 3.0 baixando o nivel de água do sistema de arrefecimento-img-20190812-wa0009.jpg

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado