x
Convex Datacenter
Página 5 de 15 PrimeiroPrimeiro 1234567891011121314 ... ÚltimoÚltimo
Resultados 49 a 60 de 173
  1. #49
    Usuário Avatar de PAULO CARECA
    Entrada
    28/02/2008
    Local
    Macaé/RJ
    Idade
    61
    Posts
    679
    Agradecimentos: 0



    Nelmont, aproveita que está mexendo nas placas de reles/fusivel, coloque um pedaço de borracha ou camara de ar, sobre estas, até vc fazer uma pesquisa no Forum e achar as soluções para entrada de água, que são muitas e funcionam, não sei o ano de sua viatura, na minha é 06 e a maioria dos reles são da VW Santana, qualquer eletricista tem a tabela de referencia e aplicação, das multimarcas que existem por aí, na internet vc acha tambem, antes de montar os reles/fusiveis, aplica limpa contato em spray (na placa). A bomba de combustivel e o acionamento da tampa que fecha e abre a circulação interna/externa de ar (vc ouve o barulho proximo do portaluvas), é acionada (faz barulho) quando liga e desliga a chave de ignição, acredito que está havendo mau contato com limpa contato talvez resolva. A sequencia dos reles/fusivel vc tem no manual do proprietario, caso não tenha vai aí. (este é do modelo 2006)

  2. #50
    Usuário Avatar de PAULO CARECA
    Entrada
    28/02/2008
    Local
    Macaé/RJ
    Idade
    61
    Posts
    679
    Agradecimentos: 0
    Continuação do post "5"

    0000001-36.jpg (91.9 KB)
    Miniaturas de Anexos Miniaturas de Anexos -0000001-36.jpg  

  3. #51
    Usuário Avatar de Nelmont França
    Entrada
    05/08/2009
    Local
    Monte Dourado/PA
    Idade
    41
    Posts
    349
    Agradecimentos: 0
    Muito obrigado Paulo,
    O meu também é um 2006 e não tenho o manual do proprietário... você ajudou bastante.

  4. #52
    Usuário Avatar de Neguinho t4
    Entrada
    10/05/2011
    Local
    Florianópolis/SC
    Posts
    104
    Agradecimentos: 0
    Citação Postado originalmente por Nelmont França Ver Post
    Srs. É o seguinte:
    Como de costume, meu carro não pode ver água que queima alguns relés.
    Desta vez o “eletricista” removeu todos os fusíveis e relés para fazer uma limpeza onde estavam molhados e alguns oxidados. Resultado... o infeliz não acertou mais as posições corretas. Hora a luz da injeção ficava acesa, hora o painel não acendia, hora o limpador e vidros não funcionavam... esses foram resolvidos, mas agora quando desligo a chave ele aciona a bomba de combustível como se estivesse ligando a chave e acende a luz do 4x4 L e só desliga quando o temporizador da bomba de combustível desarma, e só depois disso tudo que destravam as portas. Deu pra entenderem ou esta muito confuso?
    Resumindo. Quando desligo a chave é acionada a bomba de combustível e ligado a luz do 4x4 L, após o temporizador desarmar a bomba é que apaga a luz do 4x4 e destravam as portas.

    Sendo assim, gostaria de saber se alguém poderia me quebrar esse galho de enviar o esquema com a seqüência correta dos fusíveis e relés na caixa.
    Ola Nelmont, minha viatura é 2010...A bomba de combustivel aciona tanto quando liga como quando desliga o motor... O resto das doideiras ele não faz não...Boa sorte!
    NEGUINHO T4
    Ex
    BLACK
    MUD '33'. Logo compro outro

    HONDA BIZ 125 PRA IR NA PADARIA KKK

  5. #53
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    Campinas/SP
    Idade
    41
    Posts
    838
    Agradecimentos: 0
    Citação Postado originalmente por Neguinho t4 Ver Post
    Ola Nelmont, minha viatura é 2010...A bomba de combustivel aciona tanto quando liga como quando desliga o motor... O resto das doideiras ele não faz não...Boa sorte!
    X2... a bomba de combustível é normal... o resto, CREIO EU, que seja alguma tosqueira tipo alarme mal instalado ou algum terra solto.
    L200 Triton Sport HPE 2.4 2019 -- FRAN
    EX - Triton 13 * Troller 10 * TR4 09 e 04 * Samuca 93 Top e 94 Canvas * Band 94 * JPX 94 * CJ5 82 e 78

  6. #54
    Usuário Avatar de RHL
    Entrada
    27/06/2007
    Local
    norte/MT
    Idade
    42
    Posts
    1,242
    Agradecimentos: 0
    Citação Postado originalmente por Luciano Poa Ver Post
    No link abaixo,tem o manual de treinamento,onde consta o diagrama eletrico,basta baixá-lo!
    http://www.mwm-international.com.br/files/manual/6.pdf

    Luciano, o link não está abrindo.
    Tem como mandar por email?

  7. #55
    Usuário Avatar de Nelmont França
    Entrada
    05/08/2009
    Local
    Monte Dourado/PA
    Idade
    41
    Posts
    349
    Agradecimentos: 0

    Rapaz!

    Citação Postado originalmente por fernandotf Ver Post
    X2... a bomba de combustível é normal... o resto, CREIO EU, que seja alguma tosqueira tipo alarme mal instalado ou algum terra solto.

    Acho que acionar a bomba ao desligar não é normal não... antes do "eletricista" mexer no meu carro não acontecia isso não.

  8. #56
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    Campinas/SP
    Idade
    41
    Posts
    838
    Agradecimentos: 0
    Citação Postado originalmente por Nelmont França Ver Post
    Acho que acionar a bomba ao desligar não é normal não... antes do "eletricista" mexer no meu carro não acontecia isso não.
    Nelson, acho que não li direito, desculpa... quando desliga, a bomba deve cessa imediatamente (sem os 5 segundos)! No seu caso a bomba continua trabalhando por mais alguns segundos, como se fosse dar partida?
    L200 Triton Sport HPE 2.4 2019 -- FRAN
    EX - Triton 13 * Troller 10 * TR4 09 e 04 * Samuca 93 Top e 94 Canvas * Band 94 * JPX 94 * CJ5 82 e 78

  9. #57
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    Campinas/SP
    Idade
    41
    Posts
    838
    Agradecimentos: 0
    Citação Postado originalmente por Márcio Rahal Ver Post
    Luciano, o link não está abrindo.
    Tem como mandar por email?
    Veja se ajuda estes links:

    Manual de Serviço NGD3.0E 21.10
    Apostila de Treinamento Motores
    L200 Triton Sport HPE 2.4 2019 -- FRAN
    EX - Triton 13 * Troller 10 * TR4 09 e 04 * Samuca 93 Top e 94 Canvas * Band 94 * JPX 94 * CJ5 82 e 78

  10. #58
    Usuário Avatar de Nelmont França
    Entrada
    05/08/2009
    Local
    Monte Dourado/PA
    Idade
    41
    Posts
    349
    Agradecimentos: 0
    Citação Postado originalmente por fernandotf Ver Post
    Nelson, acho que não li direito, desculpa... quando desliga, a bomba deve cessa imediatamente (sem os 5 segundos)! No seu caso a bomba continua trabalhando por mais alguns segundos, como se fosse dar partida?

    Isso mesmo.

  11. #59
    Usuário Avatar de homerohermida
    Entrada
    07/03/2008
    Local
    Rio de Janeiro/RJ
    Idade
    48
    Posts
    2,347
    Agradecimentos: 6
    A minha bomba elétrica fica ligada alguns segundos depois de desligar também. Aliás, sempre fez...
    Homero Hermida
    Troller 2016
    Ex- Troller 2008, Ex-Jeep Ford CJ-5 1978; Ex-Jeep Ford GPW 1942

  12. #60
    Usuário Avatar de fernandotf
    Entrada
    06/01/2009
    Local
    Campinas/SP
    Idade
    41
    Posts
    838
    Agradecimentos: 0
    Citação Postado originalmente por Nelmont França Ver Post
    Isso mesmo.
    Rapaz... hoje notei que o meu tb fica com a bomba ligada depois de alguns segundos após desligar, nunca tinha reparado! Deve ser normal, ou de lua...
    L200 Triton Sport HPE 2.4 2019 -- FRAN
    EX - Triton 13 * Troller 10 * TR4 09 e 04 * Samuca 93 Top e 94 Canvas * Band 94 * JPX 94 * CJ5 82 e 78

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Esquema Elétrico da ZJ 97
    Por zenzen 4x4 no fórum Jeep Wrangler/Cherokee
    Respostas: 4
    Última resposta: 19/07/2011, 08:45
  2. Esquema elétrico TROLLER 3.0
    Por Dari no fórum Troller
    Respostas: 0
    Última resposta: 19/01/2009, 19:31
  3. esquema eletrico
    Por vinil no fórum Geral Off-Topic
    Respostas: 0
    Última resposta: 28/04/2008, 13:04
  4. Esquema eletrico
    Por rosuport no fórum Jeep Willys
    Respostas: 1
    Última resposta: 21/08/2006, 14:48

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado

Change privacy settings Alterar definições de privacidade