x
Convex Datacenter
Resultados 1 a 10 de 10
  1. #1
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    299
    Agradecimentos: 11

    Marcha Raspando na Troca




    Boa tarde pessoal. Tenho percebido que meu T4 2017 está raspando sempre na troca de marcha entre a 1a e a 2a.
    Alguém saberia dizer o que pode ser? É algo que precisa ser reparado com urgência? Está em garantia e não vou perder tempo em levar na CSS para repararem se for mesmo um defeito.

  2. #2
    Usuário Avatar de franco_huts
    Entrada
    14/04/2015
    Local
    Porto Belo/SC
    Posts
    24
    Agradecimento: 1
    Fala Alelbama! Estranho estar raspando... Pode ser anel sincronizador... A embreagem está ok? Se esta na garantia eu levaria sem dúvida heheeh Marcha raspando é complicado conviver, e se tiver que mandar arrumar por conta própria sai caro
    Troller MWM SPRINT 2.8 TDI - ex Troller 2010 3.0 / ex Toyota Bandeirante OM-314 TDI / ex Toyota Hilux SR5 97 2.8 /

  3. #3
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    299
    Agradecimentos: 11
    É isso Franco vou levar sem duvidas na CSS! Mas vou aguardar um pouco mais para ver se piora. Assim se tiverem que resolver não ficam de conversa mole alegando que é fruto da minha imaginação.. rsrsrsrs

  4. #4
    Usuário Avatar de jorgeffn
    Entrada
    23/06/2008
    Local
    Belo Horizonte/MG
    Idade
    38
    Posts
    1,821
    Agradecimentos: 43
    Citação Postado originalmente por AleIbama2013 Ver Post
    Boa tarde pessoal. Tenho percebido que meu T4 2017 está raspando sempre na troca de marcha entre a 1a e a 2a.
    Alguém saberia dizer o que pode ser? É algo que precisa ser reparado com urgência? Está em garantia e não vou perder tempo em levar na CSS para repararem se for mesmo um defeito.
    Seu pneu é maior que o original??

    Tem bastante relato de embreagem acabando cedo no Troller novo, mas isso com uso de pneus maiores (bem maiores) que os originais.

    Inclusive acho que tem tópico aqui sobre isso (mas não tenho certeza), sei que já vi relatos e algumas coisas na internet também.

    abs!
    "Viajar! - mas de outras maneiras: transportar o sim desses horizontes!.." J.G.R
    Mit L200! Já passaram: Niva, Vitara(s), Pajero, Jimny, Troller...

  5. #5
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    299
    Agradecimentos: 11
    Já saiu da CSS com o BF 285 70 17 ... não é lá muita coisa maior que o original. Rodei pouco 21.000 km. Será que pode ser isto? Acabou de sair da revisão dos 20 mil e inclusive acompanhei de perto. Foram conferidos todos os fluidos inclusive da transmissão e diferenciais.

  6. #6
    Usuário Avatar de jorgeffn
    Entrada
    23/06/2008
    Local
    Belo Horizonte/MG
    Idade
    38
    Posts
    1,821
    Agradecimentos: 43
    Citação Postado originalmente por AleIbama2013 Ver Post
    Já saiu da CSS com o BF 285 70 17 ... não é lá muita coisa maior que o original. Rodei pouco 21.000 km. Será que pode ser isto? Acabou de sair da revisão dos 20 mil e inclusive acompanhei de perto. Foram conferidos todos os fluidos inclusive da transmissão e diferenciais.
    Não achei nada aqui no Fórum, então creio que vi sobre esses problemas na época que ainda participava de grupos de Whatsapp. Os relatos eram com pneus maiores, de qualquer forma é bom dar uma conferida lá na Css...

    abs!
    "Viajar! - mas de outras maneiras: transportar o sim desses horizontes!.." J.G.R
    Mit L200! Já passaram: Niva, Vitara(s), Pajero, Jimny, Troller...

  7. #7
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    299
    Agradecimentos: 11
    Assim que leva ló na css retomo informando por aqui do que se trata, afinal outros podem passar pela mesma situação.

  8. #8
    Usuário
    Entrada
    17/09/2019
    Local
    Sorocaba/SP
    Posts
    3
    Agradecimentos: 0
    O meu está com o mesmo problema, porém segui uma dica sempre passo na 2 marcha primeiro ai engato a primeira, o meu esta enroscando na primeira, porém, a embreagem é nova

  9. #9
    Usuário
    Entrada
    22/03/2013
    Local
    Florianopolis/SC
    Idade
    47
    Posts
    299
    Agradecimentos: 11
    Sinto que a raspada de marcha só se dá quando tiro da 1a para a 2a marcha. Exatamente na entrada da 2a vejo que algo não sincroniza com a perfeição das demais. Continuo monitorando. Vou fazer o caminho velho da Estrada Real e quero ver o que este jipe vai me aprontar.

  10. #10
    Usuário Avatar de franco_huts
    Entrada
    14/04/2015
    Local
    Porto Belo/SC
    Posts
    24
    Agradecimento: 1
    O meu também está assim... mas é na terceira marcha. Só não acontece se deixo o giro baixar totalmente entre a troca de marchas, assim não raspa. Mas se preciso fazer uma troca de marchas rápida ou normal como todas as marchas ela raspa.

    Também sinto que algo não sincroniza e não deixa a 1ª marcha entrar quando estou com o jipe parado... Parece que esbarra em algo e a alavanca não vai pra frente. Tenho que engatar outras marchas e depois engatar a primeira para ela entrar perfeitamente.

    O pior de tudo é que levei pra revisar a caixa a pouco tempo, por sorte ainda está na garantia do serviço. Vou levar novamente na oficina

    Citação Postado originalmente por AleIbama2013 Ver Post
    Sinto que a raspada de marcha só se dá quando tiro da 1a para a 2a marcha. Exatamente na entrada da 2a vejo que algo não sincroniza com a perfeição das demais. Continuo monitorando. Vou fazer o caminho velho da Estrada Real e quero ver o que este jipe vai me aprontar.
    Troller MWM SPRINT 2.8 TDI - ex Troller 2010 3.0 / ex Toyota Bandeirante OM-314 TDI / ex Toyota Hilux SR5 97 2.8 /

Classificados ANUNCIE GRÁTIS

AQUI VOCÊ ENCONTRA TUDO

Informações de Tópico

Usuários Navegando neste Tópico

Há 1 usuários navegando neste tópico. (0 registrados e 1 visitantes)

Tópicos Similares

  1. Respostas: 3
    Última resposta: 21/01/2019, 12:19
  2. Respostas: 0
    Última resposta: 05/08/2015, 13:46
  3. Primeira marcha raspando
    Por Daniel Gracioso no fórum Troller
    Respostas: 14
    Última resposta: 08/10/2013, 10:38
  4. Marcha raspando Band 98
    Por Amamedes no fórum Toyota Bandeirante
    Respostas: 42
    Última resposta: 10/01/2011, 14:52
  5. Segunda marcha raspando
    Por CREMASCO no fórum Jeep Willys
    Respostas: 0
    Última resposta: 25/02/2009, 09:19

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado